<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"author": ["Donald Shaw"], "type": "article", "mpuid": "52e178e6-63ff-5c8c-a410-09de86ac44e1", "tag": ["lobbyists", "Sludge", "Congress", "Richard Neal", "Health & Social Policy", "Politics"], "urlname": "hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal", "subsection": null, "section": "power", "instance": "prospect", "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Hospital Lobby Shells Out for Its ‘Friend in Washington’ Richie Neal - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Your Magazine Name — Your Tagline Here" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"osm_active": false, "related_links_url": "https:\/\/prospect.org\/api\/content\/595eecf8-dce4-11ea-be6c-1244d5f7c7c6\/get_related_links", "show_dynamic_map": false, "comments_url": "https:\/\/prospect.org\/api\/content\/595eecf8-dce4-11ea-be6c-1244d5f7c7c6\/get_comments", "back_title": "Return to \"Hospital Lobby Shells Out for Its \u2018Friend in Washington\u2019 Richie Neal\"", "is_pro": true, "ctype": null, "tcomments": {"view_more": "View More", "post_to_wall": "Publish comment to your Wall", "fb_app_id": null, "content_uuid": "595eecf8-dce4-11ea-be6c-1244d5f7c7c6", "ugc_email_for_comments": false, "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "comments": "Comments", "name_required": "Name required", "fb_login": " or login with Facebook", "ugc_allow_comments": false, "chars_left": "characters left", "email": "Email", "fb_logout": "Logout", "email_invalid": "Invalid email address", "subject": "Type subject here...", "comment_required": "Comment required", "email_required": "Email required", "subject_required": "Subject required", "rss_feed": "Comment Feed", "submit": "Submit", "type_comment": "Type your comment here...", "wrong_captchas": "Wrong Captchas", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_captchas": "Enter the word from the Image"}, "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "1ff600df-a4d9-4b03-c1ce-cf9c5fad0b5f", "display_type": "carousel", "slot_id": 28256, "media_count": 1, "slot_ord": 0}]}, "google_api_key": null, "show_occ_paginator": false}, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.177.post22.dev568413404704\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="The American Hospital Association is boosting the Massachusetts Democrat who blocked surprise-billing reform."/>
      <meta name="keywords" content="Politics,Donald Shaw,Congress,Richard Neal,Health &amp; Social Policy,Sludge,lobbyists"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/power/hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Hospital Lobby Shells Out for Its ‘Friend in Washington’ Richie Neal - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.5e8fbaaba0aae806abd73c0ce03f3a2c.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-3812902-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:image" content="https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="730"/><meta property="og:description" content="The American Hospital Association is boosting the Massachusetts Democrat who blocked surprise-billing reform."/><meta property="og:type" content="article"/><meta property="og:url" content="https://prospect.org/api/content/595eecf8-dce4-11ea-be6c-1244d5f7c7c6/"/><meta property="og:title" content="Hospital Lobby Shells Out for Its ‘Friend in Washington’ Richie Neal"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b&amp;amp;w=1200"/>
      <meta name="author" content="Donald Shaw"/><meta property="article:author" content="https://prospect.org/topics/donald-shaw/"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Congress"/><meta property="article:tag" content="Richard Neal"/><meta property="article:tag" content="Health &amp; Social Policy"/><meta property="article:tag" content="Sludge"/><meta property="article:tag" content="lobbyists"/><meta property="article:published_time" content="2020-08-13T05:00:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"author": {"@type": "Person", "name": "Donald Shaw"}, "datePublished": "2020-08-13T05:00:00", "@type": "Article", "@id": "https://prospect.org/power/hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal/", "name": "Hospital Lobby Shells Out for Its \u2018Friend in Washington\u2019 Richie Neal", "url": "https://prospect.org/power/hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal/", "mainEntityOfPage": "https://prospect.org/power/hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal/", "image": "https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b&w=1024", "creator": "Donald Shaw", "dateModified": "2020-08-12T17:57:38.873014", "articleSection": "Money, Politics and Power", "headline": "Hospital Lobby Shells Out for Its \u2018Friend in Washington\u2019 Richie Neal", "publisher": {"logo": {"url": "https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/TAP_web-logo_black-orange-politics-cropped.svg", "@type": "ImageObject"}, "@type": "Organization", "name": "The American Prospect"}, "keywords": ["Politics", "Congress", "Richard Neal", "Health & Social Policy", "Sludge", "lobbyists"], "thumbnailUrl": "https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b&w=1024"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/TAP-PWA-Logo-Sml-192.png" />
      

      
      <link rel="amphtml" href="https://prospect.org/api/amp/power/hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal/">
      

      

      
      
      <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 5751 })</script>

<!--<script>var Pelcro = window.Pelcro || (window.Pelcro = {}); Pelcro.siteid = "950";</script>
<script async src="https://js.pelcro.com/sdk/main.min.js" type="text/javascript"></script> -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_power">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://trypico.com/americanprospect?short_code=k2w3472w" target="_blank">Subscribe</a>
        
            <a href="https://trypico.com/americanprospect?short_code=nq27q6vw" target="_blank">Donate</a>
        
            <a href="https://prospect.org?pn=manage_account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="selected menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment</a>
    
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America</a>
    
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive</a>
    
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_takebackourparty">
	<a href="https://prospect.org/takebackourparty">Take Back Our Party</a>
    
  </li>
  <li class="menu_section_end menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/power">Money, Politics and Power</a> <a href="https://prospect.org/power/hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal/">Hospital Lobby Shells Out for Its ‘Friend in Washington’ Richie Neal</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/power/hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="730" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/power/hospital-lobby-shells-out-for-its-friend-in-washington-richie-neal/" />
            <meta itemprop="name" content="Hospital Lobby Shells Out for Its ‘Friend in Washington’ Richie Neal" />
            <meta itemprop="description" content="The American Hospital Association is boosting the Massachusetts Democrat who blocked surprise-billing reform." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-08-12T17:57:38.873014" />
            <h1 itemprop="headline">Hospital Lobby Shells Out for Its ‘Friend in Washington’ Richie Neal</h1>
            <p  class="subtitle"><span>The American Hospital Association is boosting the Massachusetts Democrat who blocked surprise-billing reform.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/donald-shaw/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Donald Shaw<meta itemprop="name" content="Donald Shaw" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-08-13T05:00:00">
    <p class="date">August 13, 2020</p>
    <p class="time">5:00 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/power/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-28256" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-28256-0">    <span id="close-btn-28256-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group28256 hidden" id="ms_28256-0" data-image-url="https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b" data-image-id="14679" data-slot-media-path="/api/slot_media/29725/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Sludge-Richie Neal 081320.jpg" data-src="https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" src="https://prospect.org/downloads/14679/download/Sludge-Richie%20Neal%20081320.jpg?cb=2a31df6255a0bb08a8cc44c1c69d2b2b&amp;w=640" title="Sludge-Richie Neal 081320.jpg">        <p class="credits">Jose Luis Magana/AP Photo</p>            </div>        <div class="media-content">            <p>As chair of the Ways and Means Committee, Neal controls all legislation that has a tax component, including most major health care bills.</p>    </div>  </div>  </div></div><p class="lead"><em><a href="https://readsludge.com/" target="_blank">Sludge</a> produces investigative journalism on lobbying and money in politics. </em>The American Prospect<em> is re-publishing this article.</em></p>&#13;&#13;
&#13;&#13;
<p>One of the most powerful health care industry lobbying groups has poured hundreds of thousands of dollars into the campaign to reelect Democratic Rep. Richard Neal as he blocks legislation to crack down on “surprise medical bills” and thwarts the push for Medicare for All.</p>&#13;&#13;
&#13;&#13;
<p>The American Hospital Association’s (AHA) political action committee has spent more than $200,000 on digital ads to boost Neal’s reelection campaign as he faces a spirited primary challenge, according to campaign finance records.</p>&#13;&#13;
&#13;&#13;
<p><a href="https://prospect.org/topics/sludge/"><em><strong>More from Sludge</strong></em></a></p>&#13;&#13;
&#13;&#13;
<p>AHA is one of the most powerful forces in Washington, D.C., working to keep health care costs outrageously high. The trade group, which represents more than 5,000 hospitals and brings in more than $130 million annually, has lobbied against reforms to end surprise medical billing, against plans requiring hospitals to make their prices public, and against the single-payer Medicare for All proposal to eliminate for-profit health insurance.</p>&#13;&#13;
&#13;&#13;
<p>AHA’s political action committee, AHAPAC, spends millions each election cycle to support federal candidates, but this cycle it has shelled out far more to support Neal than it has spent in any other race. The $200,000 worth of pro-Neal ads the group has sponsored are the only independent expenditures AHAPAC has made in the 2019-20 election cycle.</p>&#13;&#13;
&#13;&#13;
<h3><strong>Huge Money Boosts an Embattled Committee Chairman</strong></h3>&#13;&#13;
&#13;&#13;
<p>As chair of the Ways and Means Committee, Neal controls all legislation that has a tax component, including most major health care bills. Neal has used his chairmanship in the current congressional session to block a deal to end surprise medical bills at the end of 2019 and to prevent his committee from debating a public health care option or so much as <a href="https://readsludge.com/2019/06/12/richard-neal-asks-colleagues-not-to-say-medicare-for-all-after-taking-checks-from-the-health-industry/" target="_blank">utter the words “Medicare for All</a>.”</p>&#13;&#13;
&#13;&#13;
<p>AHA’s <a href="https://docquery.fec.gov/cgi-bin/fecimg/?202001299182380131" target="_blank">first round of spending</a> for Neal, totaling $69,000, came shortly after the congressman effectively blew up a measure opposed by AHA that would have eliminated surprise medical bills—a euphemism for the costly charges that occur when patients visit a hospital within their insurance network but are unknowingly treated by a provider who is not part of their network. The proposal in Congress would have capped out-of-network charges at a benchmark rate based on the cost of equivalent in-network care.</p>&#13;&#13;
&#13;&#13;
<p>Democrats and Republicans in both chambers of Congress had coalesced around the legislation, and it was set to pass as part of a year-end appropriations bill in December. Neal <a href="https://waysandmeans.house.gov/media-center/press-releases/neal-and-brady-announce-agreement-surprise-billing" target="_blank">announced</a> at the last minute that he was working on a counterproposal, fracturing the deal and causing it to be left out of the final package.</p>&#13;&#13;
&#13;&#13;
<p>AHA bought the pro-Neal ads on Jan. 27, according to FEC records. On Feb. 7, Neal announced the details of his own surprise-billing proposal, written with Ways and Means Ranking Member Rep. Kevin Brady (R-Texas). Their plan swapped out the cost control measure in the original bill with voluntary negotiations backed up by arbitration, and closely mirrored what AHA wanted. AHA issued a <a href="https://www.aha.org/system/files/media/file/2020/02/aha-support-committee-ways-means-consumer-protections-against-surprise-medical-bills-act-2020.pdf" target="_blank">letter</a> on Feb. 10 saying it supported the bill.</p>&#13;&#13;
&#13;&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>The AHA ads, which were targeted to internet users in Western Massachusetts, said that Neal is “protecting health care” for his constituents, according to Google’s political ad archive.</p>&#13;&#13;
&#13;&#13;
<h3><strong>Hospitals Banking on Surprise Billing</strong></h3>&#13;&#13;
&#13;&#13;
<p>Some hospitals <a href="https://www.modernhealthcare.com/physicians/battle-over-surprise-bills-senate-ponders-requiring-network-rates" target="_blank">have profit-sharing agreements</a> with the physician staffing firms they contract with, allowing them to retain a portion of what the firms earn by springing surprise bills on out-of-network patients. One AHA <a href="https://www.aha.org/about/leadership/board" target="_blank">member</a>, hospital giant HCA Healthcare, <a href="https://www.modernhealthcare.com/physicians/battle-over-surprise-bills-senate-ponders-requiring-network-rates" target="_blank">launched</a> a joint venture in 2012 with Envision Healthcare, a physician staffing company owned by private equity firm KKR that has been a top source of surprise medical bills.</p>&#13;&#13;
&#13;&#13;
<p>Last year, Envision and TeamHealth, a hospital staffing company owned by private equity titan Blackstone Group, joined forces to <a href="https://www.bloomberg.com/news/articles/2020-01-08/blackstone-kkr-hidden-hand-in-ad-blitz-unleashes-washington-fury" target="_blank">bankroll a $54 million</a> dark money advertising campaign against surprise-billing reform. Blackstone has been Neal’s <a href="https://www.opensecrets.org/members-of-congress/contributors/richard-e-neal?cid=N00000153&amp;cycle=2020" target="_blank">top source</a> of cash ($48,600) this election cycle, according to the Center for Responsive Politics.</p>&#13;&#13;
&#13;&#13;
<p>AHA’s second expenditure for Neal, also for internet ads, was <a href="https://docquery.fec.gov/pdf/983/202008079261279983/202008079261279983.pdf" target="_blank">made</a> on August 5 and totaled $133,000, according to FEC records, as all signs suggested he was in a close primary race against his progressive challenger, Holyoke Mayor Alex Morse.</p>&#13;&#13;
&#13;&#13;
<p>Internal polling from the Morse campaign, reported by <a href="https://www.huffpost.com/entry/progressives-react-alex-morse-misconduct-allegations_n_5f31ae3bc5b6fc009a5c1112?ncid=NEWSSTAND0005" target="_blank">HuffPost</a> this week, found him gaining ground against Neal, with the incumbent’s support below 50 percent. (The polling was conducted before the College Democrats of Massachusetts publicly accused Morse, 31, of having sexual relationships with college students.)</p>&#13;&#13;
&#13;&#13;
<p>Morse’s fundraising this cycle has been strong and he’s been endorsed by many of the grassroots groups that supported the campaigns of insurgent progressives like Jamaal Bowman and Rep. Alexandria Ocasio-Cortez (D-N.Y.).</p>&#13;&#13;
&#13;&#13;
<p>“Richie Neal profits from special interests because he’s been doing their bidding for decades,” Morse told Sludge and TMI. “His decision to tank legislation that would protect patients from surprise medical billing is just one example of how he’s thrown working families under the bus to protect his corporate donors.”</p>&#13;&#13;
&#13;&#13;
<p>Neal did not respond to a request for comment on the AHA ads and the surprise medical billing issue.</p>&#13;&#13;
&#13;&#13;
<h3><strong>“Access to Health Care”</strong></h3>&#13;&#13;
&#13;&#13;
<p>In an August 2019 <a href="https://prospect.org/health/democrats-ignoring-power-hospital-industry/">article</a>, <em>The American Prospect</em>’s executive editor, David Dayen, described how the hospital industry drives up health care costs across the board.</p>&#13;&#13;
&#13;&#13;
<p>“Hospital administration has swelled, and administrators <a href="https://www.nytimes.com/2014/05/18/sunday-review/doctors-salaries-are-not-the-big-cost.html" target="_blank">earn more in America</a> than any other country,” Dayen wrote. “Much of the windfall in health care goes into the waiting arms of middleman executives at large hospital networks. And these networks have consolidated, with <a href="https://docs.house.gov/meetings/JU/JU05/20190307/109024/HHRG-116-JU05-Bio-GaynorM-20190307.pdf" target="_blank">1,667 hospital mergers</a> from 1998 to 2018, over 540 of them just since 2013.”</p>&#13;&#13;
&#13;&#13;
<p>Neal was a featured speaker at AHA’s 2019 annual membership meeting, held last spring in Washington, D.C. Introduced by AHA president and CEO Rick Pollack as their “friend in Washington,” according to audio obtained by TMI and Sludge, Neal went on to recite one of the hospital industry’s main talking points against a single-payer health care system, calling for people to have access to care, rather than guaranteed coverage.</p>&#13;&#13;
&#13;&#13;
<p>“We should be working together to make sure that we all buy into the idea of universal access to health care. That ought to be the standard that we embrace, to make sure that everyone has the chance to receive the kind of health care we desire for ourselves,” Neal told the AHA summit audience.</p>&#13;&#13;
&#13;&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>Neal then spoke about opposing Republican cuts to the Affordable Care Act, but said nothing about supporting a mainstream Democratic proposal to strengthen the existing law by adding a public option to compete with the private insurance plans on the exchanges. AHA has opposed public-option proposals and last year promoted a <a href="https://www.aha.org/news/headline/2019-03-12-study-medicare-public-option-proposal-could-hurt-patients-hospitals" target="_blank">study</a> suggesting that such a plan could “reduce hospital payments by nearly $800 billion over 10 years.” Private insurers typically pay hospitals <a href="https://www.kff.org/medicare/issue-brief/how-much-more-than-medicare-do-private-insurers-pay-a-review-of-the-literature/" target="_blank">about twice as much</a> as Medicare does for the same services.</p>&#13;&#13;
&#13;&#13;
<p>At least four bills to establish a public option have been proposed in the House this session, and Neal has not co-sponsored any of them. In 2018, Neal told the <a href="https://www.gazettenet.com/Richard-Neal-visits-Gazette-editorial-board-19668270" target="_blank">editorial board of the <em>Daily</em> <em>Hampshire Gazette</em></a> that he opposed Medicare for All and favored “an approach that is a little more incremental in nature,” and said he would prioritize bringing back the tax penalty for people who do not buy private insurance or otherwise obtain qualifying coverage.</p>&#13;&#13;
&#13;&#13;
<p>Three of the public-option bills introduced this Congress were referred to both Neal’s Ways and Means Committee and the Energy and Commerce Committee, chaired by Rep. Frank Pallone (D-N.J.). The Energy and Commerce’s health subcommittee held hearings on all three, while the Ways and Means health subcommittee did not hear any of them.</p>&#13;&#13;
&#13;&#13;
<p>Neal, the <a href="https://readsludge.com/2020/02/18/richard-neal-is-1-in-corporate-pac-donations/" target="_blank">top House recipient of corporate PAC money</a> in 2019, has received many contributions from the health industry. According to the Center for Responsive Politics, his <a href="https://www.opensecrets.org/members-of-congress/contributors/richard-e-neal?cid=N00000153&amp;cycle=2020&amp;recs=100&amp;type=C" target="_blank">top donors</a> this cycle include insurance giants Blue Cross Blue Shield ($47,500) and UnitedHealth Group ($21,500), as well as pharmaceutical manufacturers like Eli Lilly ($10,000), Genentech ($10,000) and Regeneron Pharmaceuticals ($10,000).</p>&#13;&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/politics/" rel="tag" >Politics</a>

                <a href="https://prospect.org/topics/congress/" rel="tag" >Congress</a>

                <a href="https://prospect.org/topics/richard-neal/" rel="tag" >Richard Neal</a>

                <a href="https://prospect.org/topics/health-social-policy/" rel="tag" >Health &amp; Social Policy</a>

                <a href="https://prospect.org/topics/sludge/" rel="tag" >Sludge</a>

                <a href="https://prospect.org/topics/lobbyists/" rel="tag" >lobbyists</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	
		    <h3><a href="https://prospect.org/topics/donald-shaw/" rel="author"
		       >Donald Shaw</a></h3>
			<p>Donald Shaw is a money-in-politics reporter and a co-founder of Sludge.</p>
        <a href="https://prospect.org/topics/donald-shaw/" class="mp-more-link">Read more by Donald Shaw</a>
      

    	</div>
    
    <time datetime="2020-08-13T05:00:00">
    <p class="date">August 13, 2020</p>
    <p class="time">5:00 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/power/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.75rem; line-height:2.25rem;"><font color="#231F20">The American Prospect depends on reader support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem;"><font color="#231F20">If you are scraping by right now, please don&rsquo;t give us anything. But if you have the ability to support independent, non-profit journalism, we are so grateful. Your voluntary contribution helps keep this website paywall-free.&nbsp;You can sign up as a subscriber with a range of benefits, including an opt-in to receive the print magazine by mail.</font></span></p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w" style="font-size:1.25rem; line-height:1.75rem;" target="_blank" title="Donate to The American Prospect"><em>Click to View Subscriber Levels: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.22"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.22"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.22"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2020 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Traffic Cop Monitor for Google AdEx --> <script type="text/javascript" src="//m2d.m2.ai/pg.prospect.js" async></script>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->
  
    <script async src="https://prospect.org/api/design-0cb319ca97754b1ed103229951c16b8b/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/595eecf8-dce4-11ea-be6c-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/595eecf8-dce4-11ea-be6c-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Hospital Lobby Shells Out for Its \u2018Friend in Washington\u2019 Richie Neal\&quot;&quot;, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;595eecf8-dce4-11ea-be6c-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;1ff600df-a4d9-4b03-c1ce-cf9c5fad0b5f&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 28256, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}]}, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.0833766dbba75942abcab75d2995281c.js" data-config="{&quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/595eecf8-dce4-11ea-be6c-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/595eecf8-dce4-11ea-be6c-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Hospital Lobby Shells Out for Its \u2018Friend in Washington\u2019 Richie Neal\&quot;&quot;, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;595eecf8-dce4-11ea-be6c-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;1ff600df-a4d9-4b03-c1ce-cf9c5fad0b5f&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 28256, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}]}, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
