<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"subsection": null, "type": "article", "mpuid": "4009d255-c143-5af7-a76f-25071f956190", "section": "day-one-agenda", "tag": ["Middle East", "military", "Executive Branch", "Congress", "Joe Biden", "Agenda 2020", "D1A", "National Security"], "author": ["Elizabeth Shackelford"], "instance": "prospect", "urlname": "biden-can-end-the-war-on-terror-on-day-one", "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Biden Can End the War on Terror on Day One - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Your Magazine Name — Your Tagline Here" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.187.post33.dev693753833382\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"media_gallery": {"slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}, "google_api_key": null, "is_pro": true, "ctype": null, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "1bc61c56-fb10-4d6e-975f-ad4eeeba9dd6", "display_type": "carousel", "media_count": 1, "slot_id": 29158, "slot_ord": 0}]}, "comments_url": "https:\/\/prospect.org\/api\/content\/2bf328ee-3e58-11eb-99e4-1244d5f7c7c6\/get_comments", "show_occ_paginator": false, "tcomments": {"wrong_captchas": "Wrong Captchas", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "type_comment": "Type your comment here...", "fb_logout": "Logout", "fb_app_id": null, "name_required": "Name required", "comment_required": "Comment required", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_required": "Email required", "content_uuid": "2bf328ee-3e58-11eb-99e4-1244d5f7c7c6", "chars_left": "characters left", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "submit": "Submit", "subject": "Type subject here...", "ugc_allow_comments": false, "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comments": "Comments", "email": "Email", "view_more": "View More", "email_invalid": "Invalid email address", "subject_required": "Subject required", "ugc_email_for_comments": false, "rss_feed": "Comment Feed", "post_to_wall": "Publish comment to your Wall"}, "show_dynamic_map": false, "osm_active": false, "related_links_url": "https:\/\/prospect.org\/api\/content\/2bf328ee-3e58-11eb-99e4-1244d5f7c7c6\/get_related_links", "back_title": "Return to \"Biden Can End the War on Terror on Day One\""}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Presidents have relied on the Iraq War authorization for two decades. The president-elect must end this practice."/>
      <meta name="keywords" content="National Security,Joe Biden,Agenda 2020,D1A,Elizabeth Shackelford,Congress,military,Executive Branch,Middle East"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/day-one-agenda/biden-can-end-the-war-on-terror-on-day-one/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Biden Can End the War on Terror on Day One - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.757a8a949d4f982e764163c40f2b7fd9.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-3812902-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:description" content="Presidents have relied on the Iraq War authorization for two decades. The president-elect must end this practice."/><meta property="og:type" content="article"/><meta property="og:url" content="https://prospect.org/api/content/2bf328ee-3e58-11eb-99e4-1244d5f7c7c6/"/><meta property="og:image" content="https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="679"/><meta property="og:title" content="Biden Can End the War on Terror on Day One"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a&amp;amp;w=1200"/>
      <meta name="author" content="Elizabeth Shackelford"/><meta property="article:published_time" content="2020-12-15T05:00:00"/><meta property="article:tag" content="National Security"/><meta property="article:tag" content="Joe Biden"/><meta property="article:tag" content="Agenda 2020"/><meta property="article:tag" content="D1A"/><meta property="article:tag" content="Congress"/><meta property="article:tag" content="military"/><meta property="article:tag" content="Executive Branch"/><meta property="article:tag" content="Middle East"/><meta property="article:author" content="https://prospect.org/topics/elizabeth-shackelford/"/>
      
      <script type="application/ld+json">
{"@graph": [{"creator": "Elizabeth Shackelford", "keywords": ["National Security", "Joe Biden", "Agenda 2020", "D1A", "Congress", "military", "Executive Branch", "Middle East"], "articleSection": "Day One Agenda", "headline": "Biden Can End the War on Terror on Day One", "author": {"name": "Elizabeth Shackelford", "@type": "Person"}, "name": "Biden Can End the War on Terror on Day One", "thumbnailUrl": "https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a&w=1024", "image": "https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a&w=1024", "dateModified": "2020-12-14T17:26:19.198758", "@id": "https://prospect.org/day-one-agenda/biden-can-end-the-war-on-terror-on-day-one/", "mainEntityOfPage": "https://prospect.org/day-one-agenda/biden-can-end-the-war-on-terror-on-day-one/", "publisher": {"logo": {"url": "https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/TAP_web-logo_black-orange-politics-cropped.svg", "@type": "ImageObject"}, "name": "The American Prospect", "@type": "Organization"}, "url": "https://prospect.org/day-one-agenda/biden-can-end-the-war-on-terror-on-day-one/", "@type": "Article", "datePublished": "2020-12-15T05:00:00"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/TAP-PWA-Logo-Sml-192.png" />
      

      
      <link rel="amphtml" href="https://prospect.org/api/amp/day-one-agenda/biden-can-end-the-war-on-terror-on-day-one/">
      

      

      
      
      <!-- GDPA and CCPA -->
<script src="https://cmp.osano.com/169lcsSHBQczb1575/9bfd5819-7370-4cbe-88bd-f44946f1f6db/osano.js"></script>

<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_day-one-agenda">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://trypico.com/americanprospect?short_code=k2w3472w" target="_blank" rel="noopener">Subscribe</a>
        
            <a href="https://trypico.com/americanprospect?short_code=nq27q6vw" target="_blank" rel="noopener">Donate</a>
        
            <a href="https://prospect.org?pn=manage_account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="selected menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment</a>
    
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America</a>
    
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_end menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/day-one-agenda">Day One Agenda</a> <a href="https://prospect.org/day-one-agenda/biden-can-end-the-war-on-terror-on-day-one/">Biden Can End the War on Terror on Day One</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/day-one-agenda/biden-can-end-the-war-on-terror-on-day-one/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="679" />
</span>







  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/day-one-agenda/biden-can-end-the-war-on-terror-on-day-one/" />
            <meta itemprop="name" content="Biden Can End the War on Terror on Day One" />
            <meta itemprop="description" content="Presidents have relied on the Iraq War authorization for two decades. The president-elect must end this practice." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-12-14T17:26:19.198758" />
            <h1 itemprop="headline">Biden Can End the War on Terror on Day One</h1>
            <p  class="subtitle"><span>Presidents have relied on the Iraq War authorization for two decades. The president-elect must end this practice.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/elizabeth-shackelford/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Elizabeth Shackelford<meta itemprop="name" content="Elizabeth Shackelford" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-12-15T05:00:00">
    <p class="date">December 15, 2020</p>
    <p class="time">5:00 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/day-one-agenda/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-29158" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-29158-0">    <span id="close-btn-29158-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group29158 hidden" id="ms_29158-0" data-image-url="https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a" data-image-id="15494" data-slot-media-path="/api/slot_media/30730/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Shackelford-War on Terror 121520.jpg" data-src="https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" src="https://prospect.org/downloads/15494/download/Shackelford-War%20on%20Terror%20121520.jpg?cb=8c6fbe71c095114070c7c827f8be018a&amp;w=640" title="Shackelford-War on Terror 121520.jpg">        <p class="credits">Ron Edmonds/AP Photo</p>            </div>        <div class="media-content">            <p>President George W. Bush signs a resolution authorizing the use of force against Iraq, October 16, 2002, in the East Room of the White House.</p>    </div>  </div>  </div></div><p class="lead"><em>This story is part of the </em>Prospect<em>’s series on how the next president can make progress without new legislation. Read all of our Day One Agenda articles <a href="https://prospect.org/day-one-agenda">here</a>.</em></p>&#13;
&#13;
<p>Even as America’s military footprint has dramatically expanded across two decades, Congress’s war powers have atrophied for lack of use. America’s founders intended for the act of going to war to be slow, challenging, and deliberate. But with a generous Pentagon budget, limited congressional oversight, and the secretive nature of special operations forces, going to war has never been easier!</p>&#13;
&#13;
<p>Checks on war have eroded not through legal or constitutional changes, but through Congress’s dereliction of duty, with the complicity of the executive branch. The good news is that altering this reality does not require changing law. If President-elect Biden is serious about ending endless wars, leading with diplomacy, and using force only as a last resort, as his <u><a href="https://joebiden.com/americanleadership/" target="_blank">foreign-policy platform</a></u> indicates, he need only end the practice of actively overstepping the bounds of executive authority. Just because Congress will allow it does not mean Biden is obliged to do it.</p>&#13;
&#13;
<p>President-elect Biden should encourage Congress to rein in ongoing military activity. But there are steps Biden can take even if Congress is unwilling to take war decisions back where they are meant to be.</p>&#13;
&#13;
<blockquote><p>President-elect Biden does not need a compliant Congress to raise the threshold for expanded military engagement.</p>&#13;
</blockquote>&#13;
&#13;
<p>Haunted by the 2002 decision to authorize war in Iraq, members of Congress would just as soon avoid the hard votes for war. As a result, for 20 years now, successive U.S. presidents have relied on the 2002 Iraq War authorization and the 2001 Authorization for Use of Military Force (AUMF) as cover to launch at least <u><a href="https://www.newamerica.org/political-reform/reports/tools-congress-manage-us-security-partnerships/" target="_blank">41 operations in 19 countries</a></u>. While the language of the 2001 AUMF is overly broad, its continued application has exceeded the reasonable bounds of even the most generous interpretation of an authorization intended to retaliate against those involved or supporting those involved in the September 11, 2001, attacks.</p>&#13;
&#13;
<p>President-elect Biden should resolve not to launch any new military action under the auspices of either the 2001 or 2002 AUMF. Efforts to repeal each have gained support in recent years, particularly in the wake of reckless actions by the Trump administration. The unlawful assertion of the 2002 AUMF as justification for the assassination of Iranian Gen. Qassem Soleimani in January 2020 is one example of the dangers of still having it on the books. Congress must take action to repeal the AUMFs, but President-elect Biden does not need Congress’s approval to choose not to use them, and choosing not to decisively would send a powerful message, breaking the long-established precedent.</p>&#13;
&#13;
<p>Biden should announce at his inauguration that he will no longer rely on these outdated authorizations and that he will wind down the global War on Terror unless Congress passes new authorizations for military action for each specific country where it wishes the United States to continue its military engagements. This would force Congress to consider and either specifically reauthorize these activities or not. Recently, <u><a href="https://thehill.com/policy/defense/526194-mcconnell-warns-trump-against-troop-drawdown-in-afghanistan" target="_blank">Congress</a></u> has <u><a href="https://foreignpolicy.com/2020/03/04/africa-military-trump-esper-pentagon-congress-africom-counterterrorism-sahel-great-power-competition/" target="_blank">recoiled</a></u> on a bipartisan basis against suggestions that military operations might be drawn down. Congress might react differently if it were tasked specifically with the decision to authorize ongoing operations. For any such operations not reauthorized by the end of 2021, the Pentagon would be instructed to prepare for an orderly and timely withdrawal. If Congress chooses not to let these activities lapse, it would need to hold hearings to assess the impact, costs, and outcomes of specific military engagements.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>This is exactly the kind of transparency and oversight U.S. law demands and the American public deserves. Our servicemen and -women deserve this level of scrutiny too. President-elect Biden’s most consequential move on the use of our armed forces could be to push the decision to use them back to Congress where it belongs, rather than in the authority of a single individual.</p>&#13;
&#13;
<p>President Barack Obama twice attempted to push Congress to pass a <u><a href="https://www.cnn.com/2017/04/07/politics/congress-obama-war-authorization/index.html" target="_blank">new AUMF</a></u>, one for Syria in 2013 and another in 2015 to address ISIS. Neither passed, but that fact did little to rein in overall military use on those fronts during the Obama administration. This might be presented to President-elect Biden as a warning sign of tangling with Congress over war. But five years ago, during the last attempt in the face of a growing ISIS threat (in no small part due to U.S. mismanagement of postwar Iraq), America was in a different place. Public opinion has shifted. A <u><a href="https://www.charleskochinstitute.org/news/new-poll-3-in-4-americans-want-troops-home-from-afghanistan-iraq-favor-less-defense-spending-less-military-engagement-abroad/" target="_blank">poll</a></u> in August of this year by the Charles Koch Institute showed that Americans strongly support bringing our troops home from Afghanistan (76 percent) and Iraq (74 percent) and a plurality want the United States to be less militarily engaged around the world generally (48 percent).</p>&#13;
&#13;
<blockquote><p>Biden should announce at his inauguration that he will no longer rely on these outdated authorizations.</p>&#13;
</blockquote>&#13;
&#13;
<p>Today, the global War on Terror no longer addresses our greatest national-security threats, as an ongoing pandemic makes clear. Fear that an out-of-control executive could drag us into a new endless war has grown palpably under the Trump administration. While tangling with Congress in today’s politics is never appealing, nothing prevents the Biden administration from stepping aside and letting Congress do its job. Congress might find it unpalatable to authorize war acts anew in some of these locations, and that might be just fine. If the continuation of specific military operations cannot be clearly defended, they should not continue. The bar should not be higher to end military engagements than to keep them going.</p>&#13;
&#13;
<p>President-elect Biden does not need a compliant Congress to raise the threshold for expanded military engagement. He can force it by not facilitating war himself, and he can also shift the culture within the executive branch.</p>&#13;
&#13;
<p>A simple step would be to reinstate the limitations on lethal force that were in place under the Obama administration. The Trump administration did not publicly release its new rules governing direct action reportedly revised in 2017, but reports indicate several limitations were eroded. He reportedly lowered the standard for targeting terrorists outside an active war zone and removed the high-level vetting requirement for drone strikes and counterterrorism raids. Biden should revisit these direct-action guidelines and reinstate limitations, oversight, and higher-level vetting to ensure direct lethal action has proper accountability and that the efficacy of these actions is routinely considered.</p>&#13;
&#13;
<p>President Trump also rescinded an Obama-era order that required civilian casualties outside areas of active hostilities to be reported, whether the result of military or CIA activities. Biden is well within his authorities to reinstate such reporting to ensure transparency of the costs and impact of our ongoing military activities across the globe.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>Biden can go further, too, to request the Departments of Defense and State evaluate the efficacy of existing security assistance and military programs overseas. He need not wait for Congress to do so. Biden could signal the importance of accountability and transparency in our military activity by launching a civilian-led interagency task force to review our existing military operations, their goals, costs, and results. These questions are readily asked of our humanitarian and development engagements, and reports of these results are the foundation of future decision-making for programming in these areas. Our lethal activities should require no less, and providing such review within the executive branch could help kick-start and inform congressional review while also signaling that Biden is not punting military decisions but taking steps to ensure they are thoughtful, deliberate, and informed.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/national-security/" rel="tag" >National Security</a>

                <a href="https://prospect.org/topics/joe-biden/" rel="tag" >Joe Biden</a>

                <a href="https://prospect.org/topics/agenda-2020/" rel="tag" >Agenda 2020</a>

                <a href="https://prospect.org/topics/d1a/" rel="tag" >D1A</a>

                <a href="https://prospect.org/topics/congress/" rel="tag" >Congress</a>

                <a href="https://prospect.org/topics/military/" rel="tag" >military</a>

                <a href="https://prospect.org/topics/executive-branch/" rel="tag" >Executive Branch</a>

                <a href="https://prospect.org/topics/middle-east/" rel="tag" >Middle East</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	
		    <h3><a href="https://prospect.org/topics/elizabeth-shackelford/" rel="author"
		       >Elizabeth Shackelford</a></h3>
			<p>Elizabeth Shackelford is a fellow with the Quincy Institute for Responsible Statecraft and author of ‘The Dissent Channel: American Diplomacy in a Dishonest Age.’</p>
        <a href="https://prospect.org/topics/elizabeth-shackelford/" class="mp-more-link">Read more by Elizabeth Shackelford</a>
      

    	</div>
    
    <time datetime="2020-12-15T05:00:00">
    <p class="date">December 15, 2020</p>
    <p class="time">5:00 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/day-one-agenda/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.75rem; line-height:2.25rem;"><font color="#231F20">The American Prospect depends on reader support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem;"><font color="#231F20">If you are scraping by right now, please don&rsquo;t give us anything. But if you have the ability to support independent, non-profit journalism, we are so grateful. Your voluntary contribution helps keep this website paywall-free.&nbsp;You can sign up as a subscriber with a range of benefits, including an opt-in to receive the print magazine by mail.</font></span></p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w" style="font-size:1.25rem; line-height:1.75rem;" target="_blank" title="Donate to The American Prospect"><em>Click to View Subscriber Levels: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.51"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.51"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.51"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2020 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Traffic Cop Monitor for Google AdEx --> <script type="text/javascript" src="//m2d.m2.ai/pg.prospect.js" async></script>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->

<!-- GDPR old Osano code -->
<!--script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script--> 
<!--script> 
window.cookieconsent.initialise({ 
"palette": { 
"popup": { 
"background": "#f15a22" 
}, 
"button": { 
"background": "#030303" 
} 
}, 
"theme": "classic", 
"position": "bottom-left" 
}); 
</script-->
  
    <script async src="https://prospect.org/api/design-e2204e63ce88745441558384f2ad9bc1/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;1bc61c56-fb10-4d6e-975f-ad4eeeba9dd6&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 29158, &quot;slot_ord&quot;: 0}]}, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/2bf328ee-3e58-11eb-99e4-1244d5f7c7c6/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: null, &quot;name_required&quot;: &quot;Name required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;content_uuid&quot;: &quot;2bf328ee-3e58-11eb-99e4-1244d5f7c7c6&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_allow_comments&quot;: false, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;}, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/2bf328ee-3e58-11eb-99e4-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Biden Can End the War on Terror on Day One\&quot;&quot;}, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;1bc61c56-fb10-4d6e-975f-ad4eeeba9dd6&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 29158, &quot;slot_ord&quot;: 0}]}, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/2bf328ee-3e58-11eb-99e4-1244d5f7c7c6/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: null, &quot;name_required&quot;: &quot;Name required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;content_uuid&quot;: &quot;2bf328ee-3e58-11eb-99e4-1244d5f7c7c6&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_allow_comments&quot;: false, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;}, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/2bf328ee-3e58-11eb-99e4-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Biden Can End the War on Terror on Day One\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
