<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"fb_app_id": null, "type": "article", "section": "environment", "tag": ["Joe Biden", "Inflation Reduction Act", "Supreme Court", "Energy & the Environment", "EPA", "Climate Crisis"], "author": ["Steve Novick"], "subsection": null, "mpuid": "c453a5b2-db66-5131-abd2-fcc3a0aae822", "instance": "prospect", "urlname": "time-for-epa-to-use-most-powerful-weapon-clean-air-act"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Time for the EPA to Use Its Most Powerful Weapon - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        
        
      
      <meta name="description" content="National Ambient Air Quality Standards under the Clean Air Act could be employed to reach President Biden’s climate goals."/>
      <meta name="keywords" content="Energy &amp; the Environment,Climate Crisis,EPA,Supreme Court,Inflation Reduction Act,Steve Novick,Joe Biden"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/environment/time-for-epa-to-use-most-powerful-weapon-clean-air-act/"/>

      
      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="TAP : The American Prospect" />
      <link href="https://prospect.org/environment/index.rss" rel="alternate" type="application/rss+xml" title="Environmental Policy" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.548e2efcffca9f6a1c0324a4bce00065.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true,
    "onlyVisible": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:title" content="Time for the EPA to Use Its Most Powerful Weapon"/><meta property="og:type" content="article"/><meta property="og:image" content="https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:url" content="https://prospect.org/api/content/b4da592a-4f22-11ed-9947-12274efc5439/"/><meta property="og:description" content="National Ambient Air Quality Standards under the Clean Air Act could be employed to reach President Biden’s climate goals."/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33&amp;amp;w=1200"/>
      <meta name="author" content="Steve Novick"/><meta property="article:published_time" content="2022-10-19T05:00:00"/><meta property="article:author" content="https://prospect.org/topics/steve-novick/"/><meta property="article:tag" content="Energy &amp; the Environment"/><meta property="article:tag" content="Climate Crisis"/><meta property="article:tag" content="EPA"/><meta property="article:tag" content="Supreme Court"/><meta property="article:tag" content="Inflation Reduction Act"/><meta property="article:tag" content="Joe Biden"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"name": "Time for the EPA to Use Its Most Powerful Weapon", "datePublished": "2022-10-19T05:00:00", "@id": "https://prospect.org/environment/time-for-epa-to-use-most-powerful-weapon-clean-air-act/", "creator": "Steve Novick", "author": {"name": "Steve Novick", "@type": "Person", "url": "https://prospect.org/topics/steve-novick/"}, "image": "https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33&w=1024", "dateModified": "2022-10-18T18:28:00.739912", "publisher": {"name": "The American Prospect", "sameAs": "https://prospect.org/", "@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/TAP_web-logo_black-orange-politics-cropped.svg"}}, "articleSection": "Energy and the Environment", "headline": "Time for the EPA to Use Its Most Powerful Weapon", "keywords": ["Energy & the Environment", "Climate Crisis", "EPA", "Supreme Court", "Inflation Reduction Act", "Joe Biden"], "thumbnailUrl": "https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33&w=1024", "mainEntityOfPage": "https://prospect.org/environment/time-for-epa-to-use-most-powerful-weapon-clean-air-act/", "@type": "Article", "url": "https://prospect.org/environment/time-for-epa-to-use-most-powerful-weapon-clean-air-act/"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <script async src='https://tag.simpli.fi/sifitag/04dbaf10-5c3d-013a-9b4d-06b4c2516bae'></script>
<meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->
  
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->
  
<!-- OptAd360 Start -->
<script async src="//get.optad360.io/sf/2af0c977-2e6a-44b6-af0f-1ce1b4ae0797/plugin.min.js"></script>
<script async src="//cmp.optad360.io/items/02dfeb43-a9ef-4d17-b263-e8645a09d219.min.js"></script>
<!-- OptAd360 End -->
  
<!-- GAM Start -->
   <div align="center">
     <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22499723596/Site//Prospect-300x250', [300, 250], 'div-gpt-ad-1662727844766-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
     </div>
<!-- GAM End -->
   
<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
<style>
  #IL_INSEARCH {z-index: 10000!important;}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
      
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_environment">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="/my-account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_supply-chain">
	<a href="https://prospect.org/supply-chain">Supply Chain</a>
    
  </li>
  <li class="menu_section_x2032">
	<a href="https://prospect.org/2032">Prospects 2032</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_end menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_on-the-web">
        <a href="https://prospect.org/archive/on-the-web">On The Web</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
    <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
  </li>
</ul>


</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/environment">Energy and the Environment</a> <a href="https://prospect.org/environment/time-for-epa-to-use-most-powerful-weapon-clean-air-act/">Time for the EPA to Use Its Most Powerful Weapon</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/environment/time-for-epa-to-use-most-powerful-weapon-clean-air-act/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/environment/time-for-epa-to-use-most-powerful-weapon-clean-air-act/" />
            <meta itemprop="name" content="Time for the EPA to Use Its Most Powerful Weapon" />
            <meta itemprop="description" content="National Ambient Air Quality Standards under the Clean Air Act could be employed to reach President Biden’s climate goals." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-10-18T18:28:00.739912" />
            <h1 itemprop="headline">Time for the EPA to Use Its Most Powerful Weapon</h1>
            <p  class="subtitle"><span>National Ambient Air Quality Standards under the Clean Air Act could be employed to reach President Biden’s climate goals.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/steve-novick/" rel="author">Steve Novick</a> </p>
    
    <time itemprop="datePublished" datetime="2022-10-19T05:00:00">
    <p class="date">October 19, 2022</p>
    <p class="time">5:00 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/environment/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-32682" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-32682-0">    <span id="close-btn-32682-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group32682 hidden" id="ms_32682-0" data-image-url="https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33" data-image-id="18658" data-slot-media-path="https://prospect.org/api/slot_media/34284/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Novick-EPA Clean Air Act 101922.jpg" data-src="https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" height="683" src="https://prospect.org/downloads/18658/download/Novick-EPA%20Clean%20Air%20Act%20101922.jpg?cb=9e10255910588e34bcb87f172606be33" title="Novick-EPA Clean Air Act 101922.jpg" width="1024">        <p class="credits">Bryan Olin Dozier/NurPhoto via AP</p>            </div>        <div class="media-content">            <p>Climate change activists gather outside the Supreme Court in Washington on February 28, 2022, during arguments in the case of West Virginia v. Environmental Protection Agency.</p>    </div>  </div>  </div></div><p class="lead">On June 30, the Supreme Court issued its decision in <em>West Virginia v. EPA</em>, which limited the Environmental Protection Agency’s ability to use one section of the Clean Air Act, Section 111(d), to address carbon emissions. On July 28, seven state attorneys general <a href="https://www.ag.state.mn.us/Office/Communications/2022/docs/NAAQS_Multistate_Letter.pdf" target="_blank">wrote to EPA Administrator Michael Regan</a> recommending that the EPA use another, more powerful section of the Clean Air Act to address the climate crisis.</p>&#13;
&#13;
<p>The attorneys general said that the EPA should adopt National Ambient Air Quality Standards (NAAQS) for greenhouse gases. They pointed out that the NAAQS provision is an extremely powerful tool that has been used to address other priority pollutants, such as ozone, and that the arguments the Supreme Court made in the <em>West Virginia</em> case simply did not apply to NAAQS.</p>&#13;
&#13;
<p>The letter received little attention, perhaps largely because it was sent the day after Sens. Joe Manchin (D-WV) and Chuck Schumer (D-NY) announced that they had made the deal that became the Inflation Reduction Act. The Inflation Reduction Act is a real accomplishment. But even the most optimistic modeling of its impact indicates it will only get us part of the way to President Biden’s goals of net-zero emissions by 2050.</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/steve-novick/"><em><strong>More from Steve Novick</strong></em></a></p>&#13;
&#13;
<p>The IRA will help reduce emissions to 40 percent below 2005 levels by 2030, largely through cleaner electric power generation, which currently causes 25 percent of total greenhouse gas emissions. And the EPA is working to ratchet down emissions from passenger cars and some other transportation categories (transportation generates 27 percent of emissions).</p>&#13;
&#13;
<p>But that leaves 48 percent of emissions: 24 percent from industrial sources (e.g., cement and steel production), 13 percent from buildings (e.g., gas furnaces used for heating), and 11 percent from agriculture. The IRA does offer tax credits for energy-efficient buildings and carbon-capture techniques that could go into industrial production, as well as a “climate-smart agriculture” program that is <a href="https://www.wired.com/story/how-the-inflation-reduction-act-affects-food-and-agriculture/" target="_blank">a bit of a mixed bag</a>. The wonky folks who have modeled the impact of the IRA, like the Rhodium Group, recognize that all of these nudges will have a fairly limited impact.</p>&#13;
&#13;
<p>Methane regulation in the IRA involves real penalties but <a href="https://prospect.org/environment/methane-fee-wont-work-if-it-doesnt-count-all-the-methane/">faces problems of design</a>, though the EPA is designing its own methane rules that could be effective. Similarly, the 2020 law regulating hydrofluorocarbons will also chip away at emissions. But all of these good things put together won’t get us anywhere near net-zero emissions by 2050.</p>&#13;
&#13;
<p>How, then, are we going to get to net zero? Count on Congress to act again? It <a href="https://prospect.org/politics/how-policy-got-done-in-2022/">took Congress 30 years</a> to pass the IRA.</p>&#13;
&#13;
<p>So if the United States seriously wants to fight the climate crisis, perhaps it’s worth seeing what the attorneys general of Oregon, Delaware, Minnesota, Iowa, Maine, Michigan, New Mexico, and Guam had to say.</p>&#13;
&#13;
<p>The NAAQS provisions of the Clean Air Act are very clear: If a pollutant is a threat to public health and welfare, and if that pollutant comes from “numerous or diverse” sources (which is certainly true of greenhouse gases), the EPA is supposed to identify a concentration of that pollutant in the “ambient air” that is not to be exceeded, and states are responsible for ensuring they do not exceed that level. (If a state refuses to come up with a plan to achieve a NAAQS, it can lose federal transportation funding, and the EPA can step in and write its own plan for that state.) The EPA has used NAAQS successfully to fight pollutants like ozone, lead, and particulate matter.</p>&#13;
&#13;
<div class="mp-html">
  <div class="mp-html emp-action"><!-- el_prospect_action [javascript] -->
<style type="text/css">#placement_542923_0_i{
display: block !important;
.emp-action: padding: 0 !important;
}
</style>
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid542923 = window.pid542923 || rnd;
var plc542923 = window.plc542923 || 0;
var abkw = window.abkw || '';
var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=542923;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid542923+';place='+(plc542923++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script></div>

</div>
<blockquote><p>The legislative history shows that Congress recognized that in NAAQS, it was giving the EPA a very powerful tool.</p>&#13;
</blockquote>&#13;
&#13;
<p>NAAQS for greenhouse gases make sense. The entire purpose of the fight against climate change is to prevent the concentration of greenhouse gases from reaching a certain level. To achieve the Paris Agreement’s least ambitious goal of preventing warming greater than two degrees Celsius, scientists say we need to keep the concentration of carbon dioxide below 450 parts per million. (Right now we are at about 415 ppm, and rising by two to three parts per year.) One option might be for the EPA to simply adopt a NAAQS that mirrors the Paris Agreement.</p>&#13;
&#13;
<p>Although the language of the statute clearly authorizes NAAQS for GHGs, one may still ask, “But what about that Supreme Court case?” It’s important to understand that the Supreme Court’s holding in <em>West Virginia</em> was limited to one provision of the Clean Air Act, and the reasoning it applied to that provision does not apply to NAAQS.</p>&#13;
&#13;
<p>The Court said that Section 111(d) was an “ancillary,” “gap-filler” provision that Congress could not have intended to give the EPA broad powers, such as the power to transform the electricity generation industry. But the NAAQS provisions, far from being “ancillary,” have been described by the Supreme Court as the “engine that drives” the Clean Air Act. The legislative history similarly shows that Congress recognized that in NAAQS, it was giving the EPA a very powerful tool. A report of the Senate Public Works Committee in 1970 said that NAAQS would require “major action throughout the Nation … many facilities will require major investments in new technology and new processes. Some facilities will need altered operating procedures or a change of fuels. Some facilities may be closed.”</p>&#13;
&#13;
<p>Moreover, as the attorneys general noted, the Court itself distinguished NAAQS from 111(d), in its opinion in <em>West Virginia</em>. “It is one thing for Congress to authorize regulated sources to use [emissions] trading to comply with a preset cap, or a cap that must be based on some scientific, objective criterion, <em>such as the NAAQS</em>,” wrote Chief Justice Roberts (emphasis added). “It is quite another to simply authorize EPA to set the cap itself wherever the Agency sees fit,” as the Court concluded the EPA was using Section 111(d) to do in its Clean Power Plan.</p>&#13;
&#13;
<p>Some might argue that it doesn’t matter what the statute says, or if the Court’s specific arguments in <em>West Virginia</em> apply to NAAQS; they’ll always find some way to strike the idea down. But there is some reason to believe that enough conservative justices are serious about respecting the words of a statute. In the 2020 <em>Bostock</em> case, Justice Gorsuch surprised many people by concluding that under the plain text of the Civil Rights Act, its antidiscrimination provisions applied to gay and transgender people. One environmental law professor, Ann Carlson of UCLA, took note, observing that the plain text of Section 108 of the Clean Air Act “seemingly allows or even requires establishing what is called a National Ambient Air Quality standard for greenhouse gases.” Carlson is now on Pete Buttigieg’s team, as the acting administrator of the National Highway Traffic Safety Administration.</p>&#13;
&#13;
<p>The letter from the attorneys general rebutted a “practical” argument sometimes used against the application of NAAQS to GHGs: that GHGs are interstate and international pollutants that no one state can control. The Clean Air Act, they write, has a “<a href="https://www.epa.gov/interstate-air-pollution-transport/interstate-air-pollution-transport" target="_blank">good neighbor</a>” provision that forces states to address the movement of air pollution across state boundaries that puts a state’s NAAQS at risk. The same could be done for a GHG standard, and the Supreme Court has even approved rules to this effect in the past. The Clean Air Act’s Section 179B addresses international pollutants, saying, “in effect, if a state’s plan to meet the NAAQS would otherwise be adequate, the state will not be held responsible if emissions from foreign countries prevent the State from complying with NAAQS,” according to the attorneys general.</p>&#13;
&#13;
<p>Suppose the EPA adopted a NAAQS for carbon dioxide of 450 ppm. The EPA could calculate the emissions reductions the United States would have to make to do its part to keep below 450, and assign each state a “pollution budget” reflecting its fair share of emissions reductions. Some states have already established their own declining emissions budgets; every state could.</p>&#13;
&#13;
<p>The environmental establishment has ignored the idea of NAAQS for GHGs for decades. Until the attorneys general spoke out, only a few organizations, notably the Center for Biological Diversity, had supported the idea. The establishment decided that industry-by-industry regulation under Section 111(d) was the way to go. But that was never going to do the job, because the EPA was never going to adopt 111(d) rules for dozens of industries. And now the Supreme Court has undermined the EPA’s ability to use 111(d).</p>&#13;
&#13;
<p>The EPA recently wrote back to the AGs. Their letter wasn’t really a response; it was simply a laundry list of efforts already under way, which still get us only a fraction of the way there. The AGs set a bold road map for how to meet the country’s climate goals, one that more groups would do well to consider.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/energy-environment/" rel="tag" >Energy &amp; the Environment</a>

                <a href="https://prospect.org/topics/climate-crisis/" rel="tag" >Climate Crisis</a>

                <a href="https://prospect.org/topics/environmental-protection-agency/" rel="tag" >EPA</a>

                <a href="https://prospect.org/topics/supreme-court/" rel="tag" >Supreme Court</a>

                <a href="https://prospect.org/topics/inflation-reduction-act/" rel="tag" >Inflation Reduction Act</a>

                <a href="https://prospect.org/topics/joe-biden/" rel="tag" >Joe Biden</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    	
		    <h3><a href="https://prospect.org/topics/steve-novick/" rel="author"
		       >Steve Novick</a></h3><meta itemprop="name" content="Steve Novick" />
			<p>Steve Novick is an environmental lawyer at the Oregon Justice Department. From 1987 to 1996, he worked for the federal Justice Department, including serving as lead counsel on the Love Canal case. The opinions offered here are his own.</p>
        <a href="https://prospect.org/topics/steve-novick/" class="mp-more-link">Read more by Steve Novick</a>
      

    	</div>
    
    <time datetime="2022-10-19T05:00:00">
    <p class="date">October 19, 2022</p>
    <p class="time">5:00 AM</p>
    </time>
</aside>



    <div class="mp-html">
  <div style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.35rem; line-height:1.75rem;"><font color="#231F20">TAP depends on your support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20"><b><a href="https://prospect.org/economy/will-inflation-break-the-news/" target="_blank" title="David Dayen, April 26, 2022">We&rsquo;ve said it before:</a> </b>The greatest threat to democracy from the media isn&rsquo;t disinformation, it&rsquo;s the paywall. When you support <i>The American Prospect</i>, you&rsquo;re supporting fellow readers who aren&rsquo;t able to give, and countering the class system for information. Please, <a href="https://prospect.org/membership" target="_blank" title="Prospect Membership"><u><b>become a member</b></u></a>, or <a href="https://prospect.org/donate" target="_blank" title="Many Ways to Give"><u><b>make a one-time donation</b></u></a>, today. Thank you!</font></span></p>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

  

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.15"></div><div class="move-video mp-html">
  <!-- el_prospect_video [javascript] -->
<style type="text/css">#placement_542925_0_i{
  display: block !important;
}
</style>
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid542925 = window.pid542925 || rnd;
var plc542925 = window.plc542925 || 0;
var abkw = window.abkw || '';
var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=542925;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid542925+';place='+(plc542925++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');

  const moveSprocket = () => {
      const mql = window.matchMedia('(max-width: 640px)');
      if (mql.matches) {
        const videoSprocket = document.querySelector('.move-video.mp-html');
        const contentContainer = document.querySelector('#content');
        contentContainer.parentNode.insertBefore(videoSprocket, contentContainer.nextSibling);
      }
  };
  const winLoad = (callback) => {
    if (document.readyState === 'complete') {
      callback();
    } else {
      window.addEventListener('load', callback);
    }
  };
  winLoad(moveSprocket);
</script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.15"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.15"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://prospect.org/donate"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2022 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- CRUX -->
<script type="text/javascript" src='https://api3.crux.kn/js/crux_widget.min.js' async defer></script>
<script type="text/javascript">
(() => { 
   // only load crux on articles
   if (pageTypeMapping[mp_global.type].article) {
       const ARTICLE_ID = mp_global.urlname;
       // const TOPIC_ID = mp_global.tag[0];
       const topicLinkURL = document.querySelector('aside.tags')?.querySelector('a')?.href;
       const TOPIC_ID = topicLinkURL?.split('/')[topicLinkURL?.split('/').length -2];
       let MP_USER_ID = localStorage.getItem('mp_crux_user_id');
       const PICO_USER_ID = localStorage.getItem('__user_id');
       // const CRUX_SERVER_URL = 'https://api.crux.kn';
       const CRUX_SERVER_URL = 'https://api3.crux.kn/';
       const CRUX_TOKEN = '2d074e701af94864ae293fd99e04944d';
       const mainContainer = document.querySelector('main#maincontent');
       const articleContainer = document.querySelector('article#main');
       const contentContainer = document.querySelector('div#content');
       let cruxTemplateStr = 'See Your Score';
  
       const generateUserID = () => {
           const idLen = 32;
           // start with a letter
           let idStr = (Math.floor((Math.random() * 25)) + 10).toString(36);
           // add a timestamp in milliseconds base 36
           idStr += Date.now().toString(36);
           // complete the Id using random, alphanumeric characters untilit's length is {idLen}
           do {
               idStr += (Math.floor((Math.random() * 35))).toString(36);
           } while (idStr.length < idLen);

           return (idStr);
       };
       
       // if there is no userid we have to generate it and store it in localstorage
       if (MP_USER_ID === null) {
           MP_USER_ID = generateUserID();
           localStorage.setItem('mp_crux_user_id', MP_USER_ID);
       }
       const htmlToElement = (html) => {
           const template = document.createElement('template');
           html = html.trim(); // Never return a text node of whitespace as the result
           template.innerHTML = html;
           return template.content.firstChild;
       };

       const hashCode = (str) => {
         return str.split('').reduce((prevHash, currVal) =>
         (((prevHash << 5) - prevHash) + currVal.charCodeAt(0))|0, 0);
       };

       const cruxArticleScore = htmlToElement('<div class="crux_article_score"></div>');
       //articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);
       articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);

       if (PICO_USER_ID) {
         // user is logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${hashCode(JSON.parse(PICO_USER_ID))}" data-crux_old_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3 data-dashboard_link="/knowledge-hub"></div>`;  
       } else {
         // user is not logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3 data-dashboard_link="/knowledge-hub"></div>`;
       }

       const cruxPlaceHolder = htmlToElement(cruxTemplateStr);
       contentContainer.parentNode.insertBefore(cruxPlaceHolder, contentContainer.nextSibling);
    }
})();
</script>  
<!-- CRUX END -->
  
    <script async src="https://prospect.org/api/design-cdf0c43cf29d38ce5200c97f62621317/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;cc1e925e-0c78-4eef-eb11-eb1e2789fb0e&quot;, &quot;slot_id&quot;: 32682, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;ugc_allow_comments&quot;: false, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;b4da592a-4f22-11ed-9947-12274efc5439&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Time for the EPA to Use Its Most Powerful Weapon\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;show_dynamic_map&quot;: false, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/b4da592a-4f22-11ed-9947-12274efc5439/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/b4da592a-4f22-11ed-9947-12274efc5439/get_comments&quot;, &quot;google_api_key&quot;: null}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;cc1e925e-0c78-4eef-eb11-eb1e2789fb0e&quot;, &quot;slot_id&quot;: 32682, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;ugc_allow_comments&quot;: false, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;b4da592a-4f22-11ed-9947-12274efc5439&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Time for the EPA to Use Its Most Powerful Weapon\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;show_dynamic_map&quot;: false, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/b4da592a-4f22-11ed-9947-12274efc5439/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/b4da592a-4f22-11ed-9947-12274efc5439/get_comments&quot;, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
