<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "843ded96-a17e-5a74-9e73-83135d8bec86", "fb_app_id": null, "subsection": null, "section": "first100", "urlname": "deficit-obsession-is-back-biden-infrastructure-taxes", "instance": "prospect", "tag": ["infrastructure", "Joe Biden", "deficit", "First 100"], "type": "article", "author": ["David Dayen"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>First 100: The Deficit Obsession is Back - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_id": 30033, "slot_uuid": "fbc47282-857b-4bf9-beea-2ffab05c315e"}, {"media_count": 1, "display_type": "carousel", "slot_ord": 1, "slot_id": 30032, "slot_uuid": "47f5a095-bad1-4534-c7e6-c3cb5fd27a38"}]}, "related_links_url": "https:\/\/prospect.org\/api\/content\/fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6\/get_related_links", "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow"}, "google_api_key": null, "show_dynamic_map": false, "back_title": "Return to \"First 100: The Deficit Obsession is Back\"", "is_pro": true, "show_occ_paginator": false, "comments_url": "https:\/\/prospect.org\/api\/content\/fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6\/get_comments", "ctype": null, "osm_active": false, "tcomments": {"comment_required": "Comment required", "comments": "Comments", "fb_app_id": null, "your_name": "Your Name", "subject_required": "Subject required", "rss_feed": "Comment Feed", "fb_login": " or login with Facebook", "type_comment": "Type your comment here...", "type_captchas": "Enter the word from the Image", "email": "Email", "post_to_wall": "Publish comment to your Wall", "subject": "Type subject here...", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "chars_left": "characters left", "ugc_email_for_comments": false, "ugc_allow_comments": false, "email_invalid": "Invalid email address", "view_more": "View More", "wrong_captchas": "Wrong Captchas", "content_uuid": "fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "submit": "Submit", "email_required": "Email required", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "name_required": "Name required", "fb_logout": "Logout"}}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.197.post6.dev607865964954\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="As we close First 100, that old deficit hawkery threatens the promise of the Biden presidency."/>
      <meta name="keywords" content="David Dayen,infrastructure,Joe Biden,deficit,First 100"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/first100/deficit-obsession-is-back-biden-infrastructure-taxes/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="First 100: The Deficit Obsession is Back - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.8d3ef9622243099a5a8bb7249c8e5fd3.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-3812902-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:image" content="https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca&amp;w=1200"/><meta property="og:image:width" content="5131"/><meta property="og:image:height" content="3421"/><meta property="og:image" content="https://prospect.org/downloads/15639/download/First100_op2.jpg?cb=37daa469bef2dbe5c062ab27158d8da6&amp;w=1200"/><meta property="og:image:width" content="650"/><meta property="og:image:height" content="175"/><meta property="og:type" content="article"/><meta property="og:description" content="As we close First 100, that old deficit hawkery threatens the promise of the Biden presidency."/><meta property="og:title" content="First 100: The Deficit Obsession is Back"/><meta property="og:url" content="https://prospect.org/api/content/fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6/"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca&amp;amp;w=1200"/>
      <meta name="author" content="David Dayen"/><meta property="article:tag" content="infrastructure"/><meta property="article:tag" content="Joe Biden"/><meta property="article:tag" content="deficit"/><meta property="article:tag" content="First 100"/><meta property="article:published_time" content="2021-04-29T10:55:00"/><meta property="article:author" content="https://prospect.org/topics/david-dayen/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@type": "Article", "name": "First 100: The Deficit Obsession is Back", "headline": "First 100: The Deficit Obsession is Back", "articleSection": "First 100", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/TAP_web-logo_black-orange-politics-cropped.svg"}, "name": "The American Prospect", "sameAs": "https://prospect.org/"}, "@id": "https://prospect.org/first100/deficit-obsession-is-back-biden-infrastructure-taxes/", "mainEntityOfPage": "https://prospect.org/first100/deficit-obsession-is-back-biden-infrastructure-taxes/", "url": "https://prospect.org/first100/deficit-obsession-is-back-biden-infrastructure-taxes/", "datePublished": "2021-04-29T10:55:00", "thumbnailUrl": "https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca&w=5131", "dateModified": "2021-04-29T10:53:21.882244", "creator": "David Dayen", "keywords": ["infrastructure", "Joe Biden", "deficit", "First 100"], "image": "https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca&w=5131", "author": {"@type": "Person", "name": "David Dayen"}}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/TAP-PWA-Logo-Sml-192.png" />
      

      
      <link rel="amphtml" href="https://prospect.org/api/amp/first100/deficit-obsession-is-back-biden-infrastructure-taxes/">
      

      

      
      
      <!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_first100">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://trypico.com/americanprospect?short_code=rej4bmnk" target="_blank" rel="noopener">Subscribe</a>
        
            <a href="https://trypico.com/americanprospect?short_code=nq27q6vw" target="_blank" rel="noopener">Donate</a>
        
            <a href="https://prospect.org?pn=manage_account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
  <li class="selected menu_section_end menu_section_first100">
	<a href="https://prospect.org/first100">First 100</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/first100">First 100</a> <a href="https://prospect.org/first100/deficit-obsession-is-back-biden-infrastructure-taxes/">First 100: The Deficit Obsession is Back</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/first100/deficit-obsession-is-back-biden-infrastructure-taxes/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca" />
    <meta id="content-image-width" itemprop="width" content="5131" />
    <meta id="content-image-height" itemprop="height" content="3421" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/first100/deficit-obsession-is-back-biden-infrastructure-taxes/" />
            <meta itemprop="name" content="First 100: The Deficit Obsession is Back" />
            <meta itemprop="description" content="As we close First 100, that old deficit hawkery threatens the promise of the Biden presidency." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-04-29T10:53:21.882244" />
            <h1 itemprop="headline">First 100: The Deficit Obsession is Back</h1>
            <p  class="subtitle"><span>As we close First 100, that old deficit hawkery threatens the promise of the Biden presidency.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/david-dayen/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">David Dayen<meta itemprop="name" content="David Dayen" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-04-29T10:55:00">
    <p class="date">April 29, 2021</p>
    <p class="time">10:55 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/first100/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-30033" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-30033-0">    <span id="close-btn-30033-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group30033 hidden" id="ms_30033-0" data-image-url="https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca" data-image-id="16203" data-slot-media-path="/api/slot_media/31608/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="First100-042921" data-src="https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://prospect.org/downloads/16203/download/AP_21119042187937.jpg?cb=859b32c0f74b93a30eee4512b1a767ca&amp;w=640" title="First100-042921">        <p class="credits">Andrew Harnik/AP Photo</p>            </div>        <div class="media-content">      <h2>First100-042921</h2>      <p>President Biden hands Nancy Pelosi a copy of his address, which fully pays for itself within the 10-year budget window.</p>    </div>  </div>  </div></div><p class="lead">It’s April 29, 2021 and welcome to the final First 100.</p>&#13;
&#13;
<div id="media-carousel-30032" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-30032-0">    <span id="close-btn-30032-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group30032 hidden" id="ms_30032-0" data-image-url="https://prospect.org/downloads/15639/download/First100_op2.jpg?cb=37daa469bef2dbe5c062ab27158d8da6" data-image-id="15639" data-slot-media-path="/api/slot_media/31607/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="First 100 logo" data-src="https://prospect.org/downloads/15639/download/First100_op2.jpg?cb=37daa469bef2dbe5c062ab27158d8da6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 650]" src="https://prospect.org/downloads/15639/download/First100_op2.jpg?cb=37daa469bef2dbe5c062ab27158d8da6&amp;w=640" title="First 100 logo">                    </div>        <div class="media-content">      <h2>First 100 logo</h2>          </div>  </div>  </div></div><h2><strong>The Chief</strong></h2>&#13;
&#13;
<p><strong>The surprisingly hidden truth of American politics is that </strong>voters like laundry lists. The speechwriters and political professionals prefer the soaring rhetoric and falling in love with their own words, but people want to know what their leaders will do for them. In this sense, Joe Biden had a successful speech last night.</p>&#13;
&#13;
<p>I would point you to <a href="https://prospect.org/politics/bidenism-one-two-punch-joe-biden-speech-china-competition/">Harold Meyerson’s recap</a> of the address, which makes a number of good points. He spent the first 100 days surmounting the potential logistical crevasse of the vaccine rollout, more than doubling his initial projection for shots in arms. (A bad break on the Johnson &amp; Johnson vaccine has <a href="https://www.bloomberg.com/graphics/covid-vaccine-tracker-global-distribution/" target="_blank">coincided with a pullback</a> that might be connected to hesitancy, and will be a major hurdle of the next 100 days.) And he got money to those in need (<a href="https://www.nytimes.com/2021/04/25/us/politics/rental-assistance-pandemic.html" target="_blank">mostly</a>) through the American Rescue Plan.</p>&#13;
&#13;
<p>Having established that government can work, he’s pushing for more of it, and associating that project with the ability for democracy to function, setting up a race between democracy and autocracy for control of the globe. It sounds pretty stark, but FDR used this rhetorical technique in his day to good effect, at a time during the Depression when people wondered if democracy was worth salvaging and openly pining for an American dictator. Harold brilliantly deconstructs all that, <a href="https://prospect.org/politics/bidenism-one-two-punch-joe-biden-speech-china-competition/">go read it</a>.</p>&#13;
&#13;
<p>This is a comparison to Roosevelt that feels right, not strained or pollyannish. It is a recognition that neoliberalism as a counter to Reaganism failed, and that we must remake the country to save the country. But some old habits die hard. And the biggest whiplash of the First 100 days came when Biden turned away from all the investments he wants to make and toward how we must “pay for” them all.  </p>&#13;
&#13;
<p><a href="https://prospect.org/first100"><strong><em>Read all of our First 100 Reports</em></strong></a></p>&#13;
&#13;
<p>You’ll recall that there was a lot of celebration over how Biden <a href="https://www.npr.org/2021/03/12/976589478/government-borrowing-doesnt-mean-what-it-used-to" target="_blank">slayed the deficit dragon</a>, how he not only didn’t bother to pay for anything in the American Rescue Plan, his team actively rejected the usual nonsense arguments about runaway inflation and “targeted” relief. Well, look, I think we can now say that this only applies to emergency legislation in a pandemic.</p>&#13;
&#13;
<p>“So, how do we pay for my Jobs and Family Plan?  I made it clear, we can do it without increasing the deficits,” Biden said last night. “What I propose is fair, fiscally responsible, and it raises revenue to pay for the plans I have proposed.” This was in a section where Biden attacked trickle-down economics, but even there, he condemned Trump for adding “$2 trillion to the deficit” with his tax cuts.</p>&#13;
&#13;
<p>This is not limited to Biden himself. Here’s <a href="https://twitter.com/mehdirhasan/status/1387558856348377092" target="_blank">White House adviser Karine Jean-Pierre</a> saying we have to pay for the plan and “not put the burden on the American people.” Council of Economic Advisers member Jared Bernstein has consistently <a href="https://www.cnbc.com/video/2021/03/31/jared-bernstein-says-hes-confident-we-can-get-our-infrastructure-back-up-to-speed.html?&amp;qsearchterm=jared%20bernstein" target="_blank">made appearances</a> touting how the deficit will not increase. There’s just no question that this is a preoccupation of the White House. In fact, if you go back to the campaign, this was the plan: emergency funding to rescue the country, and then back to the days of paygo politics.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>I think the problem here is obvious: there’s no consensus on the pay-fors. Republicans don’t want any of them, so forget a compromise measure. It’s welcome that Democrats have <a href="https://www.politico.com/news/2021/04/28/democrats-senate-biden-spending-484907" target="_blank">quickly recognized that</a>. But there’s no consensus among <em>Democrats</em> on these tax measures, either. This nightmare piece from the <em><a href="https://www.wsj.com/articles/some-democrats-not-sold-on-bidens-proposed-capital-gains-tax-boost-11619637705" target="_blank">Wall Street Journal</a></em> sets the scene. We already knew that the corporate tax increase was being whittled away; now Democrats are skittish about equalizing capital gains and income taxes for the top 0.3 percent of the population.</p>&#13;
&#13;
<p>The thing about Congress is that everyone’s a self-styled tax expert. They have their own pet ideas on how to raise revenue, and their own ideas about what should be left untouched. Every tax plan sounds good until the one person it affects complains. And you end up with the Hamlet-like indecision displayed by Sen. Jon Tester (D-MT): “I don’t want to raise any taxes, but I don’t want to put stuff on the debt, either… But if we’re going to build infrastructure we have to pay for it somehow.” Yikes.</p>&#13;
&#13;
<p>There’s one potential out here: the Biden proposal to have the IRS simply collect what it’s owed, investing $80 billion toward that end. This appeals to a lot of members because it doesn’t change the tax code (“without raising taxes a dime,” as <a href="https://twitter.com/RoKhanna/status/1387453080837443594" target="_blank">California Rep. Ro Khanna</a> puts it) yet could yield trillions in revenue. The IRS Commissioner said in open testimony that the gap between money owed and money collected is $1 trillion a year.</p>&#13;
&#13;
<p>The problem is that if you’re doing this precise pay-for accounting you have to rely on the Congressional Budget Office. They <a href="https://www.cbo.gov/system/files/2020-07/56422-CBO-IRS-enforcement.pdf" target="_blank">looked at this last July</a>, and found that increasing IRS funding for collections by $40 billion—half the Biden plan—only gets you $103 billion in revenue over 10 years. That’s ridiculously low; they’re saying that $40 billion in funding only closes 1 percent of the IRS tax gap. But they’re the scorekeepers, and unless they change their mind, tax enforcement just won’t get you far.</p>&#13;
&#13;
<p>If you can’t get consensus on the pay-fors, and if your vestigial rhetoric of “fiscal responsibility” demands that everything be offset, the only result is that narrowing of the tax plan necessarily reduces the spending. That’s a ridiculous box for Democrats to put themselves into. Especially because, if there’s any type of spending that doesn’t require “paying for” it, as they are investments that pay off in the future, it’s infrastructure spending, be it physical or human infrastructure. The <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/04/28/fact-sheet-the-american-families-plan/" target="_blank">fact sheet</a> on the American Families Plan cited a paper showing that every dollar invested in early childhood education <a href="https://www.nber.org/papers/w22993" target="_blank">yields $7.30 in benefits</a>. <em>So why are you paying for it then?</em></p>&#13;
&#13;
<p>Not that there aren’t <a href="https://prospect.org/infrastructure/building-back-america">unanswered questions</a> about the structure of the spending; why you need three child care benefit programs is baffling, as is why families must pay a share of child care expenses but not pre-K, or how to put <a href="https://www.nytimes.com/2021/04/28/upshot/biden-free-community-college.html" target="_blank">states with wildly different community college tuition</a> into the same free program that they must help fund. We’ve been digging into a lot of these design questions in our <a href="https://prospect.org/infrastructure/building-back-america">Building Back America series</a>. But I’m far more concerned that we’re putting deficit concerns over needed investments to save the planet, give dignity to care work, get the country moving, and more. Solving problems is far more important than the long-run deficit picture in 2045. The entire logic of the Biden project collapses if you yoke it to deficit concerns.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>Amazingly, the old Obama team is more forward-thinking on this. <a href="https://twitter.com/jasonfurman/status/1387407023105404929" target="_blank">Jason Furman notes</a> that these are investments and we have fiscal space. Peter Orszag <a href="https://www.bloomberg.com/opinion/articles/2021-03-02/biden-s-build-back-better-plan-must-put-climate-over-deficit" target="_blank">wrote two months ago</a> that Biden must put climate concerns over the deficit. Larry Summers <a href="https://www.washingtonpost.com/opinions/lawrence-summers-invest-in-infrastructure-that-pays-for-itself/2014/10/07/6149d3d6-4ca0-11e4-babe-e91da079cb8a_story.html" target="_blank">wrote in 2014</a> that infrastructure spending pays for itself. Biden’s team has gotten totally away from Obama-era thinking, but the Obama team has evolved on this point.</p>&#13;
&#13;
<p>And progressives need to evolve too. There’s not enough appreciation of how this deficit thing could really and truly blow up this entire package. It’s time to loudly state that the government was put in to solve problems. Inequality is a problem and I strongly support attacking capital income to counteract that. But the deficit blind canyon is a bad place to be. That needs to be made perfectly clear.</p>&#13;
&#13;
<h2><strong>And In Closing</strong></h2>&#13;
&#13;
<p><strong>So this is the final edition of First 100</strong>, and as that emerged out of our Unsanitized series, it’s the end of 14 months of daily writing on our world-historical times. Doing this work was definitely challenging but also a real honor. It was a first draft of history, an attempt to understand a changing and confusing world. That it received <a href="https://www.hillmanfoundation.org/hillman-prizes/2021-hillman-prize-magazine-journalism" target="_blank">national recognition</a> gives me great pleasure. But it’s time to move on.</p>&#13;
&#13;
<p>I’m not going anywhere. I’ll be writing about COVID and the Biden administration and all of the other things that interest me, over at our <a href="https://prospect.org/">main site</a>. You can always check <a href="https://prospect.org/topics/david-dayen/">my author page</a> for new material. And let me make a pitch for the <em>Prospect</em>. We tell great stories about ideas, politics and power every day. The entire media world is struggling in the post-Trump era, as less engaged people break from talk of politics, and we’re not different. But we need you to stay involved. As the saying goes, you may not be interested in politics but politics is interested in you, and staying informed ensures that you have a shot against political and economic power.</p>&#13;
&#13;
<p>I know it’s easier to have this pop up in your email. And we will continue that, with our On Tap series from Bob Kuttner and Harold Meyerson. I expect we will sprinkle in some pop-up newsletters along the way. But if you want to see the work we put our soul into, deep reporting about what really matters in policy, who has power and what they’re doing with it, and the big ideas that can change the world, please visit us at <a href="https://prospect.org/">prospect.org</a>. And if you’re so inclined, join us in the project, by <a href="https://prospect.org/donate">donating to keep us going</a>.</p>&#13;
&#13;
<p>It was my unique pleasure to carry this through. Thanks to all the readers, and I welcome your feedback on <a href="https://twitter.com/ddayen" target="_blank">Twitter</a> or through <a href="mailto:ddayen@prospect.org" target="_blank">email</a>.</p>&#13;
&#13;
<h2><strong>What Day of Biden’s Presidency Is It?</strong></h2>&#13;
&#13;
<p><strong>Day 100</strong>.</p>&#13;
&#13;
<h2><strong>That’s A-</strong></h2>&#13;
&#13;
<p>Wrap.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/infrastructure-1/" rel="tag" >infrastructure</a>

                <a href="https://prospect.org/topics/joe-biden/" rel="tag" >Joe Biden</a>

                <a href="https://prospect.org/topics/deficit/" rel="tag" >deficit</a>

                <a href="https://prospect.org/topics/first100/" rel="tag" >First 100</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://prospect.org/topics/david-dayen/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="jsoad2xs.jpeg.jpe" data-src="https://prospect.org/downloads/253/download/jsoad2xs.jpeg.jpe?cb=0bbb1c8e0153fe817cd2a8a67acc21e8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 943]" src="https://prospect.org/downloads/253/download/jsoad2xs.jpeg.jpe?cb=0bbb1c8e0153fe817cd2a8a67acc21e8&amp;w=100" title="jsoad2xs.jpeg.jpe" /></a>
		    <h3><a href="https://prospect.org/topics/david-dayen/" rel="author"
		       >David Dayen</a></h3>
			<p>David Dayen is the Prospect’s executive editor. His work has appeared in The Intercept, The New Republic, HuffPost, The Washington Post, the Los Angeles Times, and more. His most recent book is ‘Monopolized: Life in the Age of Corporate Power.’</p>
        <a href="https://prospect.org/topics/david-dayen/" class="mp-more-link">Read more by David Dayen</a>
      

    	</div>
    
    <time datetime="2021-04-29T10:55:00">
    <p class="date">April 29, 2021</p>
    <p class="time">10:55 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/first100/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.75rem; line-height:2.25rem;"><font color="#231F20">The American Prospect depends on reader support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem;"><font color="#231F20">If you are scraping by right now, please don&rsquo;t give us anything. But if you have the ability to support independent, non-profit journalism, we are so grateful. Your voluntary contribution helps keep this website paywall-free.&nbsp;You can sign up as a subscriber with a range of benefits, including an opt-in to receive the print magazine by mail.</font></span></p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:1.75rem;" target="_blank" title="Donate to The American Prospect"><em>Click to View Subscriber Levels: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.97"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.97"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.97"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Traffic Cop Monitor for Google AdEx --> <script type="text/javascript" src="//m2d.m2.ai/pg.prospect.js" async></script>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->
  
    <script async src="https://prospect.org/api/design-525b740401a94a39bf4bf44a53686a4d/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 30033, &quot;slot_uuid&quot;: &quot;fbc47282-857b-4bf9-beea-2ffab05c315e&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 30032, &quot;slot_uuid&quot;: &quot;47f5a095-bad1-4534-c7e6-c3cb5fd27a38&quot;}]}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;First 100: The Deficit Obsession is Back\&quot;&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;osm_active&quot;: false, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;ugc_allow_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;content_uuid&quot;: &quot;fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}}, &quot;_mp_&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 30033, &quot;slot_uuid&quot;: &quot;fbc47282-857b-4bf9-beea-2ffab05c315e&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 30032, &quot;slot_uuid&quot;: &quot;47f5a095-bad1-4534-c7e6-c3cb5fd27a38&quot;}]}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;First 100: The Deficit Obsession is Back\&quot;&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;osm_active&quot;: false, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;ugc_allow_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;content_uuid&quot;: &quot;fdb8f41a-a8f9-11eb-b7f1-1244d5f7c7c6&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
