<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "5e405772-4bfb-5f30-86e8-26ef2e6f5f7b", "author": ["Robert Hitt"], "tag": ["Middle East", "foreign policy", "State Department", "National Security", "Iran", "Politics", "Israel-Palestine", "nuclear weapons", "Joe Biden"], "subsection": null, "type": "article", "section": "world", "urlname": "renewed-iran-nuclear-deal-on-life-support", "instance": "prospect", "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Renewed Iran Nuclear Deal on Life Support - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        
        
      
      <meta name="description" content="America and Iran should get the deal done despite obstacles, but the influence of Israel and Saudi Arabia continues to undermine American national interest."/>
      <meta name="keywords" content="foreign policy,National Security,nuclear weapons,State Department,Middle East,Iran,Israel-Palestine,Joe Biden,Politics,Robert Hitt"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/world/renewed-iran-nuclear-deal-on-life-support/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Renewed Iran Nuclear Deal on Life Support - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.548e2efcffca9f6a1c0324a4bce00065.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true,
    "onlyVisible": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:title" content="Renewed Iran Nuclear Deal on Life Support"/><meta property="og:description" content="America and Iran should get the deal done despite obstacles, but the influence of Israel and Saudi Arabia continues to undermine American national interest."/><meta property="og:image" content="https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:type" content="article"/><meta property="og:url" content="https://prospect.org/api/content/a4043926-386c-11ed-b547-12274efc5439/"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde&amp;amp;w=1200"/>
      <meta name="author" content="Robert Hitt"/><meta property="article:author" content="https://prospect.org/topics/robert-hitt/"/><meta property="article:tag" content="foreign policy"/><meta property="article:tag" content="National Security"/><meta property="article:tag" content="nuclear weapons"/><meta property="article:tag" content="State Department"/><meta property="article:tag" content="Middle East"/><meta property="article:tag" content="Iran"/><meta property="article:tag" content="Israel-Palestine"/><meta property="article:tag" content="Joe Biden"/><meta property="article:tag" content="Politics"/><meta property="article:published_time" content="2022-09-20T05:00:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"publisher": {"logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/TAP_web-logo_black-orange-politics-cropped.svg"}, "name": "The American Prospect", "@type": "Organization", "sameAs": "https://prospect.org/"}, "mainEntityOfPage": "https://prospect.org/world/renewed-iran-nuclear-deal-on-life-support/", "image": "https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde&w=1024", "articleSection": "America and the World", "datePublished": "2022-09-20T05:00:00", "thumbnailUrl": "https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde&w=1024", "dateModified": "2022-09-19T20:59:08.513726", "author": {"name": "Robert Hitt", "@type": "Person"}, "headline": "Renewed Iran Nuclear Deal on Life Support", "@id": "https://prospect.org/world/renewed-iran-nuclear-deal-on-life-support/", "name": "Renewed Iran Nuclear Deal on Life Support", "keywords": ["foreign policy", "National Security", "nuclear weapons", "State Department", "Middle East", "Iran", "Israel-Palestine", "Joe Biden", "Politics"], "@type": "Article", "creator": "Robert Hitt", "url": "https://prospect.org/world/renewed-iran-nuclear-deal-on-life-support/"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <script async src='https://tag.simpli.fi/sifitag/04dbaf10-5c3d-013a-9b4d-06b4c2516bae'></script>
<meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->
  
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->
  
<!-- GAM Start -->
   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22499723596/Site//Prospect-300x250', [300, 250], 'div-gpt-ad-1662727844766-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- GAM End -->
   
<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
<style>
  #IL_INSEARCH {z-index: 10000!important;}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_world">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="/my-account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_supply-chain">
	<a href="https://prospect.org/supply-chain">Supply Chain</a>
    
  </li>
  <li class="menu_section_x2032">
	<a href="https://prospect.org/2032">Prospects 2032</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="selected menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_end menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_on-the-web">
        <a href="https://prospect.org/archive/on-the-web">On The Web</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/world">America and the World</a> <a href="https://prospect.org/world/renewed-iran-nuclear-deal-on-life-support/">Renewed Iran Nuclear Deal on Life Support</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/world/renewed-iran-nuclear-deal-on-life-support/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/world/renewed-iran-nuclear-deal-on-life-support/" />
            <meta itemprop="name" content="Renewed Iran Nuclear Deal on Life Support" />
            <meta itemprop="description" content="America and Iran should get the deal done despite obstacles, but the influence of Israel and Saudi Arabia continues to undermine American national interest." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-09-19T20:59:08.513726" />
            <h1 itemprop="headline">Renewed Iran Nuclear Deal on Life Support</h1>
            <p  class="subtitle"><span>America and Iran should get the deal done despite obstacles, but the influence of Israel and Saudi Arabia continues to undermine American national interest.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/robert-hitt/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Robert Hitt<meta itemprop="name" content="Robert Hitt" /></a> </p>
    
    <time itemprop="datePublished" datetime="2022-09-20T05:00:00">
    <p class="date">September 20, 2022</p>
    <p class="time">5:00 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/world/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-32527" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-32527-0">    <span id="close-btn-32527-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group32527 hidden" id="ms_32527-0" data-image-url="https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde" data-image-id="18504" data-slot-media-path="https://prospect.org/api/slot_media/34129/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Hitt-Iran nuclear 092022.jpg" data-src="https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" height="683" src="https://prospect.org/downloads/18504/download/Hitt-Iran%20nuclear%20092022.jpg?cb=74d95f99f105670c4c23f3f47a57dcde" title="Hitt-Iran nuclear 092022.jpg" width="1024">        <p class="credits">Vahid Salemi/AP Photo</p>            </div>        <div class="media-content">            <p>Iranian President Ebrahim Raisi, left, prepares to depart Tehran’s Mehrabad International Airport to attend the annual U.N. General Assembly meeting in New York, September 19, 2022.</p>    </div>  </div>  </div></div><p class="lead">It looks like the opponents of the Iran nuclear deal are close to killing the agreement for good, which would put an end to over two decades of hard-nosed negotiations over Iran’s nuclear capabilities. Despite surprising initial openness to rejoin the deal from the hard-liner Iranian regime elected last year, recent overtures by European negotiators have been met with what Secretary of State Antony Blinken described as a “<u><a href="https://www.cnn.com/2022/09/07/politics/iran-deal-hopes-fade" target="_blank">step backward</a></u>” from the Iranian side. <u><a href="https://diplomatic.substack.com/p/israel-believes-iran-deal-unlikely" target="_blank">No mutually satisfactory agreement </a></u>will be reached prior to the American midterm elections, if at all.</p>&#13;
&#13;
<p>The closer Iran gets to achieving the capability to launch a nuclear weapon, the more likely war becomes. In a recent trip to Israel and Saudi Arabia, President Biden affirmed that he would use force “<u><a href="https://www.businessinsider.com/biden-us-use-force-against-iran-nuclear-program-as-last-resort-2022-7" target="_blank">as a last resort</a></u>” to stop Iran from gaining a nuclear weapon. The Iranian regime, for its part, may see a nuclear arsenal as its only guarantee of survival, learning the lesson of Iraq, <a href="https://www.nti.org/analysis/articles/libya-nuclear/" target="_blank">Gaddafi’s Libya</a>, and more recently <u><a href="https://www.nytimes.com/2022/02/05/science/ukraine-nuclear-weapons.html" target="_blank">Ukraine</a></u>, which gave up its Soviet-era weapons in exchange for “security guarantees.” North Korea may be its example of how an authoritarian regime can survive as long as it retains the nuclear threat.</p>&#13;
&#13;
<p>In the absence of a deal, the situation could potentially escalate into the worst of all possibilities—<u><a href="https://responsiblestatecraft.org/2022/03/31/without-the-iran-nuclear-deal-war-is-on-the-horizon/" target="_blank">open war</a></u>. Should that happen, government officials responsible for the breakdown of negotiations will largely be left unscathed, but many civilians across the Middle East won’t.</p>&#13;
&#13;
<p><strong><a href="https://prospect.org/topics/robert-hitt/"><em>More from Robert Hitt</em></a></strong></p>&#13;
&#13;
<p>Biden has slow-walked re-entry into the Iran nuclear deal, or Joint Comprehensive Plan of Action (JCPOA), since his election, putting the onus on Iran to move first—rather than acknowledge the damage done by President Trump’s totally groundless 2018 withdrawal, or his “maximum pressure” campaign that culminated in the assassination of Quds Force commander Qassem Soleimani. Iranian President Ebrahim Raisi hasn’t helped matters by demanding an end to an investigation of undeclared uranium traces found at undeclared Iranian sites by the International Atomic Energy Agency (IAEA). Cooperation with the IAEA would be essential to any renewed agreement, as it is the entity responsible for monitoring Iran’s nuclear facilities under the JCPOA.</p>&#13;
&#13;
<p>Though the buck stops with Biden and Raisi, ostensible U.S. allies, especially Israel, have undermined negotiations at every turn with both aggressive military action against Iran, and interference with American domestic politics. It’s well past time American political leaders acknowledged and confronted these toxic relationships, and reasserted the primacy of American national interests in American foreign policy.</p>&#13;
&#13;
<p>In recent years, Israel has simply tried to blow up critical Iranian facilities potentially used to create a nuclear weapon, or assassinate any scientist who has the ability to make its nuclear ambitions a reality. Last year, Mossad <u><a href="https://www.businessinsider.com/attack-inside-iran-nuclear-facility-latest-in-battle-with-israel-2022-1" target="_blank">reportedly</a></u> used an unmanned aerial vehicle to attack a factory making centrifuges crucial for producing weapons-grade uranium, and recruited Iranian <a href="https://www.thejc.com/news/world/exclusive-mossad-recruited-top-iranian-scientists-to-blow-up-key-nuclear-facility-1.523163" target="_blank">scientists</a> to sabotage the Natanz nuclear plant. In 2020, it used a remote-controlled machine gun to kill top Iranian nuclear scientist Mohsen Fakhrizadeh.</p>&#13;
&#13;
<p>Despite these efforts (or perhaps because of them), Iran has only moved faster in its efforts to enrich enough uranium to make a weapon possible. According to Daniel Larison of <u><a href="https://responsiblestatecraft.org/2022/09/09/spoiler-israel-may-get-its-fondest-wish-to-see-the-jcpoa-die/" target="_blank">Responsible Statecraft</a></u>, the Iranian nuclear program has “reached new heights with 60 percent enrichment,” and troublingly reduced cooperation with the IAEA. “Israel’s efforts at sabotaging the [JCPOA] negotiations have been more successful than their efforts at sabotaging the nuclear program,” writes Larison.</p>&#13;
&#13;
<div class="mp-html">
  <!-- el_prospect_action [javascript] -->
<style type="text/css">#placement_542923_0_i{
  display: block !important;
}
</style>
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid542923 = window.pid542923 || rnd;
var plc542923 = window.plc542923 || 0;
var abkw = window.abkw || '';
var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=542923;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid542923+';place='+(plc542923++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</div>
<blockquote><p>None of this means that Biden or his negotiators should listen to the voices arrayed against peaceful diplomacy.</p>&#13;
</blockquote>&#13;
&#13;
<p>Complementing these military and clandestine operations is the open lobbying effort by the Israeli government and its closest American allies to get Biden to back down from re-entering the deal. According to Israeli Prime Minister Yair Lapid, <u><a href="https://jewishchronicle.timesofisrael.com/lapid-says-israeli-pressure-campaign-against-iran-deal-bore-fruit-with-white-house/" target="_blank">recent overtures</a></u> from him and other top officials have influenced American draft decisions on a renewed deal, which he said is “a bad deal” in its current form.</p>&#13;
&#13;
<p>One recurrent demand from the Israeli government is for the United States not to concede on its designation of Iran’s Islamic Revolutionary Guard Corps (IRGC) as a Foreign Terrorist Organization (FTO), a designation that happened under Trump. This would be a relatively meaningless (though politically volatile) concession for the American side, but it is very important to the Iranians. As Anchal Vohra <u><a href="https://foreignpolicy.com/2022/04/05/iran-nuclear-deal-revolutionary-guards-irgc-terrorist-list/" target="_blank">writes</a></u> in <em>Foreign Policy</em>, the listing has not slowed the IRGC’s attacks in the region nor those of its militias, and some experts contend that the IRGC would remain under sanction from other programs.</p>&#13;
&#13;
<p>Republicans are obviously hostile to any deal with Iran; Mike Pompeo, for instance, is busy peddling <u><a href="https://responsiblestatecraft.org/2022/09/15/hawkish-group-wont-share-questions-for-its-dubious-iran-deal-poll/" target="_blank">bogus polling data</a></u> on how Americans hate the idea of a renegotiated JCPOA. (In reality, the policy has <a href="https://morningconsult.com/2022/02/16/iran-deal-polling-us-voters/" target="_blank">enjoyed majority support</a> since it was agreed upon in 2015.) The more intimate concern for Biden, if he wants to revive the deal, is that much of his own party toes the anti-peace Israel lobby line, and those who don’t are viciously attacked.</p>&#13;
&#13;
<p>Israel partisan Rep. Josh Gottheimer, or “perennial obstructionist,” as <em>Prospect</em> contributor Austin Ahlman has <a href="https://theintercept.com/2022/08/31/iran-nuclear-deal-democrats-israel-gottheimer/" target="_blank">dubbed him</a>, is naturally the lead author of a draft letter decrying the possibility of a revived JCPOA. Ahlman reports in a recent Intercept <a href="https://theintercept.com/2022/08/31/iran-nuclear-deal-democrats-israel-gottheimer/" target="_blank">article</a> that the draft letter, with 30 Democratic co-signers, largely mirrors the talking points of the American Israel Public Affairs Committee (AIPAC), the flagship anti-peace Israel lobby in Washington.</p>&#13;
&#13;
<p>AIPAC has recently changed its policy on political campaigns to now aggressively fund candidates who will be amenable to its policy positions, and crush candidates who attempt to rein in America’s near-total deference to the Israeli government. As Alex Sammon has <a href="https://prospect.org/politics/will-aipac-crush-one-of-congresss-most-prominent-jewish-democrats/">reported in the <em>Prospect</em></a>, AIPAC and Democratic Majority for Israel PAC were some of the biggest players in the Democratic primary season, spending millions of dollars to prop up centrist candidates and crush progressive ones—most often with attacks that have <u><a href="https://theintercept.com/2022/06/02/dmfi-pro-israel-marie-newman-illinois/" target="_blank">nothing to do with Israel policy</a></u>, or Middle East policy.</p>&#13;
&#13;
<p>The upshot of all of this is to bolster the anti-peace Israel lobby’s influence in Washington, get rid of its most vocal opponents, and scare the rest of the Democratic caucus into ambivalence on the issue.</p>&#13;
&#13;
<p>These attacks may be more intense in the electoral space, but none of these tactics are that new. Obama administration adviser Ben Rhodes, chief negotiator of the original JCPOA, <u><a href="https://jewishinsider.com/2021/02/ben-rhodes-peter-beinart-podcast/" target="_blank">recounted</a></u> intense flak from the hard-liner Israel lobby when he was a part of the Obama White House. John Mearsheimer and Stephen Walt also spoke of <u><a href="https://www.nytimes.com/2007/08/16/books/16book.html" target="_blank">organized backlash</a></u> to their book <em>The Israel Lobby and U.S. Foreign Policy</em>, which scrutinized the special American-Israeli relationship.</p>&#13;
&#13;
<p>To be sure, the Israeli government and its domestic allies are not the only ones organizing against the renewed JCPOA. Saudi <u><a href="https://www.forbes.com/sites/daneberhart/2022/08/24/saudi-patience-with-biden-running-out-over-iran-deal/" target="_blank">threats</a></u> to cut oil production may have been retaliation over the proposed deal. Saudi Arabia sees Iran as both a security threat and a rival in energy exports. The United Arab Emirates, as a close Saudi ally, would also likely be displeased with an American-Iranian agreement.</p>&#13;
&#13;
<p>Of course, none of this means that Biden or his negotiators should listen to the voices arrayed against peaceful diplomacy, nor does it mean there is universal agreement on the undesirability of the JCPOA agreement within those governments. Indeed, at least one senior Israeli military official said it was a <u><a href="https://responsiblestatecraft.org/2022/05/26/senior-israeli-military-official-iran-deal-exit-was-a-mistake/" target="_blank">mistake</a></u> to leave the deal. But for the United States at least, given the strategic catastrophe of the previous wars in the region, America’s interest in peace is undeniable.</p>&#13;
&#13;
<p>A negotiated agreement that prevents Iran from obtaining a nuclear weapon would be better for the region and the world; an added bonus would be to show that the United States won’t be nagged by ungrateful allies out of doing the right thing.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/foreign-policy/" rel="tag" >foreign policy</a>

                <a href="https://prospect.org/topics/national-security/" rel="tag" >National Security</a>

                <a href="https://prospect.org/topics/nuclear-weapons/" rel="tag" >nuclear weapons</a>

                <a href="https://prospect.org/topics/state-department/" rel="tag" >State Department</a>

                <a href="https://prospect.org/topics/middle-east/" rel="tag" >Middle East</a>

                <a href="https://prospect.org/topics/iran/" rel="tag" >Iran</a>

                <a href="https://prospect.org/topics/israel/" rel="tag" >Israel-Palestine</a>

                <a href="https://prospect.org/topics/joe-biden/" rel="tag" >Joe Biden</a>

                <a href="https://prospect.org/topics/politics/" rel="tag" >Politics</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	
		    <h3><a href="https://prospect.org/topics/robert-hitt/" rel="author"
		       >Robert Hitt</a></h3>
			<p>Robert Hitt is an editorial intern at the Prospect and a master’s in public policy student at the Heller School for Social Policy and Management.</p>
        <a href="https://prospect.org/topics/robert-hitt/" class="mp-more-link">Read more by Robert Hitt</a>
      

    	</div>
    
    <time datetime="2022-09-20T05:00:00">
    <p class="date">September 20, 2022</p>
    <p class="time">5:00 AM</p>
    </time>
</aside>



    <div class="mp-html">
  <div style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.35rem; line-height:1.75rem;"><font color="#231F20">TAP depends on your support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20"><b><a href="https://prospect.org/economy/will-inflation-break-the-news/" target="_blank" title="David Dayen, April 26, 2022">We&rsquo;ve said it before:</a> </b>The greatest threat to democracy from the media isn&rsquo;t disinformation, it&rsquo;s the paywall. When you support <i>The American Prospect</i>, you&rsquo;re supporting fellow readers who aren&rsquo;t able to give, and countering the class system for information. Please, <a href="https://prospect.org/membership" target="_blank" title="Prospect Membership"><u><b>become a member</b></u></a>, or <a href="https://prospect.org/donate" target="_blank" title="Many Ways to Give"><u><b>make a one-time donation</b></u></a>, today. Thank you!</font></span></p>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

  

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.23"></div><div class="move-video mp-html">
  <!-- el_prospect_video [javascript] -->
<style type="text/css">#placement_542925_0_i{
  display: block !important;
}
</style>
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid542925 = window.pid542925 || rnd;
var plc542925 = window.plc542925 || 0;
var abkw = window.abkw || '';
var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=542925;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid542925+';place='+(plc542925++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');

  const moveSprocket = () => {
      const mql = window.matchMedia('(max-width: 640px)');
      if (mql.matches) {
        const videoSprocket = document.querySelector('.move-video.mp-html');
        const contentContainer = document.querySelector('#content');
        contentContainer.parentNode.insertBefore(videoSprocket, contentContainer.nextSibling);
      }
  };
  const winLoad = (callback) => {
    if (document.readyState === 'complete') {
      callback();
    } else {
      window.addEventListener('load', callback);
    }
  };
  winLoad(moveSprocket);
</script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.23"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.23"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://prospect.org/donate"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2022 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- CRUX -->
<script type="text/javascript" src='https://api3.crux.kn/js/crux_widget.min.js' async defer></script>
<script type="text/javascript">
(() => { 
   // only load crux on articles
   if (pageTypeMapping[mp_global.type].article) {
       const ARTICLE_ID = mp_global.urlname;
       // const TOPIC_ID = mp_global.tag[0];
       const topicLinkURL = document.querySelector('aside.tags')?.querySelector('a')?.href;
       const TOPIC_ID = topicLinkURL?.split('/')[topicLinkURL?.split('/').length -2];
       let MP_USER_ID = localStorage.getItem('mp_crux_user_id');
       const PICO_USER_ID = localStorage.getItem('__user_id');
       // const CRUX_SERVER_URL = 'https://api.crux.kn';
       const CRUX_SERVER_URL = 'https://api3.crux.kn/';
       const CRUX_TOKEN = '2d074e701af94864ae293fd99e04944d';
       const mainContainer = document.querySelector('main#maincontent');
       const articleContainer = document.querySelector('article#main');
       const contentContainer = document.querySelector('div#content');
       let cruxTemplateStr = 'See Your Score';
  
       const generateUserID = () => {
           const idLen = 32;
           // start with a letter
           let idStr = (Math.floor((Math.random() * 25)) + 10).toString(36);
           // add a timestamp in milliseconds base 36
           idStr += Date.now().toString(36);
           // complete the Id using random, alphanumeric characters untilit's length is {idLen}
           do {
               idStr += (Math.floor((Math.random() * 35))).toString(36);
           } while (idStr.length < idLen);

           return (idStr);
       };
       
       // if there is no userid we have to generate it and store it in localstorage
       if (MP_USER_ID === null) {
           MP_USER_ID = generateUserID();
           localStorage.setItem('mp_crux_user_id', MP_USER_ID);
       }
       const htmlToElement = (html) => {
           const template = document.createElement('template');
           html = html.trim(); // Never return a text node of whitespace as the result
           template.innerHTML = html;
           return template.content.firstChild;
       };

       const hashCode = (str) => {
         return str.split('').reduce((prevHash, currVal) =>
         (((prevHash << 5) - prevHash) + currVal.charCodeAt(0))|0, 0);
       };

       const cruxArticleScore = htmlToElement('<div class="crux_article_score"></div>');
       //articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);
       articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);

       if (PICO_USER_ID) {
         // user is logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${hashCode(JSON.parse(PICO_USER_ID))}" data-crux_old_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3 data-dashboard_link="/knowledge-hub"></div>`;  
       } else {
         // user is not logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3 data-dashboard_link="/knowledge-hub"></div>`;
       }

       const cruxPlaceHolder = htmlToElement(cruxTemplateStr);
       contentContainer.parentNode.insertBefore(cruxPlaceHolder, contentContainer.nextSibling);
    }
})();
</script>  
<!-- CRUX END -->
  
    <script async src="https://prospect.org/api/design-045e4497b51fc3abf3d9e77af6816686/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 32527, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;b763678d-a7d7-4f77-b202-c9099de72cff&quot;, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: false, &quot;ugc_email_for_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;a4043926-386c-11ed-b547-12274efc5439&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;}, &quot;osm_active&quot;: false, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/a4043926-386c-11ed-b547-12274efc5439/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Renewed Iran Nuclear Deal on Life Support\&quot;&quot;, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/a4043926-386c-11ed-b547-12274efc5439/get_comments&quot;, &quot;ctype&quot;: null}, &quot;_mp_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 32527, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;b763678d-a7d7-4f77-b202-c9099de72cff&quot;, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: false, &quot;ugc_email_for_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;a4043926-386c-11ed-b547-12274efc5439&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;}, &quot;osm_active&quot;: false, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/a4043926-386c-11ed-b547-12274efc5439/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Renewed Iran Nuclear Deal on Life Support\&quot;&quot;, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/a4043926-386c-11ed-b547-12274efc5439/get_comments&quot;, &quot;ctype&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
