<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"fb_app_id": null, "author": ["Thomas Recchio"], "urlname": "contact-tracing-versus-civil-liberties", "section": "coronavirus", "subsection": null, "tag": ["Science, Tech, Environment", "Google", "coronavirus", "Amazon", "Health & Social Policy", "Big Tech"], "instance": "prospect", "type": "article"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Contact Tracing Versus Civil Liberties - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Your Magazine Name — Your Tagline Here" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"show_dynamic_map": false, "comments_url": "https:\/\/prospect.org\/api\/content\/40035e54-9c72-11ea-83d5-1244d5f7c7c6\/get_comments", "osm_active": false, "back_title": "Return to \"Contact Tracing Versus Civil Liberties\"", "related_links_url": "https:\/\/prospect.org\/api\/content\/40035e54-9c72-11ea-83d5-1244d5f7c7c6\/get_related_links", "media_support": {"slots": [{"slot_uuid": "e6478787-0cf3-49a2-d8b2-96914cfefbfd", "media_count": 1, "slot_ord": 0, "slot_id": 27707, "display_type": "carousel"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "google_api_key": null, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "is_pro": true, "tcomments": {"your_name": "Your Name", "comments": "Comments", "post_to_wall": "Publish comment to your Wall", "subject_required": "Subject required", "type_captchas": "Enter the word from the Image", "content_uuid": "40035e54-9c72-11ea-83d5-1244d5f7c7c6", "fb_app_id": null, "email": "Email", "wrong_captchas": "Wrong Captchas", "type_comment": "Type your comment here...", "email_required": "Email required", "name_required": "Name required", "ugc_allow_comments": false, "fb_logout": "Logout", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "rss_feed": "Comment Feed", "ugc_email_for_comments": false, "view_more": "View More", "submit": "Submit", "fb_login": " or login with Facebook", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "chars_left": "characters left", "subject": "Type subject here...", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_invalid": "Invalid email address"}, "show_occ_paginator": false}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.167.post3.dev228387295484\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="During a pandemic, how can policymakers balance privacy protections with public health?"/>
      <meta name="keywords" content="Thomas Recchio,Science  Tech  Environment,Google,coronavirus,Amazon,Health &amp; Social Policy,Big Tech"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/coronavirus/contact-tracing-versus-civil-liberties/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Contact Tracing Versus Civil Liberties - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.8016c5260ead0b5e146bde0d547074c1.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-8456f04dea1b16479868dd7d2b7ee02d/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://prospect.org/api/design-8456f04dea1b16479868dd7d2b7ee02d/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-3812902-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:image" content="https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:title" content="Contact Tracing Versus Civil Liberties"/><meta property="og:url" content="https://prospect.org/api/content/40035e54-9c72-11ea-83d5-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:description" content="During a pandemic, how can policymakers balance privacy protections with public health?"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9&amp;amp;w=1200"/>
      <meta name="author" content="Thomas Recchio"/><meta property="article:tag" content="Science, Tech, Environment"/><meta property="article:tag" content="Google"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="Amazon"/><meta property="article:tag" content="Health &amp; Social Policy"/><meta property="article:tag" content="Big Tech"/><meta property="article:author" content="https://prospect.org/topics/thomas-recchio/"/><meta property="article:published_time" content="2020-05-25T05:10:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"image": "https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9&w=1024", "publisher": {"@type": "Organization", "name": "The American Prospect", "logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-8456f04dea1b16479868dd7d2b7ee02d/TAP_web-logo_black-orange-politics-cropped.svg"}}, "keywords": ["Science, Tech, Environment", "Google", "coronavirus", "Amazon", "Health & Social Policy", "Big Tech"], "name": "Contact Tracing Versus Civil Liberties", "dateModified": "2020-05-23T20:56:24.881843", "mainEntityOfPage": "https://prospect.org/coronavirus/contact-tracing-versus-civil-liberties/", "url": "https://prospect.org/coronavirus/contact-tracing-versus-civil-liberties/", "datePublished": "2020-05-25T05:10:00", "@type": "Article", "articleSection": "Coronavirus", "creator": "Thomas Recchio", "author": {"@type": "Person", "name": "Thomas Recchio"}, "headline": "Contact Tracing Versus Civil Liberties", "@id": "https://prospect.org/coronavirus/contact-tracing-versus-civil-liberties/", "thumbnailUrl": "https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9&w=1024"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-8456f04dea1b16479868dd7d2b7ee02d/TAP-PWA-Logo-Sml-192.png" />
      

      
      <link rel="amphtml" href="https://prospect.org/api/amp/coronavirus/contact-tracing-versus-civil-liberties/">
      

      

      
      
      <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 5751 })</script>

<script>var Pelcro = window.Pelcro || (window.Pelcro = {}); Pelcro.siteid = "950";</script>
<script async src="https://js.pelcro.com/sdk/main.min.js" type="text/javascript"></script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start 
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
 Pico End -->
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_coronavirus">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://secure.everyaction.com/CMxLAV7ea0qAcnDzNVl_fg2" target="_blank">Donate</a>
        
            <a href="https://prospect.org/subscribe">Subscribe</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-8456f04dea1b16479868dd7d2b7ee02d/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-8456f04dea1b16479868dd7d2b7ee02d/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-8456f04dea1b16479868dd7d2b7ee02d/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment</a>
    
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America</a>
    
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive</a>
    
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_takebackourparty">
	<a href="https://prospect.org/takebackourparty">Take Back Our Party</a>
    
  </li>
  <li class="selected menu_section_end menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/coronavirus">Coronavirus</a> <a href="https://prospect.org/coronavirus/contact-tracing-versus-civil-liberties/">Contact Tracing Versus Civil Liberties</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/coronavirus/contact-tracing-versus-civil-liberties/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/coronavirus/contact-tracing-versus-civil-liberties/" />
            <meta itemprop="name" content="Contact Tracing Versus Civil Liberties" />
            <meta itemprop="description" content="During a pandemic, how can policymakers balance privacy protections with public health?" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-05-23T20:56:24.881843" />
            <h1 itemprop="headline">Contact Tracing Versus Civil Liberties</h1>
            <p  class="subtitle"><span>During a pandemic, how can policymakers balance privacy protections with public health?</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/thomas-recchio/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Thomas Recchio<meta itemprop="name" content="Thomas Recchio" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-05-25T05:10:00">
    <p class="date">May 25, 2020</p>
    <p class="time">5:10 AM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/coronavirus/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-27707" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-27707-0">    <span id="close-btn-27707-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group27707 hidden" id="ms_27707-0" data-image-url="https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9" data-image-id="14163" data-slot-media-path="/api/slot_media/29169/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Recchio-Contact tracing 052520.jpg" data-src="https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" src="https://prospect.org/downloads/14163/download/Recchio-Contact%20tracing%20052520.jpg?cb=31bdeab9aaa4542664a9acfeed13dac9&amp;w=640" title="Recchio-Contact tracing 052520.jpg">        <p class="credits">Kathy Willens/AP Photo</p>            </div>        <div class="media-content">            <p>People relax in marked circles for proper social distancing at Domino Park in the Williamsburg neighborhood of Brooklyn, New York, during the current coronavirus outbreak, May 17, 2020.</p>    </div>  </div>  </div></div><p class="lead">Contact-tracing apps pose major concerns for liberties and privacy. Even though such tools may be necessary to track the spread of the coronavirus, the fear that Big Tech companies will misuse individuals’ data is especially pronounced given past ethical breaches and the current lack of transparency in how our data is being used.</p>&#13;
&#13;
<p>Indeed, contact tracing highlights the trade-off between protecting civil liberties and securing public health. This topic was addressed at a virtual event organized by the Aspen Institute last week. Psychologist Daniel Kahneman, author of the 2011 book <em>Thinking, Fast and Slow</em>, focused on the role of data in decision-making, alongside former Amazon chief scientist Andreas Weigend. On whether tech companies will refrain from using data to violate individual privacy rights through contact-tracing apps, Kahneman said, “We need more guarantees. The issue is how they use controls.”</p>&#13;
&#13;
<p>Congress is working on the Public Health Emergency Privacy Act, which would put protections in place that pertain to “<a href="https://www.natlawreview.com/article/democrats-house-and-senate-introduce-public-health-emergency-privacy-act" target="_blank">the collection, use and disclosure of emergency health data used to combat the spread of the coronavirus</a>.” In particular, the act would protect the geolocation, physical, and behavioral data of individuals. Sens. Richard Blumenthal (D-CT) and Mark Warner (D-VA) and Reps. Anna Eshoo (D-CA), Jan Schakowsky (D-IL), and Suzan DelBene (D-WA) introduced the bill. However, considering that Congress recently <a href="https://www.theverge.com/2020/5/14/21257782/surveillance-bill-congress-senate-pass-usa-freedom-reauthorization-act" target="_blank">reauthorized the USA Freedom Act</a>, the Public Health Emergency Privacy Act under consideration is unlikely to pass.</p>&#13;
&#13;
<blockquote><p>Contact tracing highlights the trade-off between protecting civil liberties and securing public health.</p>&#13;
</blockquote>&#13;
&#13;
<p>The Future of Privacy Forum, a Washington, D.C.–based think tank, said the bill was necessary to build public trust, especially as contact tracing becomes an urgent priority for public-health authorities. Americans care deeply about their privacy, and a full 70 percent said “their personal information was less secure than it was five years earlier,” according to a 2019 Pew Research Center report.</p>&#13;
&#13;
<p>A recent <a href="https://www.eff.org/deeplinks/2020/05/governments-shouldnt-use-centralized-proximity-tracking-technology" target="_blank">blog post on the Electronic Frontier Foundation’s website</a>, written by Bennett Cyphers and Gennie Gebhart, argued that decentralized tracking technology would be less likely to lead to civil-liberties crackdowns than models that funnel information to a central authority. But EFF is skeptical of all such apps: “It is unclear how much they will help; at best, they will supplement tried-and-tested disease-fighting techniques like widespread testing and manual contact tracing. We should not pin our hopes on a techno-solution.”</p>&#13;
&#13;
<p>Google and Apple have been developing a <a href="https://www.npr.org/2020/04/14/834460127/apple-google-team-up-to-develop-cellphone-data-contact-tracing" target="_blank">contact-tracing app</a> that uses artificial-intelligence technology to make contact tracing more efficient. <a href="https://www.apple.com/covid19/contacttracing" target="_blank">Apple states on its website</a> that the goal of the app is to “enable the use of Bluetooth technology to help governments and health agencies reduce the spread of the virus, with user privacy and security central to the design.” In practice, however, there is great potential for the contact-tracing app to lead to privacy violations. <a href="https://techcrunch.com/2020/04/24/apple-and-google-update-joint-coronavirus-tracing-tech-to-improve-user-privacy-and-developer-flexibility/" target="_blank">Apple and Google’s app</a> is compatible with both iOS and Android systems. It uses the encryption algorithm <a href="https://nvlpubs.nist.gov/nistpubs/FIPS/NIST.FIPS.197.pdf" target="_blank">AES</a>, which works by using hardware already existing on mobile devices. Their jointly designed app is set to be released by the end of this month. So far, <a href="https://www.cnbc.com/2020/05/20/three-states-commit-to-apple-google-technology-for-virus-tracking-apps.html" target="_blank">Alabama, North Dakota, and South Carolina have</a> committed to using Apple and Google’s contact-tracing app.</p>&#13;
&#13;
<div class="mp-html">
  <p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;"><b><i>Your donation keeps this site free and open for all to read. Give what you can...</i></b></span></p>

<p><a class="pelcro-subscribe-button">SUPPORT THE PROSPECT</a></p>

</div>
<p>Data can guide decision-making, but as Kahneman argued, data can also lead to false choices or obscure inevitably emotional reactions, even as data collection seems to offer neutral, rational options. “There is no such thing as purely data-driven decision-making because emotions and values are both data, rather than decision,” he said. <a href="https://www.forbes.com/sites/startswithabang/2020/03/17/why-exponential-growth-is-so-scary-for-the-covid-19-coronavirus/#13516b1f4e9b" target="_blank">Exponential data</a>, like the number of COVID-19 cases and deaths, are particularly difficult to understand for the public because of the scale and speed at which the virus spreads. It means that so long as there is any spread at all of the coronavirus, exponential growth of the disease is likely.</p>&#13;
&#13;
<p>Being data-driven has its consequences. “I don’t want to be data-driven. I want to drive data,” said Weigend. Of course, we should take this with a grain of salt since Amazon has an extensive history of <a href="https://www.npr.org/2019/07/17/742615426/eu-investigates-if-amazon-hurts-competition-by-using-sellers-data" target="_blank">exploiting our data</a>. Amazon’s <a href="https://www.bbc.co.uk/news/extra/CLQYZENMBI/amazon-data" target="_blank">history of exploiting our data</a> goes beyond marketing. The company exploits things like interactions with Alexa, Amazon’s signature device, to gather as much information as possible about us to profiteer and gain a monopoly. At the Aspen panel, Weigend had little to say on the issue of civil liberties post–COVID-19.</p>&#13;
&#13;
<p>When the COVID-19 crisis is over, the need for contact tracing will diminish. So the challenge going forward is to ensure that civil liberties are not undermined now in a way that outlasts the pandemic.</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/science-tech-environment/" rel="tag" >Science, Tech, Environment</a>

                <a href="https://prospect.org/topics/google/" rel="tag" >Google</a>

                <a href="https://prospect.org/topics/coronavirus/" rel="tag" >coronavirus</a>

                <a href="https://prospect.org/topics/amazon/" rel="tag" >Amazon</a>

                <a href="https://prospect.org/topics/health-social-policy/" rel="tag" >Health &amp; Social Policy</a>

                <a href="https://prospect.org/topics/big-tech/" rel="tag" >Big Tech</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	
		    <h3><a href="https://prospect.org/topics/thomas-recchio/" rel="author"
		       >Thomas Recchio</a></h3>
			<p>Thomas Recchio is an editorial intern at the Prospect.</p>
        <a href="https://prospect.org/topics/thomas-recchio/" class="mp-more-link">Read more by Thomas Recchio</a>
      <style>
    #mp-tag-social-media {
        margin: 2rem 0;
    }
    .chicklet.email,
    .chicklet.website {
        background-position: 120% 0;
    }
    .social-media-label::after {
        content: ':';
    }
    #bottompageinfos .mp-tag-social-media ul {
      display: table;
    }
    #bottompageinfos .mp-tag-social-media ul li {
      display: table-cell;
    }
</style>


    	</div>
    
    <time datetime="2020-05-25T05:10:00">
    <p class="date">May 25, 2020</p>
    <p class="time">5:10 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/coronavirus/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.75rem; line-height:2.25rem;"><font color="#231F20">The American Prospect depends on reader support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem;"><font color="#231F20">If you are scraping by right now, please don&rsquo;t give us anything. But if you have the ability to support independent, non-profit journalism, we are so grateful. Your voluntary contribution helps keep this website paywall-free. There are many ways to give. You can use our <a href="https://secure.everyaction.com/CMxLAV7ea0qAcnDzNVl_fg2"><strong>one-time donation</strong></a> form. Or click to <a href="https://secure.actblue.com/donate/american-prospect-match"><strong>ActBlue</strong></a>, or <a href="https://www.paypal.me/americanprospect"><strong>PayPal</strong></a>, or even <a href="https://www.facebook.com/TheAmericanProspect"><strong>Facebook</strong></a>. You can browse our <a href="https://prospect.org/subscribe"><strong>Prospect Perks</strong></a> page, and sign up as a subscriber with a range of benefits, including an opt-in to receive the print magazine by mail. Whatever works for you.</font></span></p>

<p><a class="pelcro-subscribe-button pelcro-textlink" style="font-size:1.5rem; line-height:2rem;"><em>Click to View Subscriber Levels: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
<!-- this moves the box just above the author info --><script>var Pelcro = window.Pelcro || (window.Pelcro = {}); Pelcro.siteid = "950";</script><script async src="https://js.pelcro.com/sdk/main.min.js" type="text/javascript"></script><!--move above author info--><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <script type='text/javascript' src='https://d3rse9xjbp8270.cloudfront.net/at.js' crossorigin='anonymous'></script>
<div class="ngp-form" data-databag="everybody" data-databag-endpoint="https://profile.ngpvan.com" data-fastaction-endpoint="https://fastaction.ngpvan.com" data-fastaction-nologin="true" data-form-url="https://actions.everyaction.com/v1/Forms/SOhYGSMaP0yQPKiPqv3w-w2" data-inline-errors="true" data-mobile-autofocus="false"></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.92"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://secure.everyaction.com/CMxLAV7ea0qAcnDzNVl_fg2"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2020 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Traffic Cop Monitor for Google AdEx --> <script type="text/javascript" src="//m2d.m2.ai/pg.prospect.js" async></script>
<!-- Pico Start 
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
 Pico End -->
  
    <script async src="https://prospect.org/api/design-8456f04dea1b16479868dd7d2b7ee02d/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/40035e54-9c72-11ea-83d5-1244d5f7c7c6/get_comments&quot;, &quot;osm_active&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Contact Tracing Versus Civil Liberties\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/40035e54-9c72-11ea-83d5-1244d5f7c7c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;e6478787-0cf3-49a2-d8b2-96914cfefbfd&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 27707, &quot;display_type&quot;: &quot;carousel&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;content_uuid&quot;: &quot;40035e54-9c72-11ea-83d5-1244d5f7c7c6&quot;, &quot;fb_app_id&quot;: null, &quot;email&quot;: &quot;Email&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;view_more&quot;: &quot;View More&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;show_occ_paginator&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.122acb5a0833dead3dd839fde8a40b7c.js" data-config="{&quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/40035e54-9c72-11ea-83d5-1244d5f7c7c6/get_comments&quot;, &quot;osm_active&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Contact Tracing Versus Civil Liberties\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/40035e54-9c72-11ea-83d5-1244d5f7c7c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;e6478787-0cf3-49a2-d8b2-96914cfefbfd&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 27707, &quot;display_type&quot;: &quot;carousel&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;content_uuid&quot;: &quot;40035e54-9c72-11ea-83d5-1244d5f7c7c6&quot;, &quot;fb_app_id&quot;: null, &quot;email&quot;: &quot;Email&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;view_more&quot;: &quot;View More&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
