<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"instance": "prospect", "section": "coronavirus", "fb_app_id": null, "type": "article", "tag": ["Immigration", "coronavirus", "Unsanitized: The COVID-19 Daily Report", "prisons"], "subsection": null, "author": ["Marcia Brown"], "urlname": "unsanitized-covid-19-jails-prisons-ice-detention"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9W6DKF');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Your Magazine Name — Your Tagline Here" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"show_dynamic_map": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}, "related_links_url": "https:\/\/prospect.org\/api\/content\/8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6\/get_related_links", "google_api_key": null, "osm_active": false, "show_occ_paginator": false, "tcomments": {"wrong_captchas": "Wrong Captchas", "email": "Email", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_app_id": null, "comments": "Comments", "type_comment": "Type your comment here...", "view_more": "View More", "your_name": "Your Name", "comment_required": "Comment required", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_captchas": "Enter the word from the Image", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject": "Type subject here...", "ugc_email_for_comments": false, "chars_left": "characters left", "fb_logout": "Logout", "submit": "Submit", "fb_login": " or login with Facebook", "email_required": "Email required", "name_required": "Name required", "post_to_wall": "Publish comment to your Wall", "rss_feed": "Comment Feed", "ugc_allow_comments": false, "email_invalid": "Invalid email address", "content_uuid": "8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6", "subject_required": "Subject required"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "media_count": 1, "slot_id": 27432, "display_type": "carousel", "slot_uuid": "8371360d-37ff-4776-f199-39c32a527a41"}]}, "is_pro": true, "comments_url": "https:\/\/prospect.org\/api\/content\/8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6\/get_comments", "ctype": null, "back_title": "Return to \"Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers\""}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.165.post92.dev411704197145\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="And we all will bear the costs. This is The COVID-19 Daily Report for April 11, 2020."/>
      <meta name="keywords" content="Marcia Brown,Immigration,coronavirus,Unsanitized: The COVID-19 Daily Report,prisons"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/coronavirus/unsanitized-covid-19-jails-prisons-ice-detention/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.3f07f0e342fdc87d0d625091eb0470f9.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-3a34fa1d9babb67aa2a63028b89d2cc3/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://prospect.org/api/design-3a34fa1d9babb67aa2a63028b89d2cc3/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-3812902-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:url" content="https://prospect.org/api/content/8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a&amp;w=1200"/><meta property="og:image:width" content="3000"/><meta property="og:image:height" content="2000"/><meta property="og:description" content="And we all will bear the costs. This is The COVID-19 Daily Report for April 11, 2020."/><meta property="og:title" content="Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a&amp;amp;w=1200"/>
      <meta name="author" content="Marcia Brown"/><meta property="article:author" content="https://prospect.org/topics/marcia-brown/"/><meta property="article:tag" content="Immigration"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="Unsanitized: The COVID-19 Daily Report"/><meta property="article:tag" content="prisons"/><meta property="article:published_time" content="2020-04-11T09:30:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"keywords": ["Immigration", "coronavirus", "Unsanitized: The COVID-19 Daily Report", "prisons"], "name": "Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers", "dateModified": "2020-04-11T09:23:38.603056", "image": "https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a&w=3000", "publisher": {"@type": "Organization", "name": "The American Prospect", "logo": {"url": "https://prospect.org/api/design-3a34fa1d9babb67aa2a63028b89d2cc3/TAP_web-logo_black-orange-politics-cropped.svg", "@type": "ImageObject"}}, "@id": "https://prospect.org/coronavirus/unsanitized-covid-19-jails-prisons-ice-detention/", "articleSection": "Coronavirus", "datePublished": "2020-04-11T09:30:00", "url": "https://prospect.org/coronavirus/unsanitized-covid-19-jails-prisons-ice-detention/", "mainEntityOfPage": "https://prospect.org/coronavirus/unsanitized-covid-19-jails-prisons-ice-detention/", "creator": "Marcia Brown", "thumbnailUrl": "https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a&w=3000", "@type": "Article", "headline": "Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers", "author": {"@type": "Person", "name": "Marcia Brown"}}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-3a34fa1d9babb67aa2a63028b89d2cc3/TAP-PWA-Logo-Sml-192.png" />
      

      
      <link rel="amphtml" href="https://prospect.org/api/amp/coronavirus/unsanitized-covid-19-jails-prisons-ice-detention/">
      

      

      
      
      <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 5751 })</script>

<script>var Pelcro = window.Pelcro || (window.Pelcro = {}); Pelcro.siteid = "950";</script>
<script async src="https://js.pelcro.com/sdk/main.min.js" type="text/javascript"></script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9W6DKF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_coronavirus">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://secure.everyaction.com/CMxLAV7ea0qAcnDzNVl_fg2" target="_blank">Donate</a>
        
            <a href="https://prospect.org/subscribe">Subscribe</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-3a34fa1d9babb67aa2a63028b89d2cc3/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-3a34fa1d9babb67aa2a63028b89d2cc3/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-3a34fa1d9babb67aa2a63028b89d2cc3/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment</a>
    
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America</a>
    
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive</a>
    
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_takebackourparty">
	<a href="https://prospect.org/takebackourparty">Take Back Our Party</a>
    
  </li>
  <li class="selected menu_section_end menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/coronavirus">Coronavirus</a> <a href="https://prospect.org/coronavirus/unsanitized-covid-19-jails-prisons-ice-detention/">Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/coronavirus/unsanitized-covid-19-jails-prisons-ice-detention/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a" />
    <meta id="content-image-width" itemprop="width" content="3000" />
    <meta id="content-image-height" itemprop="height" content="2000" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/coronavirus/unsanitized-covid-19-jails-prisons-ice-detention/" />
            <meta itemprop="name" content="Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers" />
            <meta itemprop="description" content="And we all will bear the costs. This is The COVID-19 Daily Report for April 11, 2020." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-04-11T09:23:38.603056" />
            <h1 itemprop="headline">Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers</h1>
            <p  class="subtitle"><span>And we all will bear the costs. This is The COVID-19 Daily Report for April 11, 2020.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/marcia-brown/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Marcia Brown<meta itemprop="name" content="Marcia Brown" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-04-11T09:30:00">
    <p class="date">April 11, 2020</p>
    <p class="time">9:30 AM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/coronavirus/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-27432" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-27432-0">    <span id="close-btn-27432-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group27432 hidden" id="ms_27432-0" data-image-url="https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a" data-image-id="13915" data-slot-media-path="/api/slot_media/28886/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Unsanitized-041120" data-src="https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://prospect.org/downloads/13915/download/AP_20094858463710resize.jpg?cb=26129517509074e554c38623f64a0c1a&amp;w=640" title="Unsanitized-041120">        <p class="credits">David Zalubowski/AP Photo</p>            </div>        <div class="media-content">      <h2>Unsanitized-041120</h2>      <p>A protester outside an ICE detention center in Aurora, Colorado.</p>    </div>  </div>  </div></div><p class="lead"><em>Reporting from Cleveland, Ohio, the following is a guest version of Unsanitized from Marcia Brown, a writing fellow at The American Prospect who has been covering COVID-19 and its effect on detained people, incarcerated people, and immigrants. </em></p>&#13;
&#13;
<p><strong>Even in a state like Ohio, </strong>which has taken proactive <a href="https://www.cleveland.com/news/2020/03/compare-coronavirus-cases-in-ohio-michigan.html" target="_blank">measures</a> to stop the spread of coronavirus, the disease is quickly sweeping through congregant environments such as jails and prisons. Ohio Governor Mike DeWine has only announced tentative steps to reduce jail and prison populations. Advocates say it’s not enough. Likewise, in correctional facilities <a href="https://www.cnn.com/2020/04/09/us/coronavirus-jails-prisons/index.html" target="_blank">across the country</a>, such as <a href="https://www.nytimes.com/video/us/100000007059873/coronavirus-rikers-island.html" target="_blank">Rikers Island</a>, <a href="https://www.nytimes.com/2020/04/08/us/coronavirus-cook-county-jail-chicago.html" target="_blank">Cook County jails</a> in Chicago, and the <a href="https://dcist.com/story/20/04/08/coronavirus-cases-at-the-d-c-jail-have-grown-seven-fold-since-last-week/" target="_blank">Washington, D.C. jail</a>, the virus is wreaking havoc. NPR’s Ryan Lucas <a href="https://www.npr.org/2020/04/07/828319691/they-re-all-really-afraid-coronavirus-spreads-in-federal-prisons" target="_blank">reported</a> that 30 facilities in the Bureau of Prisons system have confirmed cases. But for some states, this spread isn’t truly tracked because they still don’t have enough tests.</p>&#13;
&#13;
<p>Congregant environments are petri dishes for the virus. When I <a href="https://prospect.org/justice/aclu-wants-immigrants-out-of-ice-detention-now/">spoke to Eunice Cho</a>, senior staff attorney at the ACLU National Prison Project, she told me that these environments “pose a unique risk to people’s health,” and that people in these facilities disproportionately have pre-existing conditions that put them at risk of serious illness and death, as well as straining the healthcare system. The ACLU is <a href="https://www.aclu.org/press-releases/aclu-sues-ice-release-immigrants-especially-vulnerable-covid-19" target="_blank">suing</a> to get people out of ICE detention, arguing that keeping people detained during this plague constitutes cruel and unusual punishment in violation of the eighth amendment. Similarly, <a href="https://www.humanrightsfirst.org/press-release/human-rights-first-sues-release-immigrants-ca-asks-federal-court-protect-clients" target="_blank">Human Rights First</a> is suing to get Adelanto detention center detainees out, the Southern Poverty Law Center <a href="https://www.splcenter.org/presscenter/new-emergency-filing-demands-release-asylum-seekers-trapped-ice-cages-spread-covid-19" target="_blank">has lined up</a> a similar lawsuit, and <a href="https://www.washingtonpost.com/local/legal-issues/us-judge-hears-lawsuit-to-release-dc-jail-inmates-amid-coronavirus-outbreak/2020/04/07/b5ae7ae0-7836-11ea-8cec-530b4044a458_story.html" target="_blank">other</a> groups are <a href="https://www.splcenter.org/presscenter/florida-campaign-criminal-justice-reform-calls-release-florida-prisoners-threat-covid-19" target="_blank">suing</a> to get people out of jails and prisons.</p>&#13;
&#13;
<p>We tend to think of these facilities as segregated from daily life. But stopping the spread of COVID-19 behind bars is essential to stopping its spread outside these facilities, when staff go home to their families. At Elkton federal prison in Ohio, facility staff is at 50 percent and Governor DeWine has brought in the National Guard to staff a field hospital. As staff gets infected, the disease spreads throughout communities. In The Appeal, Sandhya Kajeepeta and Seth J. Prins <a href="https://theappeal.org/coronavirus-jails-public-health/" target="_blank">write that</a> “substantial epidemiological research shows that mass incarceration raises contagion rates for infectious disease—both for people in jails, and for the community at large.”</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/marcia-brown/"><em><strong>More from Marcia Brown</strong></em></a></p>&#13;
&#13;
<p>The spread in federal prisons also can lead to consequences for all of us when it overwhelms nearby hospitals. Many federal prisons are located in rural areas, where healthcare capacity is already insufficient—especially in <a href="https://www.vox.com/policy-and-politics/2020/2/18/21142650/rural-hospitals-closing-medicaid-expansion-states" target="_blank">states that declined to expand Medicaid</a> and subsequently closed rural hospitals—and filling these hospitals to capacity with sick prisoners will leave them unable to care for the general population as they fall ill.</p>&#13;
&#13;
<p>Experts say that the only way to <a href="https://www.vox.com/2020/4/3/21200832/jail-prison-early-release-coronavirus-covid-19-incarcerated" target="_blank">stop the spread</a> is to release people, and fast. Ohio’s state prison system—like that of many other states—is 10,000 people <a href="https://www.acluohio.org/wp-content/uploads/2020/04/DeWine-letter-DRCreduction-04.01.20.pdf?fbclid=IwAR1TDA1rZ0ZU4sWkJhPDDSdXrtzTJzPZtdpzlMGvBmupDdddlUM9bnvvE_M" target="_blank">over capacity</a>.  Overcrowding makes the risk of disease worse. In fiscal year 2019, the federal Bureau of Prisons (BOP) system <a href="https://crsreports.congress.gov/product/pdf/R/R46297" target="_blank">operated</a> at 12 percent over capacity. Social distancing in prison is a fantasy; inmates simply cannot isolate themselves from people who show symptoms. And in low security facilities, people live in dorm-like setups, making it even more impossible to avoid one another.</p>&#13;
&#13;
<div class="mp-html">
  <p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.125rem; line-height:1.5rem; font-style: italic; color: #472426; margin: 10px 0px 10px 0px;">Limited Time! </span><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">A Matching Gift Doubles Your Donation. Please Sign Up Today!</span></p>

<p><a class="pelcro-subscribe-button">SUPPORT THE PROSPECT</a></p>

</div>
<p>Staff in these facilities are terrified—and rightly so. On Thursday, Ohio <a href="https://www.marionstar.com/story/news/local/2020/04/08/union-marion-corrections-officer-states-first-die-covid-19/2969412001/" target="_blank">marked the death</a> of the state’s first corrections officer, John Dawson, who had worked at Marion Correctional Institution since 1996. The facility seems to be overrun with the virus, and family members of incarcerated people there tell me that they are terrified that their loved one will be next. On Wednesday, <a href="https://twitter.com/Marcia_Brown9/status/1247991401775861762?s=20" target="_blank">I learned that</a> men in one dorm were starting a hunger strike in protest.</p>&#13;
&#13;
<p>The CARES Act, signed into law in March, <a href="https://crsreports.congress.gov/product/pdf/R/R46297" target="_blank">lengthens</a> the maximum amount of time a federal inmate can be in home confinement, should the attorney general find “that emergency conditions will materially affect the functioning” of BOP. Last weekend, Attorney General Barr announced that he was directing federal prisons to release inmates who are at risk of serious illness or death should they contract COVID-19. Factors for consideration of transfer to home confinement include age and pre-existing conditions, the type of crime committed (non-violent offenders are more likely candidates for release), security level of the facility where he or she is held, their conduct inside prison, whether the prisoner has a re-entry plan, and risk to public safety. He noted three prisons that seem to be hotspots: Elkton, Ohio (which I <a href="https://prospect.org/justice/inside-a-federal-prison-where-inmates-cant-stop-coughing/">reported</a> on the day before Barr’s announcement), <a href="https://www.courant.com/coronavirus/hc-news-coronavirus-danbury-prison-inmates-released-20200404-20200404-pn35z5b6wndhvgb5w5tgh7pvf4-story.html" target="_blank">Danbury, Conn</a>ecticut, and <a href="https://www.wsj.com/articles/inside-oakdale-prison-our-sentences-have-turned-into-death-sentences-11586191030" target="_blank">Oakdale, Lousiana.</a></p>&#13;
&#13;
<p><strong>Meanwhile, ICE detention is a worsening nightmare</strong>. That was <a href="https://prospect.org/justice/immigrant-detention-during-covid-19-worsening-nightmare/">the headline on a story</a> I did two weeks ago and it continues to be true. ICE detainees are civil detainees, so ICE has full discretion to release them. But immigrant rights groups have been forced to sue to secure these releases. County jails often hold ICE detainees, and my reporting shows <a href="https://prospect.org/justice/as-covid-19-spreads-a-county-jail-in-ohio-is-ill-prepared/">that they are often ill-prepared</a>. ICE’s unchanged protocols, the ACLU’s Eunice Cho told me, are actually making the spread worse. Not to mention that ICE is <a href="https://www.miamiherald.com/news/nation-world/world/americas/haiti/article241799806.html" target="_blank">still deporting people</a> and adopting a ‘<a href="https://www.propublica.org/article/coronavirus-ice-flights-detainee-sirous-asgari" target="_blank">business as usual</a>’ attitude. Meanwhile, the fight to close immigration courts rages on—<a href="https://twitter.com/Imm_Judges_NAIJ/status/1239314190768185345" target="_blank">spearheaded in part</a> by the National Immigration Judges Association, the judges’ union and immigration activists. Some <a href="https://www.justice.gov/eoir/eoir-operational-status-during-coronavirus-pandemic" target="_blank">courts have closed</a> after a staff member tests positive, only to reopen a few days later.</p>&#13;
&#13;
<p>And let’s not forget the thousands of asylum seekers who aren’t in detention, but who have been <a href="https://prospect.org/world/how-mexico-is-doing-america%E2%80%99s-deportation-work-for-us/">forced to wait in Mexico</a> for their asylum hearings as part of the Trump administration’s Remain in Mexico policy. Thousands have formed tent camps, <a href="https://prospect.org/health/asylum-seekers-protest-matamoros-mexico/">like this one in Matamoros</a>. Now that the administration has <a href="https://abcnews.go.com/Politics/trump-administration-impose-restrictions-border-leaving-asylum-seekers/story?id=69717143" target="_blank">indefinitely closed the border</a> to all but ‘essential travel’, these asylum seekers are left in purgatory, with little to no access to healthcare or other resources for the duration of the pandemic.</p>&#13;
&#13;
<p>Men and women on the inside feel like the virus is a death sentence. For some, early release is too late, as I wrote about a daughter <a href="https://progressive.org/dispatches/incarceration-becomes-death-sentence-brown-200409/" target="_blank">who lost her beloved father</a>. As <a href="https://twitter.com/Marcia_Brown9/status/1247607380147306496?s=20" target="_blank">one incarcerated man wrote</a> in an appeal his wife sent me, “I know that we are in prison, but do[es] that give the Bureau of Prisons the right to determine that we all may die because there is no social distancing from staff or inmates?”</p>&#13;
&#13;
<div class="mp-html">
  <p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.125rem; line-height:1.5rem; font-style: italic; color: #472426; margin: 10px 0px 10px 0px;">Limited Time! </span><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">A Matching Gift Doubles Your Donation. Please Sign Up Today!</span></p>

<p><a class="pelcro-subscribe-button">SUPPORT THE PROSPECT</a></p>

</div>
<h2><strong>But Wait There’s More</strong></h2>&#13;
&#13;
<ul><li>On Friday, The Marshall Project <a href="https://www.themarshallproject.org/2020/04/10/federal-prison-factories-kept-running-as-coronavirus-spread" target="_blank">ran a story</a> about how the wheels of prison labor keep turning, despite the death threat of coronavirus making its way through the system.</li>&#13;
	<li>In Pennsylvania, The Appeal <a href="https://theappeal.org/coronavirus-pennsylvania-republicans-warn-governor-against-release-prisoners/" target="_blank">reports</a>, Republicans in the legislature are attempting to block Democratic governor Tom Wolf from taking action to release people and stop the spread behind bars.</li>&#13;
	<li>If you have a criminal record and you want to apply for a small business loan under the CARES Act, <a href="https://www.themarshallproject.org/2020/04/08/trump-administration-tells-some-business-owners-do-not-apply-for-coronavirus-loans?utm_medium=email&amp;utm_campaign=newsletter&amp;utm_source=opening-statement&amp;utm_term=newsletter-20200408-1948&amp;utm_source=The+Marshall+Project+Newsletter&amp;utm_campaign=efa37f9274-EMAIL_CAMPAIGN_2020_04_08_11_48&amp;utm_medium=email&amp;utm_term=0_5e02cdad9d-efa37f9274-174594872" target="_blank">too bad</a>.</li>&#13;
	<li>Piper Kerman, author of the memoir <em>Orange is the New Black</em>, <a href="http://www.msnbc.com/msnbc/watch/piper-kerman-calls-to-reduce-prison-populations-to-combat-coronavirus-outbreaks-81859141652" target="_blank">was on MSNBC</a> Thursday night talking about COVID-19 in Ohio jails and prisons.</li>&#13;
	<li>I was on the radio show <a href="https://www.wnhnfm.org/the-attitude-with-arnie-arnesen-april-8-2020/" target="_blank">The Attitude with Arnie Arnesen</a> talking about <a href="https://prospect.org/topics/marcia-brown/">my coverage</a> of this issue.</li>&#13;
</ul>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/immigration/" rel="tag" >Immigration</a>

                <a href="https://prospect.org/topics/coronavirus/" rel="tag" >coronavirus</a>

                <a href="https://prospect.org/topics/unsanitized-daily/" rel="tag" >Unsanitized: The COVID-19 Daily Report</a>

                <a href="https://prospect.org/topics/prisons/" rel="tag" >prisons</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://prospect.org/topics/marcia-brown/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="brown-marcia-09172019.jpg" data-src="https://prospect.org/downloads/12715/download/brown-marcia-09172019.jpg?cb=fbeb35bc60a1c86db0636eca18d8e7fb&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450]" src="https://prospect.org/downloads/12715/download/brown-marcia-09172019.jpg?cb=fbeb35bc60a1c86db0636eca18d8e7fb&amp;w=100" title="brown-marcia-09172019.jpg" /></a>
		    <h3><a href="https://prospect.org/topics/marcia-brown/" rel="author"
		       >Marcia Brown</a></h3>
			<p>Marcia Brown is a writing fellow at The American Prospect</p>
        <a href="https://prospect.org/topics/marcia-brown/" class="mp-more-link">Read more by Marcia Brown</a>
      <style>
    #mp-tag-social-media {
        margin: 2rem 0;
    }
    .chicklet.email,
    .chicklet.website {
        background-position: 120% 0;
    }
    .social-media-label::after {
        content: ':';
    }
    #bottompageinfos .mp-tag-social-media ul {
      display: table;
    }
    #bottompageinfos .mp-tag-social-media ul li {
      display: table-cell;
    }
</style>


    	</div>
    
    <time datetime="2020-04-11T09:30:00">
    <p class="date">April 11, 2020</p>
    <p class="time">9:30 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/coronavirus/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div id="subscribe_ask" style="background:#e8f3d8;border:1px solid #e8f3d8;padding:10px 15px;">
<p><a class="pelcro-subscribe-button pelcro-textlink">Limited Time! A Matching Gift Doubles Your Donation</a></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.25rem; line-height:1.5rem;"><strong>A generous supporter has offered to match donations for our Spring Fundraising Drive</strong></span></p>

<p><a class="pelcro-subscribe-button pelcro-textlink">PLEASE ACT NOW TO HELP US MEET OUR GOAL</a></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1rem; line-height:1.1rem;"><strong>When you support the <i>The American Prospect</i>, </strong>your dollars go directly to our mission to cover concentrated corporate power, the financial industry, the labor movement, immigration, infrastructure, foreign policy, the disaster of neoliberalism, the climate crisis, and now, a global pandemic. If it matters in progressive politics, the Prospect is &mdash; and will be &mdash; on top of it. But only with your help.</span></p>

<p><a class="pelcro-subscribe-button pelcro-textlink" style="font-size:1.5rem; line-height:2rem;"><em>Click here to choose your plan. We can&#39;t do it without you. </em></a></p>
</div>
<!-- this moves the box just above the author info --><script>var Pelcro = window.Pelcro || (window.Pelcro = {}); Pelcro.siteid = "950";</script><script async src="https://js.pelcro.com/sdk/main.min.js" type="text/javascript"></script><!--move above author info--><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <script type='text/javascript' src='https://d3rse9xjbp8270.cloudfront.net/at.js' crossorigin='anonymous'></script>
<div class="ngp-form" data-databag="everybody" data-databag-endpoint="https://profile.ngpvan.com" data-fastaction-endpoint="https://fastaction.ngpvan.com" data-fastaction-nologin="true" data-form-url="https://actions.everyaction.com/v1/Forms/SOhYGSMaP0yQPKiPqv3w-w2" data-inline-errors="true" data-mobile-autofocus="false"></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.92"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://secure.everyaction.com/CMxLAV7ea0qAcnDzNVl_fg2"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2020 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
  
    <script async src="https://prospect.org/api/design-3a34fa1d9babb67aa2a63028b89d2cc3/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;content_uuid&quot;: &quot;8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 27432, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;8371360d-37ff-4776-f199-39c32a527a41&quot;}]}, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers\&quot;&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;content_uuid&quot;: &quot;8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 27432, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;8371360d-37ff-4776-f199-39c32a527a41&quot;}]}, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/8ee7b6c4-7bf6-11ea-94e4-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Unsanitized: COVID-19 in Our Jails, Prisons, and ICE Detention Centers\&quot;&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
