<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"instance": "prospect", "section": "day-one-agenda", "mpuid": "2a3164ac-92e2-54d7-9467-6e88fa86e079", "subsection": null, "author": ["Karen J. Greenberg"], "tag": ["The Trump Administration", "National Security", "The Obama Administration", "D1A", "Defense Department", "Justice Department", "Joe Biden"], "urlname": "how-biden-can-close-guantanamo", "fb_app_id": null, "type": "article"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>How Biden Can Close Guantanamo Once and for All - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Your Magazine Name — Your Tagline Here" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"comments_url": "https:\/\/prospect.org\/api\/content\/3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6\/get_comments", "ctype": null, "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "is_pro": true, "google_api_key": null, "related_links_url": "https:\/\/prospect.org\/api\/content\/3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6\/get_related_links", "media_support": {"slots": [{"media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_id": 29024, "slot_uuid": "276689c6-9457-458d-9714-3648ab80ed4c"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Return to \"How Biden Can Close Guantanamo Once and for All\"", "osm_active": false, "show_occ_paginator": false, "tcomments": {"info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_captchas": "Enter the word from the Image", "your_name": "Your Name", "type_comment": "Type your comment here...", "fb_app_id": null, "ugc_email_for_comments": false, "submit": "Submit", "email_required": "Email required", "fb_logout": "Logout", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "subject_required": "Subject required", "subject": "Type subject here...", "fb_login": " or login with Facebook", "name_required": "Name required", "post_to_wall": "Publish comment to your Wall", "chars_left": "characters left", "rss_feed": "Comment Feed", "content_uuid": "3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "view_more": "View More", "email": "Email", "ugc_allow_comments": false, "email_invalid": "Invalid email address", "comments": "Comments", "wrong_captchas": "Wrong Captchas"}, "show_dynamic_map": false}, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.185.post14.dev573343446853\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Obama’s failed attempt to shutter the facility left us with some instructive lessons."/>
      <meta name="keywords" content="Joe Biden,Justice Department,Karen J. Greenberg,The Obama Administration,D1A,Defense Department,National Security,The Trump Administration"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/day-one-agenda/how-biden-can-close-guantanamo/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="How Biden Can Close Guantanamo Once and for All - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.28093cedb3f76e4a1ecc1cc018c8cfd7.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.56652c82042814fb40cf9189185c1daa.js" async="true"></script>
      <script src="https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-3812902-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:url" content="https://prospect.org/api/content/3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6/"/><meta property="og:description" content="Obama’s failed attempt to shutter the facility left us with some instructive lessons."/><meta property="og:image" content="https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="710"/><meta property="og:type" content="article"/><meta property="og:title" content="How Biden Can Close Guantanamo Once and for All"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893&amp;amp;w=1200"/>
      <meta name="author" content="Karen J. Greenberg"/><meta property="article:author" content="https://prospect.org/topics/karen-greenberg/"/><meta property="article:tag" content="Joe Biden"/><meta property="article:tag" content="Justice Department"/><meta property="article:tag" content="The Obama Administration"/><meta property="article:tag" content="D1A"/><meta property="article:tag" content="Defense Department"/><meta property="article:tag" content="National Security"/><meta property="article:tag" content="The Trump Administration"/><meta property="article:published_time" content="2020-11-30T05:25:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"articleSection": "Day One Agenda", "name": "How Biden Can Close Guantanamo Once and for All", "publisher": {"name": "The American Prospect", "logo": {"url": "https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/TAP_web-logo_black-orange-politics-cropped.svg", "@type": "ImageObject"}, "@type": "Organization"}, "mainEntityOfPage": "https://prospect.org/day-one-agenda/how-biden-can-close-guantanamo/", "@id": "https://prospect.org/day-one-agenda/how-biden-can-close-guantanamo/", "creator": "Karen J. Greenberg", "url": "https://prospect.org/day-one-agenda/how-biden-can-close-guantanamo/", "dateModified": "2020-11-25T18:07:23.806213", "image": "https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893&w=1000", "@type": "Article", "headline": "How Biden Can Close Guantanamo Once and for All", "datePublished": "2020-11-30T05:25:00", "author": {"name": "Karen J. Greenberg", "@type": "Person"}, "keywords": ["Joe Biden", "Justice Department", "The Obama Administration", "D1A", "Defense Department", "National Security", "The Trump Administration"], "thumbnailUrl": "https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893&w=1000"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/TAP-PWA-Logo-Sml-192.png" />
      

      
      <link rel="amphtml" href="https://prospect.org/api/amp/day-one-agenda/how-biden-can-close-guantanamo/">
      

      

      
      
      <!-- GDPA and CCPA -->
<script src="https://cmp.osano.com/169lcsSHBQczb1575/9bfd5819-7370-4cbe-88bd-f44946f1f6db/osano.js"></script>

<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_day-one-agenda">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://trypico.com/americanprospect?short_code=k2w3472w" target="_blank" rel="noopener">Subscribe</a>
        
            <a href="https://trypico.com/americanprospect?short_code=nq27q6vw" target="_blank" rel="noopener">Donate</a>
        
            <a href="https://prospect.org?pn=manage_account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="selected menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment</a>
    
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America</a>
    
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_end menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/day-one-agenda">Day One Agenda</a> <a href="https://prospect.org/day-one-agenda/how-biden-can-close-guantanamo/">How Biden Can Close Guantanamo Once and for All</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/day-one-agenda/how-biden-can-close-guantanamo/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="710" />
</span>







  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/day-one-agenda/how-biden-can-close-guantanamo/" />
            <meta itemprop="name" content="How Biden Can Close Guantanamo Once and for All" />
            <meta itemprop="description" content="Obama’s failed attempt to shutter the facility left us with some instructive lessons." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-11-25T18:07:23.806213" />
            <h1 itemprop="headline">How Biden Can Close Guantanamo Once and for All</h1>
            <p  class="subtitle"><span>Obama’s failed attempt to shutter the facility left us with some instructive lessons.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/karen-greenberg/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Karen J. Greenberg<meta itemprop="name" content="Karen J. Greenberg" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-11-30T05:25:00">
    <p class="date">November 30, 2020</p>
    <p class="time">5:25 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/day-one-agenda/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-29024" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-29024-0">    <span id="close-btn-29024-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group29024 hidden" id="ms_29024-0" data-image-url="https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893" data-image-id="15368" data-slot-media-path="/api/slot_media/30544/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="d1a-guantanamo.jpg" data-src="https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://prospect.org/downloads/15368/download/d1a-guantanamo.jpg?cb=d399e547e53a4537ab728d3db3d0c893&amp;w=640" title="d1a-guantanamo.jpg">        <p class="credits">Victor Juhasz</p>            </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead"><em>This story is part of the </em>Prospect<em>’s series on how the next president can make progress without new legislation. Read all of our Day One Agenda articles <a href="https://prospect.org/day-one-agenda">here</a>.</em></p>&#13;
&#13;
<p>Closing Guantanamo must be among the cascade of revocations, reversals, and festering wounds that demand the Biden presidency’s immediate attention on day one. The Guantanamo Bay detention facility opened in January 2002 to hold supposedly “the worst of the worst” in the war on terrorism. Its continued existence 19 years later not only perpetuates violations of law, human rights, and morality, but impedes the country’s ability to heal from the attacks of September 11, 2001. Biden needs to close Guantanamo and do so quickly. And there is a path.</p>&#13;
&#13;
<p>It’s easy to know what <em>not</em> to do. Obama’s well-intentioned but failed attempt to shutter the facility left us with some instructive lessons.</p>&#13;
&#13;
<p>First, whatever steps are taken should be decisive and immediate. Obama’s plan to study the system of detention and trial before going forward with policy decisions, honorable as the approach was, should not be repeated. Part of what the Obama team did was to gather the information strewn about in faraway places and assemble dossiers on each of the detainees. Today, there are enough individuals with a deep knowledge of the cases and the operating laws at Gitmo to enable informed decisions to be made on day one.</p>&#13;
&#13;
<p>Second, in the spirit of doing things immediately, Biden cannot wait for Congress. For a decade now, Congress has used the National Defense Authorization Act funding bill to ban transferring any detainees to the United States for any reason whatsoever. As frustrating and humiliating as this is for a country that prides itself on its criminal justice system, Biden should accept the reality that the detainee trials cannot happen in this country. Nor can incarceration following any convictions be in the U.S. In a perfect world, this year’s NDAA, which is scheduled to pass in December, would remove this restriction on transfer to the homeland for trial, but no such provision is in this year’s bill and no amendments for transfer have ever passed Congress since the ban was implemented in 2011.</p>&#13;
&#13;
<p>Third, Biden needs to do what Obama refused to do: put the military commissions system on permanent pause. The system has failed year after year to make progress, even in the most important case of all, that of the 9/11 defendants who are accused of participating in the attacks of that fateful day. Obama halted the commissions on day one but, <a href="https://abcnews.go.com/Politics/story?id=7597387&amp;page=1" target="_blank">with his approval</a>, Congress revived them in a revised form before his first year was out.</p>&#13;
&#13;
<blockquote><p>Biden should issue a series of executive orders on day one. A first executive order would announce that Guantanamo is closing, effective immediately.</p>&#13;
</blockquote>&#13;
&#13;
<p>The numbers give lie to the perceived intractability of closing Gitmo. As it stands now, there are just 40 detainees held at the prison facility, down from the <a href="https://www.closeguantanamo.org/Prisoners" target="_blank">total number of 779</a> ever held there. George W. Bush released over 500, deeming them to be “no longer enemy combatants.” Obama released another 197. Trump has released one, a cooperator who had been promised release for his cooperation. The remaining 40 fall into three categories: those who have been cleared for release, those who have been charged or convicted by the military commissions, and those who are deemed to be “<a href="https://www.nytimes.com/2020/09/02/us/politics/guantanamo-detainees-due-process.html" target="_blank">forever prisoners</a>,” as <em>New York Times</em> reporter Carol Rosenberg so aptly labeled them years ago.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>The first category is the easiest to address. At the end of the Obama term, five individuals had been cleared for release by the Periodic Review Board, a deliberative group of civil servants from national-security agencies across government. Another five are reportedly deemed <a href="https://www.justsecurity.org/73311/a-path-for-renewing-guantanamo-closure/" target="_blank">eligible for transfer</a>, and several more would likely be cleared for release once the mandate for closure was issued. The special envoy for Guantanamo transfer, who commendably arranged for over 70 transfers in the final 18 months of the Obama years, was not able to complete arrangements for these five, who though cleared, have remained at Gitmo for the entirety of the Trump years. Trump <a href="https://www.miamiherald.com/news/nation-world/world/americas/guantanamo/article169894127.html" target="_blank">got rid of</a> the special envoy position. The result is the imprisonment of detainees who have neither been charged nor released, and who those in a position of responsibility agree should be free.</p>&#13;
&#13;
<p>A second group of detainees are the 12 who have been charged or convicted by the military commissions system. These include individuals alleged to have participated in lethal terrorist attacks against the U.S., many of whom were subject to torture at CIA black sites. These individuals should be offered plea bargains. For this to happen, Biden must insist that the death penalty, which many of them are facing, be taken off the table. Among those facing the death penalty are the alleged 9/11 co-conspirators, whose trials have yet to begin. The failure to bring them to trial has harmed the individuals, principles, and institutions attached to the case: the 9/11 victims’ families, the viability of due process for defendants, and the psyche of the American public as a whole, for whom the 9/11 trial can bring closure. Taking the death penalty off the table for these and other capital defendants could finally realize George Bush’s September 2001 <a href="https://www.washingtonpost.com/wp-srv/nation/specials/attacked/transcripts/bushaddress_092001.html" target="_blank">promise</a> to Congress and the nation that “justice will be done.”</p>&#13;
&#13;
<p>The secretary of defense is the ultimate convening authority, and the death penalty lies in the purview of that authority. But the secretary of defense works at Biden’s direction and under his authority as commander in chief. Once the death penalty is no longer in place, then Biden must sidestep the military commissions and enable federal court judges to either fly to Guantanamo to administer the plea deals or do so via videoconference. Despite an initial reluctance by one or more detainees to plead, it is likely that the plea deal would prevail. For Pakistan-born, American-raised <a href="https://www.baltimoresun.com/maryland/bs-md-majid-khan-hearing-20160914-story.html" target="_blank">Majid Khan</a>—who pleaded guilty in 2012 to various terrorism-related offenses and who is now serving as a government witness—resolution should take place immediately. When it comes to unraveling the particularly complex case of <a href="https://www.nytimes.com/interactive/projects/guantanamo/detainees/39-ali-hamza-ahmad-suliman-al-bahlul" target="_blank">Ali Hamza Ahmad Suliman al-Bahlul</a>, currently on appeal, a singular set of accommodations will be required, but even this case can and should be resolved. One possibility is that the DC Circuit or the convening authority could vacate his conviction or give him time served, removing him from the group of convicted detainees and placing him in the group of detainees to be transferred. And if the plea deals yet to be made result in sentences longer than time served, these detainees, along with those already sentenced, can serve the rest of their sentences overseas via arrangements made through special envoy negotiations.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>The third category, the remaining 15 to 20 “forever detainees,” poses a more varied set of challenges. Most are middle-aged or older. Many are sick. Others are psychologically damaged. These remaining detainees include those whose torture at the hands of Americans has been well documented—among them two whose stories of torture have long been public, Mohammed <a href="https://www.newyorker.com/magazine/2005/07/11/the-experiment-3" target="_blank">al-Qahtani</a> and <a href="http://america.aljazeera.com/articles/2013/11/5/exclusive-the-secretdiariesofabuzubaydah.html" target="_blank">Abu Zubaydah</a>. These individuals can be released and returned to their countries of origin or a third country under supervised release. The reason they aren’t being tried or released is precisely because they were tortured, an impediment to any legal proceedings.</p>&#13;
&#13;
<p>Further, there is the determination to keep the victims of torture silenced, as if more information about their torture at American hands would be intolerable to American authorities, despite the graphic descriptions of their treatment in memoirs, legal filings, and even the 2014 <a href="https://www.intelligence.senate.gov/sites/default/files/publications/CRPT-113srpt288.pdf" target="_blank">Senate report</a> on the CIA’s detention and interrogation program. Al-Qahtani and Zubaydah could both be released and returned to Saudi Arabia, where they could participate in the well-established Saudi rehabilitation program for terrorists. Meanwhile, a few of the less high-profile detainees could be granted compassionate release, including 73-year-old Pakistani citizen <a href="https://www.nytimes.com/interactive/projects/guantanamo/detainees/1094-saifullah-paracha" target="_blank">Saifullah Paracha</a>, Guantanamo’s oldest detainee. The rest, none of whom are tied directly to a terrorist attack, should be released with time served.</p>&#13;
&#13;
<p>In order to accomplish all of this, Biden should issue a series of executive orders on day one.</p>&#13;
&#13;
<p>A first executive order would announce that Guantanamo is closing, effective immediately. This would involve several organizational and administrative steps:</p>&#13;
&#13;
<ul><li>The revocation of Trump’s <a href="https://www.whitehouse.gov/presidential-actions/presidential-executive-order-protecting-america-lawful-detention-terrorists/" target="_blank">Executive Order 13823</a>, putting a halt to Guantanamo’s closure by Obama.</li>&#13;
</ul>&#13;
&#13;
<ul><li>The appointment of a single individual—a Gitmo closure czar—at the National Security Council level to oversee the interagency process of closing the prison in all of its aspects, from facilitating legal hiccups to negotiations with foreign partners about the transfer of detainees to their countries.</li>&#13;
</ul>&#13;
&#13;
<ul><li>The Office of the Special Envoy for Guantanamo Closure needs to be reopened and staffed with a group of diplomatic envoys. As the detainees in all three categories will need to be released to their home countries or a third country, each of them will require extensive arrangements setting the conditions of transfer. This office needs to be sufficiently resourced.</li>&#13;
</ul>&#13;
&#13;
<p>A second EO should address the legal proceedings:</p>&#13;
&#13;
<ul><li>The military commissions process should be halted immediately. Despite numerous efforts to proceed, the commissions have made a mockery of justice. Judges have rotated in and out at an alarming rate, causing interminable delays. The government has spied on defense lawyers. Torture has made the production of evidence and testimony nearly impossible. In truth, there has been precious little forward motion since the first Military Commissions Act of 2006.</li>&#13;
</ul>&#13;
&#13;
<ul><li>The death penalty should be taken off the table.</li>&#13;
</ul>&#13;
&#13;
<ul><li>Federal judges should be tapped to preside over plea deals, charged as federal crimes, and military sentencing tribunals—a singular piece of the military commissions that could stay intact for this purpose—should be convened to sentence those few awaiting determination of their punishment.</li>&#13;
</ul>&#13;
&#13;
<p>A third EO—echoing Obama’s EO banning torture and declaring it to be illegal—should recognize the mistake of setting up Guantanamo in the first place.</p>&#13;
&#13;
<ul><li>Biden should declare an end to indefinite detention, noting its deviation from time-honored judicial custom and from constitutional law.</li>&#13;
</ul>&#13;
&#13;
<ul><li>He should denounce the violations of law, policy, and morality that have been the signature reality of detention at Guantanamo for its 19 years of existence.</li>&#13;
</ul>&#13;
&#13;
<ul><li>He should recommend compassionate action toward each and every one of the detainees in custody, officially recognize the harm that was done to them, and signal that the United States has regained its trust in the processes that govern justice.</li>&#13;
</ul>&#13;
&#13;
<p>Shuttering Guantanamo, long overdue, offers the chance to bring closure to the 9/11 era as well. It’s time to free a system held hostage to the fear and politics of bygone days. It’s time to move forward, not by shadowboxing with the legacy of torture and perpetuating the fears of a country stuck in time but with the much-needed sense that justice can be served with judgment, confidence in the law—and yes, even compassion.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/joe-biden/" rel="tag" >Joe Biden</a>

                <a href="https://prospect.org/topics/justice-department/" rel="tag" >Justice Department</a>

                <a href="https://prospect.org/topics/obama-administration/" rel="tag" >The Obama Administration</a>

                <a href="https://prospect.org/topics/d1a/" rel="tag" >D1A</a>

                <a href="https://prospect.org/topics/defense-department/" rel="tag" >Defense Department</a>

                <a href="https://prospect.org/topics/national-security/" rel="tag" >National Security</a>

                <a href="https://prospect.org/topics/trump-administration/" rel="tag" >The Trump Administration</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	
		    <h3><a href="https://prospect.org/topics/karen-greenberg/" rel="author"
		       >Karen J. Greenberg</a></h3>
			<p>Karen J. Greenberg is the director of the Center on National Security at Fordham University School of Law. She is the author of The Least Worst Place: Guantanamo’s First 100 Days.</p>
        <a href="https://prospect.org/topics/karen-greenberg/" class="mp-more-link">Read more by Karen J. Greenberg</a>
      

    	</div>
    
    <time datetime="2020-11-30T05:25:00">
    <p class="date">November 30, 2020</p>
    <p class="time">5:25 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/day-one-agenda/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.75rem; line-height:2.25rem;"><font color="#231F20">The American Prospect depends on reader support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem;"><font color="#231F20">If you are scraping by right now, please don&rsquo;t give us anything. But if you have the ability to support independent, non-profit journalism, we are so grateful. Your voluntary contribution helps keep this website paywall-free.&nbsp;You can sign up as a subscriber with a range of benefits, including an opt-in to receive the print magazine by mail.</font></span></p>

<p><a href="https://trypico.com/americanprospect?short_code=k2w3472w" style="font-size:1.25rem; line-height:1.75rem;" target="_blank" title="Donate to The American Prospect"><em>Click to View Subscriber Levels: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.51"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.51"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.51"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2020 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Traffic Cop Monitor for Google AdEx --> <script type="text/javascript" src="//m2d.m2.ai/pg.prospect.js" async></script>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->

<!-- GDPR old Osano code -->
<!--script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script--> 
<!--script> 
window.cookieconsent.initialise({ 
"palette": { 
"popup": { 
"background": "#f15a22" 
}, 
"button": { 
"background": "#030303" 
} 
}, 
"theme": "classic", 
"position": "bottom-left" 
}); 
</script-->
  
    <script async src="https://prospect.org/api/design-55a6a1405c067c2f7e03cf306afdde6b/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://prospect.org/api/content/3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 29024, &quot;slot_uuid&quot;: &quot;276689c6-9457-458d-9714-3648ab80ed4c&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;How Biden Can Close Guantanamo Once and for All\&quot;&quot;, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;content_uuid&quot;: &quot;3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_allow_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;}, &quot;show_dynamic_map&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;comments_url&quot;: &quot;https://prospect.org/api/content/3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 29024, &quot;slot_uuid&quot;: &quot;276689c6-9457-458d-9714-3648ab80ed4c&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;How Biden Can Close Guantanamo Once and for All\&quot;&quot;, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;content_uuid&quot;: &quot;3bc0942e-2f6b-11eb-a0cd-1244d5f7c7c6&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_allow_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;}, &quot;show_dynamic_map&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
