<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"section": "day-one-agenda", "subsection": null, "author": ["David Dayen"], "instance": "prospect", "type": "article", "mpuid": "0ee6491f-6083-57ff-846e-1b8c138cc8ee", "tag": ["Politics", "Joe Biden", "coronavirus", "Economic Policy", "D1A", "Executive Branch"], "fb_app_id": null, "urlname": "introducing-the-executive-action-tracker"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Introducing the Executive Action Tracker - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"google_api_key": null, "related_links_url": "https:\/\/prospect.org\/api\/content\/62c859c6-65b2-11eb-a4f7-1244d5f7c7c6\/get_related_links", "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "comments_url": "https:\/\/prospect.org\/api\/content\/62c859c6-65b2-11eb-a4f7-1244d5f7c7c6\/get_comments", "media_support": {"slots": [{"slot_id": 29458, "display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_uuid": "47935d57-d0bd-4e6a-e220-213871d97795"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "back_title": "Return to \"Introducing the Executive Action Tracker\"", "show_dynamic_map": false, "is_pro": true, "tcomments": {"your_name": "Your Name", "type_captchas": "Enter the word from the Image", "submit": "Submit", "post_to_wall": "Publish comment to your Wall", "view_more": "View More", "comments": "Comments", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "name_required": "Name required", "email": "Email", "fb_logout": "Logout", "email_required": "Email required", "chars_left": "characters left", "email_invalid": "Invalid email address", "ugc_email_for_comments": false, "wrong_captchas": "Wrong Captchas", "comment_required": "Comment required", "rss_feed": "Comment Feed", "fb_login": " or login with Facebook", "fb_app_id": null, "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_allow_comments": false, "content_uuid": "62c859c6-65b2-11eb-a4f7-1244d5f7c7c6", "subject": "Type subject here...", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject_required": "Subject required", "type_comment": "Type your comment here..."}, "show_occ_paginator": false, "osm_active": false}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.189.post34.dev671561424074\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="The Prospect is monitoring 77 significant executive actions that Biden can implement without further legislation from Congress."/>
      <meta name="keywords" content="David Dayen,Politics,Joe Biden,coronavirus,Economic Policy,D1A,Executive Branch"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/day-one-agenda/introducing-the-executive-action-tracker/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Introducing the Executive Action Tracker - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.208a2ba4bf941540997049984f328797.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-3812902-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:description" content="The Prospect is monitoring 77 significant executive actions that Biden can implement without further legislation from Congress."/><meta property="og:type" content="article"/><meta property="og:url" content="https://prospect.org/api/content/62c859c6-65b2-11eb-a4f7-1244d5f7c7c6/"/><meta property="og:image" content="https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="701"/><meta property="og:title" content="Introducing the Executive Action Tracker"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2&amp;amp;w=1200"/>
      <meta name="author" content="David Dayen"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Joe Biden"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="Economic Policy"/><meta property="article:tag" content="D1A"/><meta property="article:tag" content="Executive Branch"/><meta property="article:published_time" content="2021-02-03T05:30:00"/><meta property="article:author" content="https://prospect.org/topics/david-dayen/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"publisher": {"name": "The American Prospect", "@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/TAP_web-logo_black-orange-politics-cropped.svg"}}, "name": "Introducing the Executive Action Tracker", "creator": "David Dayen", "author": {"name": "David Dayen", "@type": "Person"}, "image": "https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2&w=1000", "headline": "Introducing the Executive Action Tracker", "keywords": ["Politics", "Joe Biden", "coronavirus", "Economic Policy", "D1A", "Executive Branch"], "thumbnailUrl": "https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2&w=1000", "@type": "Article", "@id": "https://prospect.org/day-one-agenda/introducing-the-executive-action-tracker/", "datePublished": "2021-02-03T05:30:00", "mainEntityOfPage": "https://prospect.org/day-one-agenda/introducing-the-executive-action-tracker/", "articleSection": "Day One Agenda", "url": "https://prospect.org/day-one-agenda/introducing-the-executive-action-tracker/", "dateModified": "2021-02-02T19:06:34.933072"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/TAP-PWA-Logo-Sml-192.png" />
      

      
      <link rel="amphtml" href="https://prospect.org/api/amp/day-one-agenda/introducing-the-executive-action-tracker/">
      

      

      
      
      <!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_day-one-agenda">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://trypico.com/americanprospect?short_code=rej4bmnk" target="_blank" rel="noopener">Subscribe</a>
        
            <a href="https://trypico.com/americanprospect?short_code=nq27q6vw" target="_blank" rel="noopener">Donate</a>
        
            <a href="https://prospect.org?pn=manage_account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="selected menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment</a>
    
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America</a>
    
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
  <li class="menu_section_end menu_section_first100">
	<a href="https://prospect.org/first100">First 100</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/day-one-agenda">Day One Agenda</a> <a href="https://prospect.org/day-one-agenda/introducing-the-executive-action-tracker/">Introducing the Executive Action Tracker</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/day-one-agenda/introducing-the-executive-action-tracker/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="701" />
</span>







  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/day-one-agenda/introducing-the-executive-action-tracker/" />
            <meta itemprop="name" content="Introducing the Executive Action Tracker" />
            <meta itemprop="description" content="The Prospect is monitoring 77 significant executive actions that Biden can implement without further legislation from Congress." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-02-02T19:06:34.933072" />
            <h1 itemprop="headline">Introducing the Executive Action Tracker</h1>
            <p  class="subtitle"><span>The Prospect is monitoring 77 significant executive actions that Biden can implement without further legislation from Congress.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/david-dayen/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">David Dayen<meta itemprop="name" content="David Dayen" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-02-03T05:30:00">
    <p class="date">February 3, 2021</p>
    <p class="time">5:30 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/day-one-agenda/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-29458" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-29458-0">    <span id="close-btn-29458-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group29458 hidden" id="ms_29458-0" data-image-url="https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2" data-image-id="15727" data-slot-media-path="/api/slot_media/31030/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dayen-Tracker.jpg" data-src="https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://prospect.org/downloads/15727/download/Dayen-Tracker.jpg?cb=554cc26e2de1b4d0c55d914364a202e2&amp;w=640" title="Dayen-Tracker.jpg">        <p class="credits">Evan Vucci/AP Photo</p>            </div>        <div class="media-content">            <p>President Joe Biden signs an executive order on racial equity last week.</p>    </div>  </div>  </div></div><p class="lead">When we started the <a href="https://prospect.org/day-one-agenda">Day One Agenda</a> in September 2019, we hoped that the next Democratic president would realize the power of the executive branch to implement existing statutes in ways that would benefit the American people. It was a series that provided a road map for how to make change in a gridlocked era, without new legislation or input from Congress. Joe Biden came into office and took at least the spirit of the concept to heart.</p>&#13;
&#13;
<p>For practically every day in his first two weeks in office, Biden has <a href="https://www.nbcnews.com/politics/white-house/here-s-full-list-biden-s-executive-actions-so-far-n1255564" target="_blank">taken executive action</a> in a host of areas, from the climate crisis to racial equity, from immigration to trade, from economic policy to the COVID vaccine rollout, and a whole lot more. There have been <a href="https://www.nytimes.com/2021/01/30/us/politics/biden-administration-early-goals.html" target="_blank">approximately 45 different executive actions</a> taken thus far.</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/david-dayen/"><strong><em>More from David Dayen</em></strong></a></p>&#13;
&#13;
<p>This is welcome news, but it’s not exactly groundbreaking news. All presidents signal a turning of the page to a new era by producing an early flurry of executive orders that either roll back the policies of their predecessors or point in a new direction. Biden has been unusually active in that regard, but by reversing Trump policies. That’s useful and important, but it’s a bare-minimum expectation for a Democratic president to not continue down a fundamentally conservative, destructive path.</p>&#13;
&#13;
<blockquote><p>We are committed to monitoring these executive actions for the duration of the Biden presidency.</p>&#13;
</blockquote>&#13;
&#13;
<p>We wanted to figure out whether Biden’s set of early actions lined up with the Day One Agenda. The <em>Prospect</em> team looked at over 40 articles we’ve written on this subject, and came up with 77 discrete actions identified in them, policies that President Biden could implement on his own authority. Today, we’re launching the <a href="https://prospect.org/day-one-agenda/executive-action-tracker">Executive Action Tracker</a> (EAT), a running tally of which of these actions Biden has implemented throughout his presidency.</p>&#13;
&#13;
<p>As you can see, of the 77 items we’re tracking, Biden has taken action on 12 of them in whole or part, in his early blitz of executive orders and memoranda. That’s not a bad start, although it’s a bit less of a sea change than what’s been reported.</p>&#13;
&#13;
<p>One of the 12 was solved for Biden before he reached office; he didn’t need to reverse a Trump-era policy that <a href="https://prospect.org/day-one-agenda/help-800-000-workers-join-a-union/">denied 800,000 home care and child care workers</a> the right to join a union, because a federal judge had <a href="https://www.salon.com/2020/11/28/judge-rules-against-trump-ploy-to-force-elderly-into-nursing-homes_partner/" target="_blank">struck down the policy</a>. But the other 11 are legitimate exercises of executive power, with far-reaching implications for millions of Americans.</p>&#13;
&#13;
<p>For example, on <a href="https://prospect.org/day-one-agenda/biden-could-shut-down-oil-and-gas-leasing-on-federal-lands/">public-land policy</a>, a January 21 action <a href="https://www.msn.com/en-us/news/us/political-football-biden-wants-review-of-bears-ears-grand-staircase-boundaries/ar-BB1cVUbf" target="_blank">initiated a review</a> of the Trump-era reduction of the Bears Ears and Grand Staircase-Escalante National Monuments in southern Utah, with an eye toward restoring them. The Department of the Interior has also suspended, for 60 days, <a href="https://www.baltimoresun.com/news/nation-world/ct-nw-biden-oil-gas-lease-halt-sixty-days-20210121-ymr62swo3zbebbd2vf7vqj4dqy-story.html" target="_blank">new oil, gas, and coal leasing</a> on public land. Existing leases were not suspended, and a flood of permitting late in the Trump administration gives this action limited reach. There’s also no telling what will happen at the end of the 60-day review, making this a partial credit on the tracker.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>We also gave Biden partial credit for <a href="https://www.cnbc.com/2021/01/20/biden-inauguration-us-rejoins-paris-climate-accord.html" target="_blank">rejoining the Paris Agreement</a>, as a prelude to developing more advanced emission reduction targets for the 2025–2030 period, to be negotiated at the next global climate talks, which <a href="https://prospect.org/day-one-agenda/next-president-address-climate-crisis/">we called for</a>. Another climate policy that was part of our Day One Agenda was a recalculation of the “<a href="https://prospect.org/day-one-agenda/the-true-cost-of-carbon/">social cost of carbon</a>,” which would be folded into all cost-benefit analysis on whether to reduce carbon emissions. The Biden team took action on that <a href="https://www.washingtonexaminer.com/policy/biden-increase-government-carbon-cost" target="_blank">on day one</a>. In another climate-related item <a href="https://prospect.org/day-one-agenda/277-policies-biden-need-not-ask-permission/">we called for</a>, Biden <a href="https://www.msn.com/en-us/money/markets/biden-plans-to-use-federal-government-purchasing-power-to-go-green/ar-BB1bcxTt" target="_blank">directed agencies</a> across the government to purchase clean energy and green the fleet with zero-emissions vehicles produced in America with high labor standards. Climate policy has seen the <a href="https://www.nytimes.com/2021/01/25/climate/biden-climate-change.html" target="_blank">most aggressive executive action</a> thus far.</p>&#13;
&#13;
<p>Perhaps the most tangible executive action Biden has taken also deals with federal procurement. His <a href="https://www.msn.com/en-us/news/politics/biden-takes-step-to-require-federal-contractors-pay-2415-minimum-wage/ar-BB1cZCAq" target="_blank">January 22 executive order</a> initiated a process to <a href="https://prospect.org/day-one-agenda/use-the-presidents-contracting-power-to-improve-workers-lives/">increase the minimum wage</a> for federal employees and contractors to $15 an hour. This is likely to affect a <a href="https://www.huffpost.com/entry/joe-biden-raise-minimum-wages-for-hundreds-of-thousands-of-workers-all-on-his-own_n_601978d6c5b6aa4bad37c0ac?41lm" target="_blank">quarter-million workers</a> across the country, who work in federal buildings or provide services paid for by the federal government. The process is only just started, but Biden is overwhelmingly likely to affirm this action within his first one hundred days.</p>&#13;
&#13;
<p>Other executive actions that were part of our Day One Agenda that have been taken include: <a href="https://blog.humanesociety.org/2021/01/biden-administration-withdraws-trump-era-plan-for-higher-line-speeds-at-chicken-slaughterhouses.html" target="_blank">withdrawing waivers</a> Trump gave meatpackers to speed up production lines, <a href="https://www.reuters.com/article/us-usa-russia-nuclear-idUSKBN29Q2I4" target="_blank">seeking an extension</a> of the New START arms reduction treaty with Russia, <a href="https://www.msn.com/en-us/news/politics/biden-fires-trump-era-nlrb-counsel/ar-BB1cXQ6h" target="_blank">firing the general counsel</a> of the National Labor Relations Board, and <a href="https://www.safetyandhealthmagazine.com/articles/20773-covid-19-pandemic-biden-signs-executive-order-directing-osha-msha-to-consider-emergency-temporary-standards" target="_blank">implementing a temporary emergency standard</a> to guide businesses on acceptable workplace policies during the pandemic. The Biden team gets partial credit on restoring the Obama-era <a href="https://prospect.org/day-one-agenda/overhaul-the-business-of-wall-street/">Affirmatively Furthering Fair Housing rule</a>; a <a href="https://news.bloomberglaw.com/social-justice/biden-seeks-reversal-of-trump-era-housing-discrimination-rules" target="_blank">January 26 order</a> directed the Department of Housing and Urban Development to “review” Trump administration rules, but did not set a definitive step to restore AFFH.</p>&#13;
&#13;
<p>This leaves on the table 65 different rules where Biden has taken no action. That is understandable; few Cabinet officials have been confirmed, and many “Day One” actions will take time to work through administrative procedure. Yet several of the actions Biden has remained mute on are among the most impactful. They include <a href="https://prospect.org/day-one-agenda/cancel-student-debt-dept-education/">canceling student debt</a> under the Higher Education Act, <a href="https://prospect.org/day-one-agenda/make-marijuana-effectively-legal/">descheduling marijuana</a> as a controlled substance, <a href="https://prospect.org/day-one-agenda/force-drug-companies-to-lower-prices/">seizing patents for prescription drugs</a> and redistributing them to manufacturers who will sell them to the public more affordably, <a href="https://prospect.org/day-one-agenda/overhaul-the-business-of-wall-street/">overhauling Wall Street</a>, <a href="https://prospect.org/day-one-agenda/unleash-anti-monopoly-arsenal/">cracking down on monopoly power</a>, and much more. It’s all in the <a href="https://prospect.org/day-one-agenda/executive-action-tracker">tracker</a>, with links to all the stories we wrote from which the specific actions are derived.</p>&#13;
&#13;
<p>We are committed to monitoring these executive actions for the duration of the Biden presidency. And we hope the <a href="https://prospect.org/day-one-agenda/executive-action-tracker">Executive Action Tracker</a> can be a tool for policymakers, advocates, and the general public, to understand the potential for tangible progress in the Biden era, and to mark the status of that progress. That Biden has taken action on several of these items, and that he has <a href="https://www.cbsnews.com/news/joe-biden-first-100-days-president-actions/" target="_blank">made significant promises</a> for more, shows that he believes in presidential authority to implement good policy already approved by Congress. He can extend that further and really make a difference in millions of lives. The tracker provides the blueprint, and, well, tracks the results.</p>&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Your donation keeps this site free and open for all to read. Give what you can...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
" target="_blank" title="Support The American Prospect">SUPPORT THE PROSPECT</a></p>
</div>

</div>


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/politics/" rel="tag" >Politics</a>

                <a href="https://prospect.org/topics/joe-biden/" rel="tag" >Joe Biden</a>

                <a href="https://prospect.org/topics/coronavirus/" rel="tag" >coronavirus</a>

                <a href="https://prospect.org/topics/economy/" rel="tag" >Economic Policy</a>

                <a href="https://prospect.org/topics/d1a/" rel="tag" >D1A</a>

                <a href="https://prospect.org/topics/executive-branch/" rel="tag" >Executive Branch</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://prospect.org/topics/david-dayen/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="jsoad2xs.jpeg.jpe" data-src="https://prospect.org/downloads/253/download/jsoad2xs.jpeg.jpe?cb=0bbb1c8e0153fe817cd2a8a67acc21e8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 943]" src="https://prospect.org/downloads/253/download/jsoad2xs.jpeg.jpe?cb=0bbb1c8e0153fe817cd2a8a67acc21e8&amp;w=100" title="jsoad2xs.jpeg.jpe" /></a>
		    <h3><a href="https://prospect.org/topics/david-dayen/" rel="author"
		       >David Dayen</a></h3>
			<p>David Dayen is the executive editor of The American Prospect. His work has appeared in The Intercept, The New Republic, HuffPost, The Washington Post, the Los Angeles Times, and more.</p>
        <a href="https://prospect.org/topics/david-dayen/" class="mp-more-link">Read more by David Dayen</a>
      

    	</div>
    
    <time datetime="2021-02-03T05:30:00">
    <p class="date">February 3, 2021</p>
    <p class="time">5:30 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/day-one-agenda/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.75rem; line-height:2.25rem;"><font color="#231F20">The American Prospect depends on reader support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.15rem; line-height:1.25rem;"><font color="#231F20">If you are scraping by right now, please don&rsquo;t give us anything. But if you have the ability to support independent, non-profit journalism, we are so grateful. Your voluntary contribution helps keep this website paywall-free.&nbsp;You can sign up as a subscriber with a range of benefits, including an opt-in to receive the print magazine by mail.</font></span></p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:1.75rem;" target="_blank" title="Donate to The American Prospect"><em>Click to View Subscriber Levels: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.51"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.51"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.51"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Traffic Cop Monitor for Google AdEx --> <script type="text/javascript" src="//m2d.m2.ai/pg.prospect.js" async></script>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->
  
    <script async src="https://prospect.org/api/design-7e77e3118634997856cb7cb9805fc363/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/62c859c6-65b2-11eb-a4f7-1244d5f7c7c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/62c859c6-65b2-11eb-a4f7-1244d5f7c7c6/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 29458, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;47935d57-d0bd-4e6a-e220-213871d97795&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Introducing the Executive Action Tracker\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;fb_app_id&quot;: null, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: false, &quot;content_uuid&quot;: &quot;62c859c6-65b2-11eb-a4f7-1244d5f7c7c6&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;}, &quot;show_occ_paginator&quot;: false, &quot;osm_active&quot;: false}, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/62c859c6-65b2-11eb-a4f7-1244d5f7c7c6/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/62c859c6-65b2-11eb-a4f7-1244d5f7c7c6/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 29458, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;47935d57-d0bd-4e6a-e220-213871d97795&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Introducing the Executive Action Tracker\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;fb_app_id&quot;: null, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: false, &quot;content_uuid&quot;: &quot;62c859c6-65b2-11eb-a4f7-1244d5f7c7c6&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;}, &quot;show_occ_paginator&quot;: false, &quot;osm_active&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
