<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"instance": "prospect", "subsection": null, "fb_app_id": null, "tag": ["Affordable Care Act", "corporate power", "privatization", "Medicare", "Health & Social Policy"], "author": ["Barbara Caress"], "mpuid": "227e19c5-32ee-5f91-a18c-cdb02faee2b8", "section": "health", "type": "article", "urlname": "dark-history-of-medicare-privatization"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>The Dark History of Medicare Privatization - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.207.post19.dev889182819182\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_uuid": "b261be5f-34a6-4f58-a5cd-977c69480893", "slot_ord": 0, "slot_id": 31355}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "osm_active": false, "media_gallery": {"slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow"}, "back_title": "Return to \"The Dark History of Medicare Privatization\"", "related_links_url": "https:\/\/prospect.org\/api\/content\/a53d58ca-7b09-11ec-9a5b-12f1225286c6\/get_related_links", "is_pro": true, "show_occ_paginator": false, "ctype": null, "show_dynamic_map": false, "comments_url": "https:\/\/prospect.org\/api\/content\/a53d58ca-7b09-11ec-9a5b-12f1225286c6\/get_comments", "tcomments": {"chars_left": "characters left", "ugc_email_for_comments": false, "email": "Email", "your_name": "Your Name", "post_to_wall": "Publish comment to your Wall", "comments": "Comments", "name_required": "Name required", "wrong_captchas": "Wrong Captchas", "type_comment": "Type your comment here...", "rss_feed": "Comment Feed", "subject": "Type subject here...", "content_uuid": "a53d58ca-7b09-11ec-9a5b-12f1225286c6", "comment_required": "Comment required", "ugc_allow_comments": false, "fb_app_id": null, "email_required": "Email required", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_captchas": "Enter the word from the Image", "email_invalid": "Invalid email address", "fb_login": " or login with Facebook", "fb_logout": "Logout", "view_more": "View More", "subject_required": "Subject required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "submit": "Submit"}, "google_api_key": null}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Medicare Advantage was supposed to be a money-saver. It’s now become a costly, unaccountable cash cow for private insurance companies that is swallowing traditional Medicare."/>
      <meta name="keywords" content="Barbara Caress,Health &amp; Social Policy,Medicare,privatization,corporate power,Affordable Care Act"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/health/dark-history-of-medicare-privatization/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The Dark History of Medicare Privatization - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.e106bc7db68cea803382b293e9408f1c.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:url" content="https://prospect.org/api/content/a53d58ca-7b09-11ec-9a5b-12f1225286c6/"/><meta property="og:title" content="The Dark History of Medicare Privatization"/><meta property="og:type" content="article"/><meta property="og:image" content="https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:description" content="Medicare Advantage was supposed to be a money-saver. It’s now become a costly, unaccountable cash cow for private insurance companies that is swallowing traditional Medicare."/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06&amp;amp;w=1200"/>
      <meta name="author" content="Barbara Caress"/><meta property="article:published_time" content="2022-01-24T05:30:00"/><meta property="article:tag" content="Health &amp; Social Policy"/><meta property="article:tag" content="Medicare"/><meta property="article:tag" content="privatization"/><meta property="article:tag" content="corporate power"/><meta property="article:tag" content="Affordable Care Act"/><meta property="article:author" content="https://prospect.org/topics/barbara-caress/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@id": "https://prospect.org/health/dark-history-of-medicare-privatization/", "keywords": ["Health & Social Policy", "Medicare", "privatization", "corporate power", "Affordable Care Act"], "mainEntityOfPage": "https://prospect.org/health/dark-history-of-medicare-privatization/", "creator": "Barbara Caress", "headline": "The Dark History of Medicare Privatization", "url": "https://prospect.org/health/dark-history-of-medicare-privatization/", "@type": "Article", "datePublished": "2022-01-24T05:30:00", "publisher": {"sameAs": "https://prospect.org/", "@type": "Organization", "logo": {"url": "https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/TAP_web-logo_black-orange-politics-cropped.svg", "@type": "ImageObject"}, "name": "The American Prospect"}, "articleSection": "Health and Social Policy", "image": "https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06&w=1000", "author": {"@type": "Person", "name": "Barbara Caress"}, "name": "The Dark History of Medicare Privatization", "thumbnailUrl": "https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06&w=1000", "dateModified": "2022-01-21T17:39:38.819172"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->
  
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
<style>
  #IL_INSEARCH {z-index: 10000!important;}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_health">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="/my-account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="selected menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_on-the-web">
        <a href="https://prospect.org/archive/on-the-web">On The Web</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
  <li class="menu_section_first100">
	<a href="https://prospect.org/first100">First 100</a>
    
  </li>
  <li class="menu_section_end menu_section_supply-chain">
	<a href="https://prospect.org/supply-chain">Supply Chain</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/health">Health and Social Policy</a> <a href="https://prospect.org/health/dark-history-of-medicare-privatization/">The Dark History of Medicare Privatization</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/health/dark-history-of-medicare-privatization/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="667" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/health/dark-history-of-medicare-privatization/" />
            <meta itemprop="name" content="The Dark History of Medicare Privatization" />
            <meta itemprop="description" content="Medicare Advantage was supposed to be a money-saver. It’s now become a costly, unaccountable cash cow for private insurance companies that is swallowing traditional Medicare." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-01-21T17:39:38.819172" />
            <h1 itemprop="headline">The Dark History of Medicare Privatization</h1>
            <p  class="subtitle"><span>Medicare Advantage was supposed to be a money-saver. It’s now become a costly, unaccountable cash cow for private insurance companies that is swallowing traditional Medicare.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/barbara-caress/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Barbara Caress<meta itemprop="name" content="Barbara Caress" /></a> </p>
    
    <time itemprop="datePublished" datetime="2022-01-24T05:30:00">
    <p class="date">January 24, 2022</p>
    <p class="time">5:30 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/health/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-31355" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31355-0">    <span id="close-btn-31355-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group31355 hidden" id="ms_31355-0" data-image-url="https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06" data-image-id="17405" data-slot-media-path="https://prospect.org/api/slot_media/32949/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Caress-Medicare 012422.jpg" data-src="https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://prospect.org/downloads/17405/download/Caress-Medicare%20012422.jpg?cb=384b88a8a118d99179ccd38cb2957e06&amp;w=640" title="Caress-Medicare 012422.jpg">        <p class="credits">Illustration by Jandos Rothstein</p>            </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">Rep. Pramila Jayapal has <a href="https://pnhp.org/news/the-biggest-threat-to-medicare-youve-never-even-heard-of/" target="_blank">called it</a> the “biggest threat to Medicare you’ve never even heard of.” It’s known as Direct Contracting (DC), a program concocted by the Trump administration and not yet ended by the Biden administration to fully privatize Medicare.</p>&#13;
&#13;
<p>DC is patterned after Medicare Advantage, the publicly financed, privately owned, hugely profitable version of Medicare now enrolling 26 million people at an annual cost of $343 billion. Simply put, DC is Medicare Advantage (MA) on steroids.</p>&#13;
&#13;
<p>The growth of Medicare Advantage is a 35-year-long saga of a program conceived as a cheaper, better Medicare transformed into a behemoth that has not saved one cent nor produced better outcomes. Yet MA has beaten back every attempt to make it accountable for its cost and care. Like the Hydra, each victory adds more heft.</p>&#13;
&#13;
<p>The politics of MA are complicated, not merely because, like the oil and gas industry, it generates enough money for large insurance companies to convert $150 million of profits into campaign contributions. By design, Medicare Advantage covers the costs of health care that are not covered at all or only partially paid by Medicare. Its 26 million enrollees are a silent majority, potentially available to threaten any elected official brave enough to challenge the program. But that leaves the public with worse health coverage and a model of privatization that could prove disastrous.</p>&#13;
&#13;
<h2><strong>Why Medicare Advantage Was Invented</strong></h2>&#13;
&#13;
<p>Medicare’s sole purpose in 1965 was to extend health coverage to the elderly by paying their doctor and hospital bills. In a Faustian bargain, Congress sacrificed Medicare’s regulatory role in return for the support of the hospital-operated Blue Cross Association and physician-owned Blue Shield plans, which set payment policies. The only constraint, medical necessity, was defined as any treatment ordered by a licensed doctor.</p>&#13;
&#13;
<p>The actuary to the House Ways and Means Committee had <a href="https://www.ssa.gov/oact/NOTES/pdf_studies/study059.pdf" target="_blank">confidently predicted</a> an initial $2.2 billion price tag, increasing over 25 years to $12.4 billion in 1990. Instead, the initial price doubled by 1969 and reached $12.4 billion in 1973, just four years later.</p>&#13;
&#13;
<p>In 1970, pediatrician Paul Ellwood, the apostle of managed care, presented a solution to reduce health care spending that he dubbed a “health maintenance organization” (HMO). Elwood was no fan of Medicare, famously calling it “<a href="https://www.managedcaremag.com/archives/9711/9711-qnaellwood/" target="_blank">a crappy insurance policy</a>.” He believed private, prepaid, integrated physician practices could be incentivized to provide better care at less cost. At the time, nonprofit HMOs like Kaiser and Group Health had an <a href="https://www.rand.org/content/dam/rand/pubs/reports/2008/R3029.pdf" target="_blank">admirable record</a> of lower cost and better outcomes than traditional fee-for-service health care.</p>&#13;
&#13;
<p>Then-President Nixon shared Ellwood’s enthusiasm, but with a different agenda. Here’s a <a href="https://en.wikisource.org/wiki/Transcript_of_taped_conversation_between_President_Richard_Nixon_and_John_D._Ehrlichman_(1971)_that_led_to_the_HMO_act_of_1973" target="_blank">transcript</a> of a taped conversation between Nixon and John Ehrlichman, his chief domestic-policy adviser.</p>&#13;
&#13;
<p><cite>Ehrlichman: “Edgar Kaiser is running his Permanente deal for profit … the reason he can do it … I had Edgar Kaiser come in … talk to me about this and I went into it in some depth. All the incentives are toward less medical care, because …”</cite></p>&#13;
&#13;
<p><cite>President Nixon: [Unclear.]</cite></p>&#13;
&#13;
<p><cite>Ehrlichman: “… the less care they give them, the more money they make.”</cite></p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Keep this site free and open for all to read...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p><cite>President Nixon: “Fine.”</cite></p>&#13;
&#13;
<p>Nixon was later presented with a plan, which became the HMO Act of 1973, to reduce federal spending in a manner that promised to be undetectable to participants. The alternatives to HMOs as a cost-containment strategy were politically unpalatable—either reducing benefits or reimposing price controls. The HMO program promised no blowback from beneficiaries or providers, at a time when the administration was struggling to gain leverage over inflation. HMOs <a href="https://copash.com/why-did-managed-care-decline/" target="_blank">fell out of favor</a> due to narrow provider networks and instances of denied care. But it led to a subtler alternative: Medicare Advantage.</p>&#13;
&#13;
<h2><strong>How the MA Money Machine Churns</strong></h2>&#13;
&#13;
<p>Unlike the Defense Department’s TRICARE and the Veterans Health Administration, Medicare is not a public health care system. It is public financing that relies on a joint public-private insurance arrangement. The rules are set by the Centers for Medicare &amp; Medicaid Services (CMS) and Congress, and the claims processed by insurance companies under contract to the federal government. Money from the Medicare Trust Fund, taxes, and beneficiary premiums secure services from the private U.S. health care system.</p>&#13;
&#13;
<p>Medicare Advantage changes one critical element: the intermediary between the money and the services. Medicare still pays, but with MA it turns over all parts of the insurance function, including enforcing the rules for medical necessity and deciding how much to pay providers, to private companies. Retirees can choose from 3,834 plans offered by nine different companies in 2022. Four in ten Medicare beneficiaries have joined. Humana and UnitedHealthcare own half the MA plans.</p>&#13;
&#13;
<p>Traditional Medicare leaves lots of holes that retirees must otherwise fill out of their own pockets. It does not cover vision, hearing, dental, or long-term care. Beneficiaries are responsible for monthly premiums, deductibles, and coinsurance (known as “cost-sharing”). And unlike commercial insurance, it has no cap on out-of-pocket spending. The extra cost added up to $6,509 per person in 2018, according to an <a href="https://www.aarp.org/content/dam/aarp/ppi/2021/12/medicare-beneficiaries-out-of-pocket-health-care-spending.doi.10.26419-2Fppi.00105.002.pdf" target="_blank">AARP-commissioned study</a>.</p>&#13;
&#13;
<p>Twenty-six million people find MA a deal they cannot refuse. They gave up their hard-earned red, white, and blue Medicare card for one supplied by Humana, UnitedHealth, Anthem, Aetna, Kaiser, or another company. Like HMOs, the plans offer less freedom of choice, with limited provider networks and prior-approval requirements in exchange for sharply reduced and capped out-of-pocket expenses, and additional benefits like gym memberships.</p>&#13;
&#13;
<p>Most recent retirees do not find the restrictions new or particularly burdensome. Anyone previously insured through an employer health plan dealt with very similar constraints.</p>&#13;
&#13;
<p>The MA profit-making formula is simple: get a large sum of money from the Feds, spend less than traditional Medicare, give some of the excess to beneficiaries, and pocket the difference. Over the last 12 years (2009–2021), Medicare paid the MA plans <a href="https://www.healthaffairs.org/do/10.1377/hblog20210927.6239/full/" target="_blank">$140 billion more</a> than would have been spent if the same people stayed in Medicare. Put another way, Medicare during these years would have saved enough to <a href="https://taxfoundation.org/expanded-child-tax-credit-permanent/" target="_blank">pay for the enhanced Child Tax Credit in 2022</a>, and then some.</p>&#13;
&#13;
<p>MA plans follow the design of commercial insurance, with the beneficiary choosing between either an HMO, with a closed provider panel, or a PPO, which rewards participants who stay in its provider network. Either way, the insurance company constructs reimbursements and utilization checks to spend less than traditional Medicare.</p>&#13;
&#13;
<p>MA companies have perfected the art of denying claims by requiring preauthorization of many services, especially expensive ones. For example, doctors treating UAW retirees for orthopedic injuries, a frequent legacy of assembly line work, must get MA prior approval for 246 specific procedures, or else the plan does not guarantee payment. MA plans deny 4 percent of claims for prior authorization and 8 percent for post-service payment requests. Very few people appeal. When they do, the HHS Office of Inspector General found that denials were <a href="https://oig.hhs.gov/oei/reports/oei-09-16-00410.pdf" target="_blank">reversed more than three-quarters of the time</a>.</p>&#13;
&#13;
<p>Just to see how it would fall out, Aaron Schwartz and colleagues at the University of Pennsylvania reprocessed 6.5 million traditional Medicare Part B claims as if they were subject to MA prior authorization. <a href="https://jamanetwork.com/journals/jama-health-forum/fullarticle/2780396" target="_blank">Approximately one million</a> might have been denied, accounting for 25 percent of Part B spending.</p>&#13;
&#13;
<p>“Our study found that health care spending for enrollees in Medicare Advantage plans is 10 to 25 percent lower than for comparable enrollees in traditional Medicare,” said Amy Finkelstein, an MIT economist and one of the authors of an <a href="https://www.nber.org/system/files/working_papers/w23090/w23090.pdf" target="_blank">influential 2017 paper</a>. Insurance companies earned gross margins of <a href="https://www.kff.org/private-insurance/issue-brief/health-insurer-financial-performance-in-2020/" target="_blank">$2,256 per enrollee in 2020</a>, more than double what they made in the group market.</p>&#13;
&#13;
<p>Spending less would make perfect sense if MA enrollees were healthier. They are not. “Medicare Advantage enrollees do not differ significantly from beneficiaries in traditional Medicare,” the <a href="https://www.commonwealthfund.org/publications/issue-briefs/2021/oct/medicare-advantage-vs-traditional-medicare-beneficiaries-differ" target="_blank">Commonwealth Fund reported in October</a>, “in terms of their age, race, income, chronic conditions, satisfaction with care, or access to care.” Health outcomes are similarly <a href="https://www.ajmc.com/view/quality-health-and-spending-in-medicare-advantage-and-traditional-medicare" target="_blank">no better or worse</a>.</p>&#13;
&#13;
<h2><strong>Federal Regulators Lose the War </strong></h2>&#13;
&#13;
<p>Over the past 30 years, laws were passed and regulations issued to contain costs and protect MA beneficiary access to care. Managed-care sponsors found ways around the rules.</p>&#13;
&#13;
<p>Assuming HMOs to be more efficient, in 1985 the government set the payment rate at 95 percent of what would otherwise have been spent in Medicare. The plans needed to match traditional Medicare benefits but could make their own arrangements with hospitals, doctors, and labs, and keep the difference.</p>&#13;
&#13;
<p>With the freedom to choose how much they paid out and where and whom they enrolled, the companies scammed the program by finding healthier retirees living in counties where rates were high. No plan operating in any U.S. county enrolled a sicker-than-average group of elderly people, according to a comprehensive Mathematica study commissioned by the Reagan administration. Despite this, expenditures for MA were approximately 5.7 percent higher than they would have been for traditional Medicare, despite getting 5 percent less from the feds.</p>&#13;
&#13;
<p>The Clinton administration tried again to save money with HMOs. “We think that payment rates that are 90 percent, rather than the current 95 percent, of community fee-for-service rates are appropriate,” said Bruce Vladeck, Clinton’s head of the Health Care Financing Administration (HCFA). He wasn’t able to go that far, but significant cutbacks were made in 1997’s Balanced Budget Act (BBA).</p>&#13;
&#13;
<p>The BBA established a national growth cap and, under threat of penalty, forced the HMOs to stop cherry-picking. Since health care costs were increasing faster than the cap, and the plans had less ability to exploit healthier enrollees, the BBA effectively cut HMO margins. But the howl from the private plans was so loud that Congress subsequently loosened the buckle in 1999 and 2000. Even with the changes, BBA managed care did not save Medicare money. Plans were still outpacing traditional Medicare costs by 2 percent.</p>&#13;
&#13;
<p>George W. Bush’s Medicare Modernization Act (MMA) removed the BBA caps and increased funding, adding millions to MA payments. The price tag for excess spending during the first decade of the 21st century was <a href="https://www.commonwealthfund.org/publications/issue-briefs/2009/may/continuing-cost-privatization-extra-payments-medicare-advantage" target="_blank">$150 billion</a>.</p>&#13;
&#13;
<p>“We, right now, give $15 billion every year as subsidies to private insurers under the Medicare system. Doesn’t work any better through the private insurers,” Sen. Barack Obama <a href="http://edition.cnn.com/TRANSCRIPTS/0809/27/se.01.html" target="_blank">said in 2008</a>, during the first presidential debate with Sen. John McCain. “They just skim off $15 billion. That was a giveaway and part of the reason is because lobbyists are able to shape how Medicare works.” Candidate Obama pledged to make MA no more costly than traditional Medicare.</p>&#13;
&#13;
<p>By tweaking some elements, the Affordable Care Act (ACA), according to the Congressional Budget Office, would reset MA spending to no more than 101 percent of traditional Medicare. The result was to be an <a href="https://www.cbo.gov/sites/default/files/111th-congress-2009-2010/costestimate/amendreconprop.pdf" target="_blank">estimated $136 billion</a> saved over ten years.</p>&#13;
&#13;
<p>Just two years later, the plans got it all back. “The insurance industry chalked up one of its greatest political victories in recent memory on Monday,” <a href="https://www.politico.com/story/2013/04/insurance-medicare-advantage-cuts-health-care-089569" target="_blank">Politico reported</a> on April 3, 2013, “as the Obama administration reversed course on a proposal to cut Medicare Advantage rates.” With a sleight of hand so obvious that CMS’s actuary publicly repudiated the move (“conflicts with the Office’s professional judgment”), CMS increased MA rates by 3.3 percent, rather than cutting them by 2.3 percent.</p>&#13;
&#13;
<p>In March 2021, MedPAC, an independent Medicare monitor that reports to Congress, reviewed the impact of the ACA. It found that “aggregate plan payments under the ACA were similar to [traditional Medicare] levels for only one year before rising above.”</p>&#13;
&#13;
<p>No one even mentions MA as a cost-containment strategy anymore. The larger and richer the plans have become, the less leverage the feds have to regulate the industry. While the funding still comes from the U.S. Treasury, dispersed under the aegis of Congress, most of the power has passed to the companies.</p>&#13;
&#13;
<h2><strong>Risk Adjustment and Star Bonuses</strong></h2>&#13;
&#13;
<p>Insurance companies have consistently found innovative ways to protect their bottom lines. A major one involves claiming MA enrollees are sick, even if they aren’t.</p>&#13;
&#13;
<p>Doctors and hospitals in MA networks are frequently offered extra payments simply to record every ailment, whether treating it or not (a practice known as “risk coding”). In an <a href="https://www.healthaffairs.org/do/10.1377/forefront.20210927.6239/full/" target="_blank">8,000-word article</a> in respected health policy journal <em>Health Affairs</em>, Drs. Don Berwick and Richard Gilfillan detail how upcoding affords almost unlimited opportunities to manipulate the system to make money. They present the hypothetical case of Ms. Jones, a 72-year-old MA enrollee being treated for type 2 diabetes and congestive heart failure. With a risk adjustment score of 1.029, the annual payment for her is $9,000. Her physicians are paid extra to code all her ailments. Now her scorecard adds morbid obesity, major depression, COPD, and a pressure ulcer on her right heel. With no additional medical care or cost, the MA company is now paid $32,000, because Ms. Jones’s risk score totals 3.633.</p>&#13;
&#13;
<p>As a result of this upcoding, Medicare gave MA plans <a href="https://www.medpac.gov/wp-content/uploads/2021/10/mar21_medpac_report_ch12_sec.pdf" target="_blank">$9 billion more</a> in 2019 than it would have if the same beneficiaries had enrolled in traditional Medicare.</p>&#13;
&#13;
<p>Another way MA reaps more funds is through star bonus payments. CMS began publishing evaluations of MA plans in 2009 to assist beneficiaries in plan selection. Numerical values were assigned to variables measuring care processes, outcome, patient experience, and access. The numbers are summarized on a scale of five stars.</p>&#13;
&#13;
<p>In the original star publication, 1 in 7 plans scored four or 4.5 stars, and none were awarded five. For the 2022 plan year, 7 out of 10 received four-plus stars and 16 percent of plans were given fives. Is there improved quality, or teaching to the test?</p>&#13;
&#13;
<p>MA companies began paying more attention to the star variables after the ACA anointed the system as a quality control mechanism and authorized bonuses based on stars. Critically, bonus payments are not budget-neutral. The more plans that qualify, the more the feds spend. MedPAC estimates that bonus payouts <a href="https://www.medpac.gov/wp-content/uploads/import_data/scrape_files/docs/default-source/reports/jun19_ch8_medpac_reporttocongress_sec.pdf" target="_blank">added about $6 billion</a> to the 2019 MA bill.</p>&#13;
&#13;
<p>Do bonus payments result in better care? The answer is no. Under the headline “The Medicare Advantage Quality Bonus Program Has Not Improved Plan Quality,” University of Michigan researchers <a href="https://www.healthaffairs.org/doi/pdf/10.1377/hlthaff.2021.00606" target="_blank">compared</a> four million MA claims to the same number of commercial insurance claims. “[T]hese results suggest that the quality bonus program did not produce the intended improvement in overall quality performance of MA plans.”</p>&#13;
&#13;
<h2><strong>The New Profit-Taking </strong></h2>&#13;
&#13;
<p>“A lot of the new capital is moving into setting up new Medicare Advantage plans because they’re growing rapidly, and the future is bright,” Peter Orszag, CEO of Financial Advisory at investment firm Lazard and former Obama OMB administrator, <a href="https://www.businessinsider.com/peter-orszag-on-medicare-advantage-post-aca-2019-5" target="_blank">told Business Insider</a>. The possibility for payouts like the one for Ms. Jones has lured hedge funds and venture capitalists to invest in data mining companies and care aggregators, which are developing new ways to maximize MA’s profitable deals. Berwick and Gilfillan <a href="https://www.medpagetoday.com/practicemanagement/reimbursement/96497" target="_blank">found</a> investors spent $50 billion to buy into MA-focused firms in a recent 18 months.</p>&#13;
&#13;
<p>Direct contracting would privatize the remainder of traditional Medicare. Drawing on the MA experience, Direct Contracting Entities (DCEs) would serve as intermediaries between traditional Medicare beneficiaries and their medical-care providers. The DCE would receive an MA-like monthly payment for a specific population. It would make deals with networks of providers, “manage” beneficiary care and costs, and pay the bills, while keeping the difference. Medicare’s only role would be as banker.</p>&#13;
&#13;
<p>In December 2021, CMS reiterated its invitation to “organizations that currently operate in Medicare Advantage” to become DCEs, targeting the very MA insurers and investor-controlled provider firms that are driving MA overpayments. One such firm, Oak Street, a for-profit organizer of MA providers, labeled MA as its “core market” and direct contracting as its “opportunity” in a November 2021 corporate presentation.</p>&#13;
&#13;
<p>While the Biden administration put a halt to the most extreme form of direct contracting, it has moved ahead with two others. Fifty-three bidders have been designated in the first class of DCEs. They include 28 investor-controlled plans including Oak Street, six insurers, and 19 health care provider–owned companies. The investor and insurer DCEs will be operating in 38 states and have access to 84 percent of all beneficiaries.</p>&#13;
&#13;
<p>Many on Wall Street are licking their chops. Clover, a 50,000-member, San Francisco–based MA plan, expects to harvest a direct-contracting bonanza large enough to justify its $1.2 billion IPO. HHS senior official Liz Fowler (an architect of the Affordable Care Act) projects the transition of all traditional Medicare to DC to be <a href="https://www.medpagetoday.com/practicemanagement/reimbursement/96497" target="_blank">complete by 2030</a>.</p>&#13;
&#13;
<p>According to the Biden administration, Direct Contracting will facilitate “the next evolution of risk-sharing arrangements to produce value and high-quality health care.” Berwick and Gilfillan believe that “the Direct Contracting model seems to have ignored the lessons learned from the experience of MA.”</p>&#13;
&#13;
<p>One of the principal lessons learned by private MA is how managing care is so easily morphed into managing costs, and how much excess revenue that produces. The private Medicare companies have succeeded in getting the feds to turn over more and more to them while obliterating the notion that HMOs would save money or improve care. Their power to extend their reach to all $880 billion in Medicare spending is embedded in the program itself. The more money and beneficiaries they control, the more juice they have to control more.</p>&#13;
&#13;
<h2><strong>Taking Medicare Public, Again</strong></h2>&#13;
&#13;
<p>Last fall, 13 U.S. senators (eight Democrats and five Republicans) sent a letter promising to “stand ready to protect MA from payments cuts.” The letter was part of a long stream of such letters ritualistically issued by lawmakers at the urging of the industry, every time anyone announces consideration of MA cost control. This latest version of the pledge was precipitated by a draft of the Build Back Better Act that would include hearing, vision, and dental benefits in the regular Medicare menu for the first time, threatening one of the main selling points of MA.</p>&#13;
&#13;
<p>The campaign against the new benefits was intense and a little weird. AHIP, the insurance industry lobbying group, stated that adding these services could negatively affect the benefits available to MA recipients, because it might lead to a cut in the payments made to MA plans. AHIP’s press release stated it would be bad for all seniors, even though all seniors are not in MA plans. Politico <a href="https://www.politico.com/news/2021/10/21/insurers-democrats-medicare-toxic-516599" target="_blank">quoted an industry insider</a> describing a recent $2.6 million ad campaign against the new Medicare benefits. “We know members are already telling leadership: ‘We can’t take attack ads saying we’re cutting Medicare.’ They know the public isn’t going to distinguish between the private and public pieces of it.”</p>&#13;
&#13;
<p>What the senators and lobbyists understand is that MA depends on the threat of an uprising of unhappy seniors. It’s a potent terror. Some electeds are swayed by campaign contributions. But these would matter very little without the potential mobilization of 64 million beneficiaries, their concerned children, and grandchildren.</p>&#13;
&#13;
<p>The experts have proposed sophisticated technical fixes to remedy MA’s overpayments. It might work, as the Balanced Budget Act and the ACA did, for a while. The Department of Justice has filed cases against such large MA providers as Kaiser, United, and Anthem for submitting false risk adjustment claims. The Justice Department has even opened an inquiry into Oak Street’s practices.</p>&#13;
&#13;
<p>But neither more regulation nor billion-dollar fines will suffice. The history of the MA dance shows that by the time the music ends, the private partner has swept the public one off her feet. He’s taken control over every step.</p>&#13;
&#13;
<p>To put a stop to MA’s distortions and its systematic theft would require a campaign to make Medicare a more public health insurer. From the start, it ceded significant financial authority to private hospitals, doctors, pharmaceutical, and insurance companies. The more beneficiaries and money handed over to MA, the greater its power to resist. The ascendency of DC is the latest and most serious warning sign that the private profit-maximizers are close to victory. Nothing short of full public control can keep that from happening.</p>&#13;
&#13;
<p>Protection of public Medicare requires that its beneficiaries be offered a better way to get affordable health care. I feel guilty that my enrollment in a UnitedHealthcare MA plan contributes to that company’s money and power. Yet I am on MA because without it, Medicare is a very risky proposition. I could be impoverished trying to pay for my health care. MA is the only plan I can afford.</p>&#13;
&#13;
<p>History shows that the federal government’s attempt to harness the perceived benefits of managed care to Medicare by attempting to separate for-profit entities from profit-maximizing behavior has failed. Instead of throwing more money at MA to reform it, trying to cut MA payments, or regulating, perhaps the solution is starving the beast. With reduced cost-sharing and service expansion, people would have less incentive to enroll in MA. The fewer beneficiaries, the less money paid out, the less power.</p>&#13;
&#13;
<p>A campaign to improve Medicare might be the only political avenue open to those who want to save it.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/health-social-policy/" rel="tag" >Health &amp; Social Policy</a>

                <a href="https://prospect.org/topics/medicare/" rel="tag" >Medicare</a>

                <a href="https://prospect.org/topics/privatization/" rel="tag" >privatization</a>

                <a href="https://prospect.org/topics/corporate-power/" rel="tag" >corporate power</a>

                <a href="https://prospect.org/topics/affordable-care-act/" rel="tag" >Affordable Care Act</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	
		    <h3><a href="https://prospect.org/topics/barbara-caress/" rel="author"
		       >Barbara Caress</a></h3>
			<p>Barbara Caress has worked for many years in nonprofit, union, and public-agency health care and administration. She teaches health policy at Baruch College.</p>
        <a href="https://prospect.org/topics/barbara-caress/" class="mp-more-link">Read more by Barbara Caress</a>
      

    	</div>
    
    <time datetime="2022-01-24T05:30:00">
    <p class="date">January 24, 2022</p>
    <p class="time">5:30 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/health/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.65rem; line-height:2.125rem;"><font color="#231F20">Fortify your mind! Join the <i>Prospect</i> today</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20">Support <i>The American Prospect</i>&#39;s independent, nonprofit journalism by becoming a member today. You will stay engaged with the best and brightest political and public policy reporting and analyses, and help keep this website free from paywalls and open for all to read. Our membership levels offer a range of perks including an opt-in to receive the print magazine by mail. </font></span></p>

<div>
<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:2.25rem;" target="_blank" title="Donate to The American Prospect"><em>Choose your membership level: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.16"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.16"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.16"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- CRUX -->
<script type="text/javascript" src='https://api3.crux.kn/js/crux_widget.min.js' async defer></script>
<script type="text/javascript">
(() => { 
   // only load crux on articles
   if (pageTypeMapping[mp_global.type].article) {
       const ARTICLE_ID = mp_global.urlname;
       // const TOPIC_ID = mp_global.tag[0];
       const topicLinkURL = document.querySelector('aside.tags')?.querySelector('a')?.href;
       const TOPIC_ID = topicLinkURL?.split('/')[topicLinkURL?.split('/').length -2];
       let MP_USER_ID = localStorage.getItem('mp_crux_user_id');
       const PICO_USER_ID = localStorage.getItem('__user_id');
       // const CRUX_SERVER_URL = 'https://api.crux.kn';
       const CRUX_SERVER_URL = 'https://api3.crux.kn/';
       const CRUX_TOKEN = '2d074e701af94864ae293fd99e04944d';
       const mainContainer = document.querySelector('main#maincontent');
       const articleContainer = document.querySelector('article#main');
       const contentContainer = document.querySelector('div#content');
       let cruxTemplateStr = '';
  
       const generateUserID = () => {
           const idLen = 32;
           // start with a letter
           let idStr = (Math.floor((Math.random() * 25)) + 10).toString(36);
           // add a timestamp in milliseconds base 36
           idStr += Date.now().toString(36);
           // complete the Id using random, alphanumeric characters untilit's length is {idLen}
           do {
               idStr += (Math.floor((Math.random() * 35))).toString(36);
           } while (idStr.length < idLen);

           return (idStr);
       };
       
       // if there is no userid we have to generate it and store it in localstorage
       if (MP_USER_ID === null) {
           MP_USER_ID = generateUserID();
           localStorage.setItem('mp_crux_user_id', MP_USER_ID);
       }
       const htmlToElement = (html) => {
           const template = document.createElement('template');
           html = html.trim(); // Never return a text node of whitespace as the result
           template.innerHTML = html;
           return template.content.firstChild;
       };

       const hashCode = (str) => {
         return str.split('').reduce((prevHash, currVal) =>
         (((prevHash << 5) - prevHash) + currVal.charCodeAt(0))|0, 0);
       };

       const cruxArticleScore = htmlToElement('<div class="crux_article_score"></div>');
       //articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);
       articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);

       if (PICO_USER_ID) {
         // user is logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${hashCode(JSON.parse(PICO_USER_ID))}" data-crux_old_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3></div>`;  
       } else {
         // user is not logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3></div>`;
       }

       const cruxPlaceHolder = htmlToElement(cruxTemplateStr);
       contentContainer.parentNode.insertBefore(cruxPlaceHolder, contentContainer.nextSibling);
    }
})();
</script>  
<!-- CRUX END -->
  
    <script async src="https://prospect.org/api/design-ea14941625d6920e10ac4fbce03c6228/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;b261be5f-34a6-4f58-a5cd-977c69480893&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 31355}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;The Dark History of Medicare Privatization\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/a53d58ca-7b09-11ec-9a5b-12f1225286c6/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/a53d58ca-7b09-11ec-9a5b-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;email&quot;: &quot;Email&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;content_uuid&quot;: &quot;a53d58ca-7b09-11ec-9a5b-12f1225286c6&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;fb_app_id&quot;: null, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;}, &quot;google_api_key&quot;: null}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;b261be5f-34a6-4f58-a5cd-977c69480893&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 31355}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;The Dark History of Medicare Privatization\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/a53d58ca-7b09-11ec-9a5b-12f1225286c6/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/a53d58ca-7b09-11ec-9a5b-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;email&quot;: &quot;Email&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;content_uuid&quot;: &quot;a53d58ca-7b09-11ec-9a5b-12f1225286c6&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;fb_app_id&quot;: null, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;}, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
