<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
    
    

    

      <script>
        var mp_global = {"author": ["Austin Ahlman"], "urlname": "democrats-rediscover-populism-not-a-moment-too-soon", "tag": ["Dec 2022 Issue", "Economic Policy", "reproductive rights", "2022 Midterms", "antitrust", "Politics", "Democrats", "Republicans"], "section": "politics", "subsection": null, "type": "article", "instance": "prospect", "fb_app_id": null, "mpuid": "160049bc-7c4b-5dbb-9b9f-a5345770bf73"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Democrats Rediscover Populism—and Not a Moment Too Soon - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        
        
      
      <meta name="description" content="As Republicans took a radical turn, Democrats learned to talk to normal people again."/>
      <meta name="keywords" content="2022 Midterms,Politics,Democrats,Republicans,Economic Policy,antitrust,reproductive rights,Dec 2022 Issue,Austin Ahlman"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/18812/download/Fetterman_teaser%2011232022.png?cb=db444e7d9ae92c3c5861a7949433abb3&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/politics/democrats-rediscover-populism-not-a-moment-too-soon/"/>

      
      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="TAP : The American Prospect" />
      <link href="https://prospect.org/politics/index.rss" rel="alternate" type="application/rss+xml" title="Politics" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.917fcf98464ea4f9ea771755aa5071ea.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true,
    "onlyVisible": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:type" content="article"/><meta property="og:description" content="As Republicans took a radical turn, Democrats learned to talk to normal people again."/><meta property="og:image" content="https://prospect.org/downloads/18812/download/Fetterman_teaser%2011232022.png?cb=db444e7d9ae92c3c5861a7949433abb3&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:image" content="https://prospect.org/downloads/18813/download/Warnock%2011232022.png?cb=08e667a67e7a8a5e511a6520d4562988&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:image" content="https://prospect.org/downloads/18814/download/Peltola%2011232022.png?cb=6c657efd9ac5ec1332fa1ef333e42762&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:title" content="Democrats Rediscover Populism—and Not a Moment Too Soon"/><meta property="og:url" content="https://prospect.org/api/content/32652e56-6b48-11ed-9a06-121f467cbed9/"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/18812/download/Fetterman_teaser%2011232022.png?cb=db444e7d9ae92c3c5861a7949433abb3&amp;amp;w=1200"/>
      <meta name="author" content="Austin Ahlman"/><meta property="article:author" content="https://prospect.org/topics/austin-ahlman/"/><meta property="article:tag" content="2022 Midterms"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Democrats"/><meta property="article:tag" content="Republicans"/><meta property="article:tag" content="Economic Policy"/><meta property="article:tag" content="antitrust"/><meta property="article:tag" content="reproductive rights"/><meta property="article:tag" content="Dec 2022 Issue"/><meta property="article:published_time" content="2022-11-28T05:30:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"url": "https://prospect.org/politics/democrats-rediscover-populism-not-a-moment-too-soon/", "keywords": ["2022 Midterms", "Politics", "Democrats", "Republicans", "Economic Policy", "antitrust", "reproductive rights", "Dec 2022 Issue"], "articleSection": "Politics", "creator": "Austin Ahlman", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/TAP_web-logo_black-orange-politics-cropped.svg"}, "name": "The American Prospect", "sameAs": "https://prospect.org/"}, "name": "Democrats Rediscover Populism\u2014and Not a Moment Too Soon", "thumbnailUrl": "https://prospect.org/downloads/18812/download/Fetterman_teaser%2011232022.png?cb=db444e7d9ae92c3c5861a7949433abb3&w=1000", "headline": "Democrats Rediscover Populism\u2014and Not a Moment Too Soon", "mainEntityOfPage": "https://prospect.org/politics/democrats-rediscover-populism-not-a-moment-too-soon/", "dateModified": "2022-11-29T19:24:39.991560", "@type": "Article", "image": "https://prospect.org/downloads/18812/download/Fetterman_teaser%2011232022.png?cb=db444e7d9ae92c3c5861a7949433abb3&w=1000", "author": {"@type": "Person", "url": "https://prospect.org/topics/austin-ahlman/", "name": "Austin Ahlman"}, "@id": "https://prospect.org/politics/democrats-rediscover-populism-not-a-moment-too-soon/", "datePublished": "2022-11-28T05:30:00"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <script async src='https://tag.simpli.fi/sifitag/04dbaf10-5c3d-013a-9b4d-06b4c2516bae'></script>
<meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->
  
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->
  
<!-- GAM Start -->
   <div align="center">
     <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22499723596/Site//Prospect-300x250', [300, 250], 'div-gpt-ad-1662727844766-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
     </div>
  <div align="center">
  	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22499723596/Site//Prospect-728x90_320x50', [[320, 50], [728, 90]], 'div-gpt-ad-1668779552963-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
     </div>
<!-- GAM End -->
   
<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
<style>
  #IL_INSEARCH {z-index: 10000!important;}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
      
      <meta name="robots" content="max-image-preview:large">
      
    </head>
  <body class="alt-feature mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_politics">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="/my-account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_supply-chain">
	<a href="https://prospect.org/supply-chain">Supply Chain</a>
    
  </li>
  <li class="menu_section_x2032">
	<a href="https://prospect.org/2032">Prospects 2032</a>
    
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_end menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_on-the-web">
        <a href="https://prospect.org/archive/on-the-web">On The Web</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_end menu_subsection_midterms">
    <a href="https://prospect.org/politics/midterms">2022 Midterm Tracker</a>
  </li>
</ul>


</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/politics">Politics</a> <a href="https://prospect.org/politics/democrats-rediscover-populism-not-a-moment-too-soon/">Democrats Rediscover Populism—and Not a Moment Too Soon</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/politics/democrats-rediscover-populism-not-a-moment-too-soon/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/18812/download/Fetterman_teaser%2011232022.png?cb=db444e7d9ae92c3c5861a7949433abb3" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="667" />
</span>




  <header class="mp-feature">
    
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Fetterman_feature 11232022.png" data-src="https://prospect.org/downloads/18811/download/Fetterman_feature%2011232022.png?cb=b854f0c08bb1922af10a7cb83d799381&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1220]" height="113" src="https://prospect.org/downloads/18811/download/Fetterman_feature%2011232022.png?cb=b854f0c08bb1922af10a7cb83d799381&amp;w=200" title="Fetterman_feature 11232022.png" width="200" />
        <p class="mp-credits">Tom Williams/CQ Roll Call via AP Images</p>
           </figure>
           <figcaption>John Fetterman, then a candidate for Pennsylvania’s Senate seat, speaks during a campaign rally in Newtown, Pennsylvania, on November 6, 2022.</figcaption>
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://prospect.org/politics/democrats-rediscover-populism-not-a-moment-too-soon/" />
            <meta itemprop="name" content="Democrats Rediscover Populism—and Not a Moment Too Soon" />
            <meta itemprop="description" content="As Republicans took a radical turn, Democrats learned to talk to normal people again." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-11-29T19:24:39.991560" />
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
            <h1 itemprop="headline">Democrats Rediscover Populism—and Not a Moment Too Soon</h1>
            <p  class="mp-subtitle"><span>As Republicans took a radical turn, Democrats learned to talk to normal people again.</span></p>

            <div id="pageinfos" class="pageinfos">
                <p class="author">by 
                <a href="https://prospect.org/topics/austin-ahlman/" rel="author">Austin Ahlman</a> </p>
                
                <time itemprop="datePublished" datetime="2022-11-28T05:30:00">
                <p class="date">November 28, 2022</p>
                <p class="time">5:30 AM</p></time>
            </div>

    </div>

</header>

  <article id="main">







<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/politics/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><em>This article appears in the <a href="https://prospect.org/topics/dec-2022-issue/">December 2022</a> issue of</em> The American Prospect <em>magazine. <a href="http://www.prospect.org/api/pv/nXnNVQrFDli5jQznFFwkrIXlyZY1UmJW5pmSCPMjOtUgNGqvGm04ZPKauva6DPPD/++/subscribe">Subscribe here</a>.</em></p>&#13;
&#13;
<p>At about 9:30 p.m. Eastern time on Tuesday, November 8th, practically every political writer in America began collectively shredding their prewritten election analysis. With few exceptions, national political journalists, including this article’s author, had already sorted out their takes on why Democrats had fallen short.</p>&#13;
&#13;
<p>They were too beholden to the progressive left, perhaps, to recognize how worried voters were about crime. Or too wrapped up with high-minded talk about saving democracy to connect with voters struggling to make ends meet. Maybe Democrats were victims of circumstance, destined to be caught holding the bag as the COVID-19 crisis snowballed into a global economic slump. Conversely, might the problem <em>really</em> have been that they had failed to seize their window of opportunity to make the transformative change this political moment required? (As you might imagine, I fell into the latter camp.)</p>&#13;
&#13;
<p>But as results from key races started to flow in, something strange began to happen: Democratic candidates started winning. Over the course of the next few hours and days, those wins kept coming. And while, at the time of this writing, it appears Democrats will lose the lower chamber of Congress by a slim margin, there is little doubt that Democrats defied history this cycle with their performance.</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/austin-ahlman/"><strong><em>More from Austin Ahlman</em></strong></a></p>&#13;
&#13;
<p>Democrats gained governing trifectas in Minnesota, Michigan, Maryland, and Massachusetts by flipping a number of state legislative chambers, and electing or re-electing Democratic governors. That success extended to Pennsylvania and Arizona, where Josh Shapiro and Katie Hobbs bested rising MAGA stars Doug Mastriano and Kari Lake—though Democrats’ one notable exception was moderate Nevada governor Steve Sisolak’s loss to right-wing populist Joe Lombardo. Democrats even gained one Senate seat, which will hold if Sen. Raphael Warnock defeats Herschel Walker in a December 6 runoff in Georgia. And perhaps most crucial in the battle to protect democratic institutions, the party swept virtually every critical contest for secretary of state.</p>&#13;
&#13;
<p>In the aftermath, commentators who were once certain that they understood why Democrats would lose have struggled for coherent explanations of why they won.</p>&#13;
&#13;
<p>The three leading theories, often presented as if in competition with one another rather than in harmony, are that abortion rights galvanized voters after the destruction of <em>Roe v. Wade</em>; that the increasingly explicit authoritarian streak within the Republican Party alienated small-d democrats; and that voters were persuaded to give Democrats a chance to ease the challenges posed by inflation when presented with a choice between progressive economic reforms or conservative austerity.</p>&#13;
&#13;
<p>There’s some truth to all of these. In states like Michigan, where abortion rights were literally on the ballot, Democratic candidates rode unprecedented turnout waves to success, even as states with enshrined abortion protections, like New York and Oregon, suffered dips in turnout and above-average rates of defection in federal races among base Democratic voters. And election deniers who ran for key administrative races across the country lost in droves, even as Republican incumbents in Congress who parroted those same conspiracies appear to have gone mostly unpunished.</p>&#13;
&#13;
<div class="mp-html">
  <div class="emp-action"><!-- el_prospect_action [javascript] -->
<style type="text/css">#placement_542923_0_i{display: block; padding: 0}
</style>
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid542923 = window.pid542923 || rnd;
var plc542923 = window.plc542923 || 0;
var abkw = window.abkw || '';
var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=542923;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid542923+';place='+(plc542923++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script></div>

</div>
<blockquote><p>The dire implications of this election cycle forced Democrats to do something they generally abhor: name enemies.</p>&#13;
</blockquote>&#13;
&#13;
<p>But if there is one unifying explanation for why Democrats defied expectations and precedent—and perhaps there is not—it appears to be that the dire implications of losing the election cycle forced Democrats to do something they generally abhor: name enemies, and describe how they intend to beat them. Self-described moderate and centrist Democrats discovered a newfound willingness to attack the pharmaceutical industry, vote to threaten oil companies over their profit margins, and otherwise hold special interests to account. Clear enemies to women’s rights sitting on the Supreme Court, and enemies to democracy running for office, gave a sharper edge to Democratic messaging, and a real choice to voters.</p>&#13;
&#13;
<p>The newly resounding clarity of Democrats’ party-line messaging on economics—a phenomenon enabled by the Biden administration’s clear rejection of the constrained economic orthodoxies that guided the last two Democratic administrations—combined with Democrats’ attempt to build a popular front against Republicans’ growing authoritarianism could form the basis for a new populist Democratic movement. But it remains to be seen whether the party has the will to see that through.</p>&#13;
&#13;
<p>While Democrats largely succeeded in heading off a red wave, they fell short in areas where candidates failed to tell a cohesive and compelling story about the relationship between assaults on economic freedom and assaults on democracy and reproductive rights, especially with voters who were not facing immediate, tangible risks to their bodily autonomy or local democratic institutions. Those losses appear to have proved sufficient for the party to lose the House—stalling out any potential that Democrats will act on their bold rhetoric, and potentially souring their relationship with the voters persuaded by their message.</p>&#13;
&#13;
<p>But the encouraging number of candidates who managed to find success against daunting odds offers proof that the populist spark Democrats discovered this year may be their best shot in the future to build a broad enough coalition to pass significant pieces of the social and economic agenda Biden abandoned, and thwart ongoing attempts by Trumpists to bring a right-wing populist movement that openly flirts with authoritarianism into power.</p>&#13;
&#13;
<h3>The Rise of Populist Economics</h3>&#13;
&#13;
<p>Democrats’ strong showing in practically every competitive Senate race was the clearest testament to the party’s ability to run up the score on economic issues—especially in states thought to be drifting away from the party’s grasp. John Fetterman’s decisive win over celebrity surgeon Mehmet Oz, the perfect foil for a populist, has pushed national outlets that have often been dismissive of the appeal of progressive economics to reassess. <em>The New York Times</em> has <a href="https://www.nytimes.com/2022/11/09/us/politics/fetterman-midterms-pennsylvania.html" target="_blank">run</a> <a href="https://www.nytimes.com/2022/11/13/us/politics/fetterman-pennsylvania-voters-democrats.html" target="_blank">a</a> <a href="https://www.nytimes.com/2022/11/15/opinion/john-fetterman-democrats.html" target="_blank">series</a> of glowing articles on Fetterman’s run, with national correspondent Trip Gabriel lauding his ability to overperform Biden in every type of county—rural, suburban, and urban—and questioning whether candidates like him are now the “blueprint” for statewide recruits going forward.</p>&#13;
&#13;
<p>Georgia Sen. Raphael Warnock, who has long telegraphed the belief that populist economics are key to his tough re-election prospects, ran a large distance ahead of gubernatorial candidate Stacey Abrams, at least in part, his team believes, because of his role in pushing Biden to cancel student debt via executive action. Without that move, one consultant who works for the campaign said, Warnock might not have finished ahead of former football star Herschel Walker in the first round of the general election, or even forced a runoff at all.</p>&#13;
&#13;
<p>Out West, Democratic incumbents also embraced distinctly populist messaging. Nevada Sen. Catherine Cortez Masto’s most famous ad of the cycle decries her opponent Adam Laxalt for being the “son of a lobbyist,” who “cash[ed] in on his connections to become attorney general,” before using that office “to shield his wealthy donors.” In neighboring Arizona, Mark Kelly ran ads dedicated entirely to his work fighting corporate greed and price-gouging in his race against Peter Thiel–backed venture capitalist Blake Masters. Kelly’s win also provides a critical boost to local Democrats who are hoping to convince primary voters to oust senior Sen. Kyrsten Sinema in the 2024 primary. Kelly appears to be on track to double Sinema’s 2018 margin of victory, without causing any turbulence for Biden’s domestic agenda.</p>&#13;
&#13;
<p>Even Colorado incumbent Michael Bennet, who Democrats feared would struggle against moderate businessman Joe O’Dea, leaned into populist economics to differentiate himself from an opponent that he struggled to paint as radical. In doing so, he provided a boost to the political outlook of the enhanced Child Tax Credit, a pet policy he brought up repeatedly on the campaign trail.</p>&#13;
&#13;
<p>In the House, where candidates’ adherence to the party’s rhetorical shift was less uniform, Democrats appear set to relinquish power, based on the faulty performance of a handful of messengers who did not try or failed to authentically convey the party’s populist turn.</p>&#13;
&#13;
<div id="media-carousel-32857" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-32857-0">    <span id="close-btn-32857-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group32857 hidden" id="ms_32857-0" data-image-url="https://prospect.org/downloads/18813/download/Warnock%2011232022.png?cb=08e667a67e7a8a5e511a6520d4562988" data-image-id="18813" data-slot-media-path="https://prospect.org/api/slot_media/34459/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Warnock 11232022.png" data-src="https://prospect.org/downloads/18813/download/Warnock%2011232022.png?cb=08e667a67e7a8a5e511a6520d4562988&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" height="667" src="https://prospect.org/downloads/18813/download/Warnock%2011232022.png?cb=08e667a67e7a8a5e511a6520d4562988" title="Warnock 11232022.png" width="1000">        <p class="credits">Brynn Anderson/AP Photo</p>            </div>        <div class="media-content">            <p>Sen. Raphael Warnock (D-GA)</p>    </div>  </div>  </div></div><p>Most candidates stuck to a relatively simple formula of criticizing corporate profiteering. Those ads have largely featured one key vote in particular—a bill introduced by Reps. Katie Porter (D-CA) and Kim Schrier (D-WA) that sought to curtail oil companies from price-gouging consumers. The House <a href="https://www.reuters.com/business/energy/us-house-passes-bill-fight-oil-gas-price-gouging-2022-05-19/" target="_blank">passed that bill in May</a>, with all Republicans opposed; it was introduced but never seriously considered in the Senate, but featured in ads throughout the country. Schrier and Porter, both in tough races with redder seats from redistricting, won re-election.</p>&#13;
&#13;
<p>“I think one of the things Democrats should do is just straight-out talk a lot about economic issues,” Porter told the <em>Prospect</em> in between canvassing launches in her district in Irvine, California. “The majority of this inflation, <a href="https://www.epi.org/blog/corporate-profits-have-contributed-disproportionately-to-inflation-how-should-policymakers-respond/" target="_blank">about 54 percent</a>, is being driven by corporate profits.”</p>&#13;
&#13;
<p>House Democrats’ ads this cycle were also quick to tout provisions of the Inflation Reduction Act that will allow Medicare to negotiate a handful of prescription drugs—with candidates’ own public statements often calling to go further.</p>&#13;
&#13;
<p>In a press call in early October, Congressional Progressive Caucus Chair Pramila Jayapal relished the turn Democrats’ messaging had taken in the months leading up to the election. “The mainstream Democratic agenda has moved so much in terms of what we’re fighting for as a party, and that is really due to decades of organizing,” she told the <em>Prospect</em> in response to a question about her appraisal of Democrats’ overarching midterms message. She mentioned corporate price-gouging, antitrust reforms, and bans on insider trading as “key priorities of the Progressive Caucus.” Candidates, she suggested, would be wise to find specific examples in those veins that resonate with their constituencies, and really hammer those home.</p>&#13;
&#13;
<p>House Majority PAC, the largest Democratic outside spender for House races, has also been especially forward in claiming credit for Democrats’ messaging campaigns via ads that generally balanced populist economics with the myriad social issues that have motivated voters. PAC spokesperson C.J. Warnke recently indicated that across all spots the committee put out this year, economic issues featured in 48 percent of them, abortion in 42 percent, law enforcement in 22 percent, and extremism and the January 6th attack on the Capitol in 19 percent.</p>&#13;
&#13;
<h3>The Limits of Fighting Extremism</h3>&#13;
&#13;
<p>Other candidate ads, however, employed a noticeably different formula, to varying levels of success. Democrats in some deep-blue districts, for instance, overemphasized accusations of extremism against their opponents, often to their own detriment when employed against an opponent where there was little substance underlying the charge.</p>&#13;
&#13;
<p>In Rhode Island’s Second Congressional District, voters nearly elected a Republican to the House for the first time since 1995, largely due to Democrats foregrounding anti-extremism rhetoric that was detached from an underlying threat that feels genuine. When I visited the district before the election, voters seemed largely disengaged from the race for the House, which many assumed to be a foregone conclusion. And voters seemed almost entirely unenthused about the Democratic nominee, Seth Magaziner.</p>&#13;
&#13;
<p>While Magaziner embraced some of the populist messaging on price-gouging and banning stock trading that served other candidates well during his primary, in the general election’s closing days, television ads on prime news channels consisted disproportionately of negative ads against Allan Fung, a distinctly moderate Republican who is familiar to Rhode Islanders after a series of runs for higher office.</p>&#13;
&#13;
<p>Voters’ apathy played to the advantage of Fung, the popular Republican former mayor of Cranston—the largest suburb of Providence and the second-largest city in the state. In his race for the Second Congressional District, Fung relied on the decade he had already spent distancing himself from national Republicans to woo Democratic voters who felt the national party’s message was not for them. In a Walmart parking lot in west Cranston, I took the pulse on that argument for myself.</p>&#13;
&#13;
<p>Most shoppers batted away my questions, with many telling me they had no intention of voting in this year’s election. One shopper who gave me the time of day, a bartender named Monica, said she was voting for Fung because “he actually says positive stuff when I see him on TV,” referencing an ad campaign that emphasized working across the aisle on issues like clean-energy investment, while simultaneously tapping more oil domestically.</p>&#13;
&#13;
<p>When I asked whether she was worried Fung would help Republicans ban abortion or threaten the 2024 election, she laughed. “Look,” she said, still amused by the suggestion, “the only guy we’ve got refusing to give up power here is Dan McKee,” an apparent reference to the scandal-plagued Democratic governor who narrowly won renomination due to a split field of challengers. “Allan Fung <em>is</em> Rhode Island.”</p>&#13;
&#13;
<blockquote><p>The six sitting House Democrats who lost general-election bids are all consummate moderates.</p>&#13;
</blockquote>&#13;
&#13;
<p>While Magaziner ended up beating Fung by less than four points in a district that Biden won by nearly 14, a number of Democratic newcomers in less forgiving seats, particularly in New York, came up short using a similar strategy. Extremism certainly exhibited a powerful pull on independent voters in states like Pennsylvania and Arizona, where election deniers were at the top of the ticket. But elsewhere, where that threat wasn’t as visceral, Democrats faltered.</p>&#13;
&#13;
<p>Perhaps the best case for the centrality of populist economic messaging to Democrats’ success this midterm can be seen through the Democratic incumbents who didn’t succeed. The six sitting House Democrats who lost general-election bids—Cindy Axne, Tom O’Halleran, Al Lawson, Elaine Luria, Tom Malinowski, and Sean Patrick Maloney—are all consummate moderates and members of the centrist New Democrat Coalition. And five of the six ran behind President Biden’s 2020 performance with the voters in their districts; O’Halleran ran about even.</p>&#13;
&#13;
<p>Lawson and O’Halleran, who hail from Florida and Arizona, respectively, were redistricted into seats, standing little chance of re-election regardless of political climate. However, their underperformances do stand out in a year that was inordinately kind to incumbents from both parties.</p>&#13;
&#13;
<p>Iowa’s Cindy Axne, the last Democrat holding federal office from the state, went from slightly overperforming Biden’s 2020 performance in a closely contested congressional seat to slightly underperforming him this year, after a series of stories demonstrating out-of-touch and unethical behaviors—including a failure to properly disclose tens if not hundreds of thousands of dollars in stock trades, and an ill-advised decision to vote via proxy for the Inflation Reduction Act while on vacation in France. Her opponent, Iowa state Sen. Zach Nunn, was a Trump endorsee who wielded both of those apparent violations of public trust like a cudgel in debates and public statements.</p>&#13;
&#13;
<p>While enough <a href="https://slate.com/news-and-politics/2022/11/sean-patrick-maloney-new-york-red-wave-dccc-house.html" target="_blank">ink has been spilled</a> over the series of mishaps that led to DCCC Chair Sean Patrick Maloney’s stunning loss in a New York congressional seat Biden won by over ten points, the other two severe underperformers—New Jersey’s Tom Malinowski and Virginia’s Elaine Luria—also demonstrate the limits of running on social issues with an economic record that does not pass the sniff test.</p>&#13;
&#13;
<p>Malinowski’s loss to former New Jersey state Senate Minority Leader Thomas Kean Jr. followed an investigation by the Office of Congressional Ethics that found he had failed to disclose hundreds of stock trades made over the course of two years. Despite Malinowski’s desperate attempts to shift focus to Kean’s avid support for Donald Trump and exhaustive anti-choice legislative record, voters remained unmoved. Kean, smelling blood in the water, largely avoided public events and media appearances during the campaign, instead relying on a steady stream of stock trade–focused attack ads to carry him to a four-point victory in a seat that Biden had himself won by four points the previous cycle.</p>&#13;
&#13;
<p>Perhaps no one better demonstrates the failures of a strategy heavy on social issues and light on economics better than outgoing Virginia Rep. Elaine Luria, who staked her re-election bid in a seat Biden won by two points on her work for the January 6th Committee. The role provided a stark contrast with her opponent, state Sen. Jennifer Kiggans, an election-denier who has called for an audit of the state’s 2020 contest. Ultimately, there is little evidence Luria’s bid, which she lost by under four points, was helped or harmed by her high-profile work on the committee.</p>&#13;
&#13;
<p>Instead, it appears she paid the price for jaw-dropping comments about a now-defunct effort to ban stock trades by members of Congress. As momentum began building for reform, Luria, who famously flip-flopped on her campaign’s acceptance of corporate PAC money shortly after taking office, <a href="https://email.punchbowl.news/t/ViewEmail/t/08B9F6CABF6820E72540EF23F30FEDED/2084BCBFB0618DF95281BC0AA5ABFD98" target="_blank">told reporters</a> that she believed “this whole concept is bullshit,” and questioned the intentions of those seeking the reform. The comment quickly ended up in Kiggans’s ads, and provides perhaps the only compelling rationale for why Luria underperformed every other losing incumbent besides Maloney.</p>&#13;
&#13;
<h3>A Tale of Two Poll Workers</h3>&#13;
&#13;
<p>The failure of several corporate-friendly centrists to live up to their supposed electability stands in stark contrast to the cycle’s more unlikely survivors. Only three Democratic incumbents held seats where Trump claimed victory in 2020: Marcy Kaptur, Jared Golden, and Matt Cartwright. All three have embraced—or at least flirted with—populist messaging and issue positioning. (For example, each has harshly criticized free-trade agreements negotiated by Democratic presidents and, at one time or another, signaled support for a Medicare for All single-payer health insurance system.)</p>&#13;
&#13;
<p>Kaptur, the longest-serving woman in House history, won her northern Ohio seat by an astounding 13 points. While she benefited from an opponent who fraudulently claimed to have served in Afghanistan, it is clear Ohio Republicans underestimated her potential strength when they gerrymandered her previously safe district into a swing seat this year. Golden, while also a member of the Blue Dog Coalition, has demonstrated populist instincts throughout his political career in Maine—the most recent being a vote against the House version of Biden’s Build Back Better Act that <a href="https://theintercept.com/2021/11/19/build-back-better-house-passed/" target="_blank">he justified</a> from the left, based on tax breaks it provided predominantly wealthy property owners.</p>&#13;
&#13;
<p>Perhaps most interesting, though, is Progressive Caucus member Matt Cartwright, who represents Biden’s hometown of Scranton in northeastern Pennsylvania.</p>&#13;
&#13;
<p>Because of court-ordered redistricting in 2018 and regularly scheduled redistricting in 2020, Cartwright’s victory this year means he has managed to hold three substantially different configurations of his dark-red Scranton-based district in the last eight years.</p>&#13;
&#13;
<p>You can see Cartwright’s economist populist approach, and why it has such broad appeal, in <a href="https://www.youtube.com/watch?v=XsgS-ogQ_OY" target="_blank">an ad</a> featuring a Trump and a Biden voter. Both praise Cartwright for “working to bring jobs back from China” (highlighting a new gas plant in Luzerne County), capping drug prices, and protecting Social Security. Cartwright beat his opponent, a former Trump appointee and consulting firm owner Jim Bognet, by two points in a seat Biden lost by three.</p>&#13;
&#13;
<p>On Election Day, I went to Scranton to see if I could learn more about the key to his success. In the parking lot of McNichols Plaza Elementary School, as polls began to open, I spotted a bright, puffy red jacket standing in front of a picnic table near the front entrance. As I got closer, I saw that the jacket had a face, as well as a set of large buttons for three Republican candidates: Doug Mastriano for governor, Jim Bognet for U.S. representative, and Aaron Sepkowski for state representative. (A “Mehmet Oz for Senate” button was notably absent.)</p>&#13;
&#13;
<p>The jacket’s face introduced herself (she asked me not to use her real name for this article, so we’ll call her Lee), and offered to give me some literature on the Republican candidates on the ballot. After I politely introduced myself as a journalist, she smiled warmly and said, “Oh … I can’t talk to you, hon, sorry.”</p>&#13;
&#13;
<p>In spite of this caution, Lee was too gregarious to shut me out, and we did strike up a conversation. I identified myself as a fellow Midwesterner—before being promptly informed that Pennsylvania is <em>not</em> a part of the Midwest. She laughed off the error, telling me that she did not take it personally, since she was from Massachusetts. Lee’s mother was the first female UPS driver in the state.</p>&#13;
&#13;
<blockquote><p>Democrats found a formula to counteract right-wing populism—if the leadership pays attention to the lessons.</p>&#13;
</blockquote>&#13;
&#13;
<p>I told her that, in my experience, it can be harder to get Republicans to agree to interviews than Democrats—a phenomenon I had already experienced that morning. She smiled and explained that the Republicans she knew simply did not trust the media. If I wanted more of those interviews, she said, I needed to make a case for genuinely caring about their perspective, and needed to make promises not to take things out of context.</p>&#13;
&#13;
<p>Whether those tips worked, or because Republicans felt comfortable talking with someone sitting at Lee’s table, I did manage to get more Republican interviews over the next hour than normal.</p>&#13;
&#13;
<p>One elderly couple named Carl and Judy explained to me that the couple came out to vote primarily because of abortion. “I’m hoping to save babies,” Carl explained. While there were areas Carl agreed with Democrats, even on the abortion issue, he said that, as a Christian, he still could not vote for them because of their dishonesty. “They make a lot of promises,” he said. “They say they’re transitioning us off oil … well why are we running out of diesel?” he asked, referring to a national shortage whose effects had recently begun to be felt in the area.</p>&#13;
&#13;
<p>A short while later, another poll worker named Kevin Walsh showed up to convince people to vote for Democratic state representative nominee Kyle Donahue, who was squaring off against the candidate Lee had come to boost. Any potential tension melted away quickly, as the two realized they were familiar with each other’s residences and had multiple mutual acquaintances.</p>&#13;
&#13;
<p>After a bit of casual chatter, it came out that Walsh himself had voted for Trump in both 2016 and 2020, but was a fixture in local Democratic campaigns. “On the national level, I vote Republican,” he explained, saying that his views on abortion were the primary reason he did not feel he could vote for national Democrats. “But on a local level, I go by the person.” This election, he said he was voting for Democratic gubernatorial nominee Josh Shapiro because of his work holding corporations accountable as attorney general, and he said he was leaning toward voting for Oz, but seemed unsure. Fetterman, he said, was just a bit too “wacky” for him, despite his reservations about Oz.</p>&#13;
&#13;
<p>When I asked him about his views on the race that fascinated me most, Matt Cartwright’s apparent last stand, he took a quick look around to make sure the other poll workers had walked off and said, “If I’m voting for anybody, I’m going to vote for Cartwright.”</p>&#13;
&#13;
<p>“The thing is, Matt Cartwright has just done so many good things for the people I’m around,” he explained in a hushed tone. He said he learned to treat some candidates as exceptions based on his experience growing up. “In our house, you voted Democrat, other than Joe McDade,” he said, referring to the Republican congressman who held the seat encompassing Scranton from 1963 to 1999. He recounted that his family always voted for McDade, because, like Cartwright, they knew he was going to vote for things that helped his community over things that helped his party—pointing at trade deals in particular to explain his confidence.</p>&#13;
&#13;
<div id="media-carousel-32858" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-32858-0">    <span id="close-btn-32858-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group32858 hidden" id="ms_32858-0" data-image-url="https://prospect.org/downloads/18814/download/Peltola%2011232022.png?cb=6c657efd9ac5ec1332fa1ef333e42762" data-image-id="18814" data-slot-media-path="https://prospect.org/api/slot_media/34460/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Peltola 11232022.png" data-src="https://prospect.org/downloads/18814/download/Peltola%2011232022.png?cb=6c657efd9ac5ec1332fa1ef333e42762&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" height="667" src="https://prospect.org/downloads/18814/download/Peltola%2011232022.png?cb=6c657efd9ac5ec1332fa1ef333e42762" title="Peltola 11232022.png" width="1000">        <p class="credits">Mark Thiessen/AP Photo</p>            </div>        <div class="media-content">            <p>Rep. Mary Peltola (D-AK)</p>    </div>  </div>  </div></div><p>He gave the example of a local munitions factory that McDade saved from closing after the Vietnam War—a munitions plant that is still open today and, according to Walsh, is a regular destination to spot Cartwright when he is in the district. As Walsh tells it, McDade flexed his seniority on the House Appropriations Committee to keep the plant open, forcing a separate plant nearby to close instead when informed the funds were not there for two plants in such close vicinity.</p>&#13;
&#13;
<p>Catching the subject of our conversation, Lee, the ebullient red-jacketed Republican poll worker who spoke with a reporter for a liberal Washington magazine against her better judgment, rushed over to join the conversation.</p>&#13;
&#13;
<p>“They closed the one in Massachusetts,” she interjected in an audibly pained voice, explaining why she had ended up in Scranton. “That’s why we’re here, my husband worked for Chamberlain for 40 years.”</p>&#13;
&#13;
<p>Walsh sounded almost apologetic for bringing up the conversation. “Yeah, I guess someone else’s plant has to be taken away—”</p>&#13;
&#13;
<p>“No, it wasn’t taken away,” Lee interrupted. “Kennedy let it go … Ted Kennedy let it go.”</p>&#13;
&#13;
<p>“I was an independent when we left Massachusetts,” she said, recounting the anger she felt at Kennedy over the forced move. “But the Republican fought for the jobs.”</p>&#13;
&#13;
<h3>Authentic Populists Defy Gravity</h3>&#13;
&#13;
<p>If Democrats hope to stop the bleeding with voters like Lee, Cartwright’s approach is a model. Fortunately, it appears a new generation of standard-bearers are ready to recreate that winning formula.</p>&#13;
&#13;
<p>In the opposite corner of Pennsylvania, outgoing centrist Conor Lamb saw his seat defended easily by anti-corporate crusader Chris Deluzio, a former DNC delegate for Vermont Sen. Bernie Sanders who lambasted his opponent, self-funding business executive Jeremy Shaffer, as a “corporate jagoff” who created jobs in China for a living. When I visited the district to sample Deluzio’s populism for myself, it was clear he was happy to talk about abortion rights, but the issue that animated him, and it seems his constituents, was the decline of union jobs and local industry. “One of the things I’ve been talking about throughout this campaign,” he told me, “is that we have to take on the power the biggest corporations wield over our lives.”</p>&#13;
&#13;
<p>“This is union country around here,” he continued. “When I talk about bringing our supply chains back home, making stuff here, and growing union jobs—that’s where people are.”</p>&#13;
&#13;
<p>In Alaska, Mary Peltola’s branding of herself as the most “pro-choice and pro-fish” candidate on the ballot—a nod to her advocacy to rein in fisheries that are rapidly depleting Alaska’s salmon population—has allowed her to build a reputation as someone who takes on identifiable culprits who are abusing corporate power at the expense of Alaskans.</p>&#13;
&#13;
<p>The only Democrat to hold onto a toss-up race in New York, Rep. Pat Ryan, focused his special-election victory in August on his efforts to <a href="https://twitter.com/ryangrim/status/1562783596393689088" target="_blank">pressure a local utility monopoly</a> over raising prices. “I approve this message because big corporations have too much power. It’s time our families had more,” Ryan said in the spot.</p>&#13;
&#13;
<p>Perhaps the biggest surprise winner of the cycle, Washington’s Marie Gluesenkamp Perez, cut a <a href="https://twitter.com/MorePerfectUS/status/1591595756732809216" target="_blank">long video</a> with anti-corporate news organization More Perfect Union that went to great lengths to highlight her background as a working-class auto shop owner who would fight to bring jobs back to southwest Washington. In the single ad posted on her campaign’s YouTube page, she made her populist pitch even more directly: “We don’t need another corporate shill or extremist in Congress. I will fight for working-class Washingtonians just like me.”</p>&#13;
&#13;
<p>Whether those candidates can live up to those promises while confined to the House minority in a gridlocked Congress remains to be seen. The push to rein in corporate power and deliver will fall to Biden and the nominees he is able to shepherd through the Senate. But building both a long-term strategy for success and a bench with the trust to carry it out is critical. Democrats found a formula to counteract right-wing populism—if the leadership pays attention to the lessons.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/2022-midterms/" rel="tag" >2022 Midterms</a>

                <a href="https://prospect.org/topics/politics/" rel="tag" >Politics</a>

                <a href="https://prospect.org/topics/democrats/" rel="tag" >Democrats</a>

                <a href="https://prospect.org/topics/republicans/" rel="tag" >Republicans</a>

                <a href="https://prospect.org/topics/economy/" rel="tag" >Economic Policy</a>

                <a href="https://prospect.org/topics/antitrust/" rel="tag" >antitrust</a>

                <a href="https://prospect.org/topics/reproductive_rights/" rel="tag" >reproductive rights</a>

                <a href="https://prospect.org/topics/dec-2022-issue/" rel="tag" >Dec 2022 Issue</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
    	
		    <h3><a href="https://prospect.org/topics/austin-ahlman/" rel="author"
		       >Austin Ahlman</a></h3><meta itemprop="name" content="Austin Ahlman" />
			<p>Austin Ahlman is a contributing writer at The Intercept, where he covers national politics and elections, and a former Prospect intern.</p>
        <a href="https://prospect.org/topics/austin-ahlman/" class="mp-more-link">Read more by Austin Ahlman</a>
      

    	</div>
    
    <time datetime="2022-11-28T05:30:00">
    <p class="date">November 28, 2022</p>
    <p class="time">5:30 AM</p>
    </time>
</aside>



    <div class="mp-html">
  <div style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.35rem; line-height:1.75rem;"><font color="#231F20">TAP depends on your support</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20"><b><a href="https://prospect.org/economy/will-inflation-break-the-news/" target="_blank" title="David Dayen, April 26, 2022">We&rsquo;ve said it before:</a> </b>The greatest threat to democracy from the media isn&rsquo;t disinformation, it&rsquo;s the paywall. When you support <i>The American Prospect</i>, you&rsquo;re supporting fellow readers who aren&rsquo;t able to give, and countering the class system for information. Please, <a href="https://prospect.org/membership" target="_blank" title="Prospect Membership"><u><b>become a member</b></u></a>, or <a href="https://prospect.org/donate" target="_blank" title="Many Ways to Give"><u><b>make a one-time donation</b></u></a>, today. Thank you!</font></span></p>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

  

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.55"></div><div class="move-video mp-html">
  <!-- el_prospect_video [javascript] -->
<style type="text/css">#placement_542925_0_i{
  display: block !important;
}
</style>
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid542925 = window.pid542925 || rnd;
var plc542925 = window.plc542925 || 0;
var abkw = window.abkw || '';
var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=542925;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid542925+';place='+(plc542925++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');

  const moveSprocket = () => {
      const mql = window.matchMedia('(max-width: 640px)');
      if (mql.matches) {
        const videoSprocket = document.querySelector('.move-video.mp-html');
        const contentContainer = document.querySelector('#content');
        contentContainer.parentNode.insertBefore(videoSprocket, contentContainer.nextSibling);
      }
  };
  const winLoad = (callback) => {
    if (document.readyState === 'complete') {
      callback();
    } else {
      window.addEventListener('load', callback);
    }
  };
  winLoad(moveSprocket);
</script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.55"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.55"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://prospect.org/donate"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2022 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- CRUX -->
<script type="text/javascript" src='https://api3.crux.kn/js/crux_widget.min.js' async defer></script>
<script type="text/javascript">
(() => { 
   // only load crux on articles
   if (pageTypeMapping[mp_global.type].article) {
       const ARTICLE_ID = mp_global.urlname;
       // const TOPIC_ID = mp_global.tag[0];
       const topicLinkURL = document.querySelector('aside.tags')?.querySelector('a')?.href;
       const TOPIC_ID = topicLinkURL?.split('/')[topicLinkURL?.split('/').length -2];
       let MP_USER_ID = localStorage.getItem('mp_crux_user_id');
       const PICO_USER_ID = localStorage.getItem('__user_id');
       // const CRUX_SERVER_URL = 'https://api.crux.kn';
       const CRUX_SERVER_URL = 'https://api3.crux.kn/';
       const CRUX_TOKEN = '2d074e701af94864ae293fd99e04944d';
       const mainContainer = document.querySelector('main#maincontent');
       const articleContainer = document.querySelector('article#main');
       const contentContainer = document.querySelector('div#content');
       let cruxTemplateStr = 'See Your Score';
  
       const generateUserID = () => {
           const idLen = 32;
           // start with a letter
           let idStr = (Math.floor((Math.random() * 25)) + 10).toString(36);
           // add a timestamp in milliseconds base 36
           idStr += Date.now().toString(36);
           // complete the Id using random, alphanumeric characters untilit's length is {idLen}
           do {
               idStr += (Math.floor((Math.random() * 35))).toString(36);
           } while (idStr.length < idLen);

           return (idStr);
       };
       
       // if there is no userid we have to generate it and store it in localstorage
       if (MP_USER_ID === null) {
           MP_USER_ID = generateUserID();
           localStorage.setItem('mp_crux_user_id', MP_USER_ID);
       }
       const htmlToElement = (html) => {
           const template = document.createElement('template');
           html = html.trim(); // Never return a text node of whitespace as the result
           template.innerHTML = html;
           return template.content.firstChild;
       };

       const hashCode = (str) => {
         return str.split('').reduce((prevHash, currVal) =>
         (((prevHash << 5) - prevHash) + currVal.charCodeAt(0))|0, 0);
       };

       const cruxArticleScore = htmlToElement('<div class="crux_article_score"></div>');
       //articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);
       articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);

       if (PICO_USER_ID) {
         // user is logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${hashCode(JSON.parse(PICO_USER_ID))}" data-crux_old_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3 data-dashboard_link="/knowledge-hub"></div>`;  
       } else {
         // user is not logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3 data-dashboard_link="/knowledge-hub"></div>`;
       }

       const cruxPlaceHolder = htmlToElement(cruxTemplateStr);
       contentContainer.parentNode.insertBefore(cruxPlaceHolder, contentContainer.nextSibling);
    }
})();
</script>  
<!-- CRUX END -->
  
    <script async src="https://prospect.org/api/design-754918d5797ca5c9676c09b5f021dadd/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Democrats Rediscover Populism\u2014and Not a Moment Too Soon\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;a7860ff8-5ab5-44b5-a160-79f2e1b9b998&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 32857}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;4f39b5c2-da70-4bdb-b5da-532002c07da0&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 32858}]}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/32652e56-6b48-11ed-9a06-121f467cbed9/get_related_links&quot;, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: null, &quot;email&quot;: &quot;Email&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;content_uuid&quot;: &quot;32652e56-6b48-11ed-9a06-121f467cbed9&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;}, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/32652e56-6b48-11ed-9a06-121f467cbed9/get_comments&quot;, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;osm_active&quot;: false}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Democrats Rediscover Populism\u2014and Not a Moment Too Soon\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;a7860ff8-5ab5-44b5-a160-79f2e1b9b998&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 32857}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;4f39b5c2-da70-4bdb-b5da-532002c07da0&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 32858}]}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/32652e56-6b48-11ed-9a06-121f467cbed9/get_related_links&quot;, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: null, &quot;email&quot;: &quot;Email&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;content_uuid&quot;: &quot;32652e56-6b48-11ed-9a06-121f467cbed9&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;}, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/32652e56-6b48-11ed-9a06-121f467cbed9/get_comments&quot;, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;osm_active&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
