<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"fb_app_id": null, "subsection": null, "instance": "prospect", "author": ["Reena Shah"], "type": "article", "urlname": "what-to-do-when-you-have-20-million-gig-workers-in-the-coal-industry", "tag": ["Global Warning", "Poverty & Wealth", "Economic Policy", "labor", "India", "Climate Crisis", "Energy & the Environment"], "section": "world", "mpuid": "59e04e9c-22ad-56f8-bbec-d392d425b900"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>What to Do When You Have 20 Million Gig Workers in the Coal Industry - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"comments_url": "https:\/\/prospect.org\/api\/content\/a31b20b4-40ed-11ec-bfc7-12f1225286c6\/get_comments", "tcomments": {"comments": "Comments", "fb_logout": "Logout", "email_required": "Email required", "fb_login": " or login with Facebook", "your_name": "Your Name", "email_invalid": "Invalid email address", "rss_feed": "Comment Feed", "email": "Email", "ugc_allow_comments": false, "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "chars_left": "characters left", "view_more": "View More", "type_captchas": "Enter the word from the Image", "name_required": "Name required", "post_to_wall": "Publish comment to your Wall", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_comment": "Type your comment here...", "content_uuid": "a31b20b4-40ed-11ec-bfc7-12f1225286c6", "ugc_email_for_comments": false, "submit": "Submit", "fb_app_id": null, "subject_required": "Subject required", "wrong_captchas": "Wrong Captchas", "subject": "Type subject here...", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive."}, "back_title": "Return to \"What to Do When You Have 20 Million Gig Workers in the Coal Industry\"", "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow"}, "show_dynamic_map": false, "ctype": null, "media_support": {"slots": [{"slot_uuid": "561a050b-ffb1-4692-aecc-d4d5e49f8281", "slot_ord": 0, "media_count": 1, "display_type": "carousel", "slot_id": 31016}, {"slot_uuid": "e6604f05-b36f-4923-fa22-33ccae5551f3", "slot_ord": 1, "media_count": 1, "display_type": "carousel", "slot_id": 31018}, {"slot_uuid": "3f3efb79-0104-489a-d715-0c424cbd081d", "slot_ord": 2, "media_count": 1, "display_type": "carousel", "slot_id": 31017}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "is_pro": true, "osm_active": false, "related_links_url": "https:\/\/prospect.org\/api\/content\/a31b20b4-40ed-11ec-bfc7-12f1225286c6\/get_related_links", "google_api_key": null, "show_occ_paginator": false}, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.206\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Just transitions for India’s coal communities will be painfully difficult."/>
      <meta name="keywords" content="Reena Shah,Energy &amp; the Environment,Climate Crisis,India,labor,Economic Policy,Poverty &amp; Wealth,Global Warning"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/world/what-to-do-when-you-have-20-million-gig-workers-in-the-coal-industry/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="What to Do When You Have 20 Million Gig Workers in the Coal Industry - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.17451faf83417b7d991596887bd3aed2.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:description" content="Just transitions for India’s coal communities will be painfully difficult."/><meta property="og:image" content="https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:image" content="https://prospect.org/downloads/17088/download/Global_Warning_logo_FINAL.jpg?cb=7bfe4f10f71565271697760609793801&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="200"/><meta property="og:image" content="https://prospect.org/downloads/17117/download/Shah-India%20coal2%20110921.jpg?cb=fcb3200e53067045d74d0e20f5b3c1bb&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:type" content="article"/><meta property="og:url" content="https://prospect.org/api/content/a31b20b4-40ed-11ec-bfc7-12f1225286c6/"/><meta property="og:title" content="What to Do When You Have 20 Million Gig Workers in the Coal Industry"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b&amp;amp;w=1200"/>
      <meta name="author" content="Reena Shah"/><meta property="article:published_time" content="2021-11-09T05:30:00"/><meta property="article:tag" content="Energy &amp; the Environment"/><meta property="article:tag" content="Climate Crisis"/><meta property="article:tag" content="India"/><meta property="article:tag" content="labor"/><meta property="article:tag" content="Economic Policy"/><meta property="article:tag" content="Poverty &amp; Wealth"/><meta property="article:tag" content="Global Warning"/><meta property="article:author" content="https://prospect.org/topics/reena-shah/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@id": "https://prospect.org/world/what-to-do-when-you-have-20-million-gig-workers-in-the-coal-industry/", "mainEntityOfPage": "https://prospect.org/world/what-to-do-when-you-have-20-million-gig-workers-in-the-coal-industry/", "publisher": {"logo": {"url": "https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/TAP_web-logo_black-orange-politics-cropped.svg", "@type": "ImageObject"}, "name": "The American Prospect", "@type": "Organization", "sameAs": "https://prospect.org/"}, "author": {"name": "Reena Shah", "@type": "Person"}, "thumbnailUrl": "https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b&w=1024", "@type": "Article", "dateModified": "2021-11-09T09:31:24.390097", "keywords": ["Energy & the Environment", "Climate Crisis", "India", "labor", "Economic Policy", "Poverty & Wealth", "Global Warning"], "image": "https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b&w=1024", "headline": "What to Do When You Have 20 Million Gig Workers in the Coal Industry", "url": "https://prospect.org/world/what-to-do-when-you-have-20-million-gig-workers-in-the-coal-industry/", "articleSection": "America and the World", "name": "What to Do When You Have 20 Million Gig Workers in the Coal Industry", "creator": "Reena Shah", "datePublished": "2021-11-09T05:30:00"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->
  
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
<style>
  #IL_INSEARCH {z-index: 10000!important;}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_world">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="/my-account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_on-the-web">
        <a href="https://prospect.org/archive/on-the-web">On The Web</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
  <li class="menu_section_end menu_section_first100">
	<a href="https://prospect.org/first100">First 100</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/world">America and the World</a> <a href="https://prospect.org/world/what-to-do-when-you-have-20-million-gig-workers-in-the-coal-industry/">What to Do When You Have 20 Million Gig Workers in the Coal Industry</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/world/what-to-do-when-you-have-20-million-gig-workers-in-the-coal-industry/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/world/what-to-do-when-you-have-20-million-gig-workers-in-the-coal-industry/" />
            <meta itemprop="name" content="What to Do When You Have 20 Million Gig Workers in the Coal Industry" />
            <meta itemprop="description" content="Just transitions for India’s coal communities will be painfully difficult." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-11-09T09:31:24.390097" />
            <h1 itemprop="headline">What to Do When You Have 20 Million Gig Workers in the Coal Industry</h1>
            <p  class="subtitle"><span>Just transitions for India’s coal communities will be painfully difficult.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/reena-shah/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Reena Shah<meta itemprop="name" content="Reena Shah" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-11-09T05:30:00">
    <p class="date">November 9, 2021</p>
    <p class="time">5:30 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/world/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-31016" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31016-0">    <span id="close-btn-31016-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group31016 hidden" id="ms_31016-0" data-image-url="https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b" data-image-id="17116" data-slot-media-path="https://prospect.org/api/slot_media/32610/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Shah-India coal 110921.jpg" data-src="https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" src="https://prospect.org/downloads/17116/download/Shah-India%20coal%20110921.jpg?cb=be0b4fa0e5c9dc91736b3583a645a05b&amp;w=640" title="Shah-India coal 110921.jpg">        <p class="credits">Altaf Qadri/AP Photo</p>            </div>        <div class="media-content">            <p>A man climbs a steep ridge with a basket of coal scavenged from a mine near Dhanbad, an eastern Indian city in Jharkhand state, September 24, 2021.</p>    </div>  </div>  </div></div><p class="lead">The northeastern Indian state of Jharkhand literally means “land of forests” in Hindi. Nearly 30 percent of the state is covered in dense, mist-laden forests inhabited by tribal groups. But underneath the trees lie abundant deposits of iron, copper, uranium, and, most significantly, coal—mineral riches that have become a climate curse.</p>&#13;
&#13;
<p>Five thousand miles separate Jharkhand from Glasgow, the site of the latest, and increasingly dire, worldwide summit to address climate change. Yet to understand the distance between international promises to reduce greenhouse gas emissions and on-the-ground realities, all roads pass through states like Jharkhand, where over 300,000 people are directly employed by the coal sector, and easily a million more indirectly. How India and the world address this region’s coal dependence will determine whether the state becomes a success story or a casualty of the energy transition.&#13;
</p><div id="media-carousel-31018" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31018-0">    <span id="close-btn-31018-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group31018 hidden" id="ms_31018-0" data-image-url="https://prospect.org/downloads/17088/download/Global_Warning_logo_FINAL.jpg?cb=7bfe4f10f71565271697760609793801" data-image-id="17088" data-slot-media-path="https://prospect.org/api/slot_media/32612/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Global_Warning_Logo" data-src="https://prospect.org/downloads/17088/download/Global_Warning_logo_FINAL.jpg?cb=7bfe4f10f71565271697760609793801&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://prospect.org/downloads/17088/download/Global_Warning_logo_FINAL.jpg?cb=7bfe4f10f71565271697760609793801&amp;w=640" title="Global_Warning_Logo">                    </div>        <div class="media-content">      <h2>Global_Warning_Logo</h2>          </div>  </div>  </div></div><p>Coal accounts for 70 percent of India’s power generation. While it contributes about 2 to 3 percent to India’s overall GDP, in mining states like Jharkhand, that number jumps to 8 percent. In a <a href="https://www.csis.org/analysis/understanding-just-transitions-coal-dependent-communities" target="_blank">recently released study</a>, Sandeep Pai, a native of Jharkhand and senior associate at the Center for Strategic and International Studies, describes coal in India as an “ecosystem” that extends far beyond a jobs problem. State-owned Coal India Limited, the world’s largest coal miner, provides billions of rupees to the government in the form of taxes, dividends, and royalties. Even as it damages health and the environment, the industry also fuels welfare programs, including coal worker pensions, and provides critical revenue to the Indian Railways system, one of most extensive in the world, that keeps passenger ticket prices exceptionally low.</p>&#13;
&#13;
<p>There is no simple solution to replacing coal in the region. Potential other sectors—tourism, mining of other minerals, agriculture, manufacturing, renewable-energy production—are underdeveloped. Diversifying the state’s economy beyond coal requires intense community-level engagement that involves everyone from laborers to unions to corporate managers. “If you go to Jharkhand, most people haven’t heard of a ‘just transition’ from coal. The people involved in the coal sector don’t see any other options besides coal. You need to show what a post-coal future can look like and solicit ideas. Workers have in-depth knowledge about what can be done. But we have to do this now before the issue is politicized,” says Pai.</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/reena-shah/"><em><strong>More from Reena Shah</strong></em></a></p>&#13;
&#13;
<p><a href="https://www.vox.com/energy-and-environment/22349104/coal-climate-change-biden-infrastructure-plan-germany-just-transition" target="_blank">Germany’s North Rhine region</a>, the world’s largest producer of lignite, the most polluting of coal types, is often upheld as an example of a just transition. Yet the shift there is still a work in progress. Germany announced last year that it would phase out coal entirely, but not until 2038, and lignite still accounts for 16 percent of the country’s energy generation.</p>&#13;
&#13;
<p>“Germany has been able to talk so boldly about coal because it has the positive experience of the Ruhr valley,” says Srestha Banerjee, the just transition director at the International Forum for Environment, Sustainability, and Technology (iFOREST) in New Delhi. And getting to a politically viable announcement for a <a href="https://iforest.global/wp-content/uploads/2021/11/IJTC-Working-paper-Defining-and-Framing-Just-Transition-for-India.pdf" target="_blank">coal phaseout in Germany took decades</a> of painstaking community-level planning and input from a unionized workforce, even with a relatively strong social safety net for workers to fall back on.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Keep this site free and open for all to read...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>India has the added challenge of a staggeringly large informal workforce attached to coal, with some estimating there are as many as 20 million noncontractual workers across the country in coal-dependent industries. In his book <em><a href="https://medium.com/just-transitions/informal-coal-mining-a-key-just-transition-challenge-in-india-6bdefff951b4" target="_blank">Total Transition: The Human Side of the Renewable Energy Revolution</a></em>, Pai describes the plight of “coal-cycle wallahs”—informal workers who transport coal to nearby cities in burlap bags strapped to bicycles. Often, entire families are involved in the scavenging, washing, and processing of coal to make it sellable. The work is backbreaking, but alternatives are few and no better.</p>&#13;
&#13;
<p>Swati D’souza, a lead climate researcher at the National Foundation for India, has conducted an in-depth analysis of the jobs and socioeconomic profiles of Indian coal workers. She says that the starting point for retraining programs is significantly lower than in other countries. “If you want to stop the next generation from going into coal mining, you have to step back from the energy sector for a moment and invest in health and education. Otherwise, if mining declines, people will only see pathways through migration or agriculture, a sector already coping with its own climate-related crisis.”</p>&#13;
&#13;
<p>To make coal communities more resilient <em>before</em> the industry shrinks dramatically, states and districts need investment. One pot of cash is the country’s “coal cess,” essentially a tax on coal established in 2010 with a goal of promoting clean-energy initiatives. The fund has raised billions, but much of it has been diverted to states as compensation for gaps in tax collection, a long-standing challenge. Now, increases in both coal prices and demand have led to a looming <a href="https://thewire.in/energy/watch-indias-looming-coal-and-power-crisis-explained" target="_blank">energy crisis</a>, and many are calling for the tax to be canceled.</p>&#13;
&#13;
<blockquote><p>Even with improved governance, domestic funding will not be enough to meet India’s targets for expanding renewable energy and reducing coal dependence.</p>&#13;
</blockquote>&#13;
&#13;
<p>A second source of funding is the District Mineral Foundations (DMFs), nonprofit trusts set up in 2015 in a bid to reverse injustices that people have suffered in mining-affected areas, while experiencing few of the economic benefits. The public funds could support substantial socioeconomic development; an estimated $2.8 billion has been collected in coal districts thus far, which is promising. However, implementation has been problematic. The fund was supposed to include local stakeholders, including tribal populations affected by land displacement and livelihood loss, in the decision-making process, but Banerjee of iFOREST says that largely hasn’t happened.</p>&#13;
&#13;
<p>“At the district level, people either don’t know about the money or aren’t sure how to implement it. Local managers need support and oversight with planning long-term investments, like in education and health care, rather than focusing on just short-term gains and building physical infrastructure like roads and bridges,” says Banerjee, who has been advocating for strategic capacity building at the local level to better manage these largely underutilized funds.</p>&#13;
&#13;
<p>But even with improved governance, domestic funding will not be enough to meet India’s targets for expanding renewable energy and reducing coal dependence. Global climate financing is becoming more critical as climate impacts accelerate and time runs out. During his address to world leaders at COP26, Indian Prime Minister Narendra Modi made a surprise net-zero pledge by 2070 and asked for $1 trillion in climate finance for developing countries. “Justice would truly be served if pressure is put on those countries that have not lived up to their climate financial commitments,” Modi said, referring to wealthy nations’ failure to follow through on a decade-old promise of $100 billion in annual climate financing to developing countries starting in 2020.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Keep this site free and open for all to read...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>A <a href="https://www.wri.org/research/breakdown-developed-countries-public-climate-finance-contributions-towards-100-billion" target="_blank">World Resource Institute report</a> from October outlines that the U.S. should be responsible for upwards of 40 percent of that sum, based on its wealth and historical contribution to greenhouse gas emissions. But it has so far contributed less than $8 billion, with a pledge of only $3 billion more last week. Other countries, including France and Japan, have put in more than their fair share, but a lot of that money has come in the form of loans, which developing countries say are problematic.</p>&#13;
&#13;
<p>“Increasing the financial burden on countries with already battered economies due to COVID will make it harder for them to take action on emissions,” says Surabi Menon, a climate scientist and vice president of global intelligence at the ClimateWorks Foundation. “You’re actually creating distress and excessive debt, limiting [these countries] from raising their climate ambitions.”</p>&#13;
&#13;
<p>At the same time, financing needs to allow money to flow where it can have the greatest impact. Investing in India’s solar capacity, experts say, is redundant at this point, as the nation is meeting those targets on its own. But solar capacity is not the same as solar deployment. To meet Modi’s ambitious goal of generating 50 percent of India’s electricity from renewables by 2030, or even by 2040, the country needs massive investment to update crumbling grid infrastructure, extend transmission lines, and ramp up battery storage.</p>&#13;
&#13;
<p>India is currently engaged with the World Bank to secure $1 billion to support the <a href="https://india.mongabay.com/2021/11/india-to-seek-billion-dollar-assistance-from-the-world-bank-for-just-transition-programme/" target="_blank">repurposing of closed mines</a>, including a provision for the socioeconomic health of local communities. Between 2008 and 2020, 120 open pit mines have been shut down, but making the land hospitable to new, greener industries requires serious environmental remediation and strong land use guidelines. The World Bank’s commitment, if it comes through, offers a glimmer of hope.</p>&#13;
&#13;
<div id="media-carousel-31017" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31017-0">    <span id="close-btn-31017-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group31017 hidden" id="ms_31017-0" data-image-url="https://prospect.org/downloads/17117/download/Shah-India%20coal2%20110921.jpg?cb=fcb3200e53067045d74d0e20f5b3c1bb" data-image-id="17117" data-slot-media-path="https://prospect.org/api/slot_media/32611/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Shah-India coal2 110921.jpg" data-src="https://prospect.org/downloads/17117/download/Shah-India%20coal2%20110921.jpg?cb=fcb3200e53067045d74d0e20f5b3c1bb&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" src="https://prospect.org/downloads/17117/download/Shah-India%20coal2%20110921.jpg?cb=fcb3200e53067045d74d0e20f5b3c1bb&amp;w=640" title="Shah-India coal2 110921.jpg">        <p class="credits">Altaf Qadri/AP Photo</p>            </div>        <div class="media-content">            <p>A man pushes his bicycle, loaded with sacks of coal, early in the morning through a street in Dhanbad, in Jharkhand state, India, September 24, 2021.</p>    </div>  </div>  </div></div><p>Climate finance experts say that the still largely ignored elephant in the room is global fossil fuel subsidies, which the <a href="https://www.imf.org/en/Search#q=fossil%20fuel%20subsidies%202020&amp;sort=relevancy" target="_blank">IMF estimates at nearly $6 trillion</a>. Removing such subsidies alone would drive down emissions anywhere from 5 to 11 percent. Reinvesting the money into climate mitigation projects would further amplify the benefit.</p>&#13;
&#13;
<p>According to an <a href="https://www.iisd.org/publications/mapping-india-energy-subsidies-2021" target="_blank">International Institute for Sustainable Development study</a>, Indian oil and gas subsidies have increased since 2019, while renewable-energy subsidies have fallen after peaking in 2017. The issue of subsidies is politically fraught across the globe, as consumers fear price hikes. That may change, however, as more middle- and upper-class populations experience cataclysmic climate events that disadvantaged groups have been contending with for years.</p>&#13;
&#13;
<p>But as impacts intensify, the window for mitigation shrinks. While India needs to balance development with climate action, wealthy countries need to decarbonize faster. “When are you going to bring your emissions down to the world average, or below the world average?” India’s energy minister, R.K. Singh, chided world leaders at a lead-up to the COP Glasgow summit in March of this year. Conversely, Indian officials had balked until last week at pressures from OECD countries to set a net-zero target. The intention of net zero as it was laid out in the Paris Agreement was for the world to cut emissions as close to zero as possible and then use technological solutions to decarbonize heavy industries like cement and aviation. But net-zero declarations have not resulted in sufficient short-term actions, especially in the Global North.</p>&#13;
&#13;
<p>“We need far better accounting of net-zero goals,” says Rahul Tongia, a senior fellow at the Centre for Social and Economic Progress in New Delhi. In his recently released report, “Flatten-the-Curve: Why Total Carbon Emissions Matter Much More Than ‘Date of Zero,’” Tongia argues that all carbon abatement is not equal, particularly when countries depend on offsets to reach net-zero targets. Offsets include carbon capture and sequestration, a still nascent and expensive technology, and which some nations, including Australia, are using as a <a href="https://www.theguardian.com/environment/2021/nov/03/australia-considering-more-than-100-fossil-fuel-projects-that-could-produce-5-of-global-industrial-emissions" target="_blank">smoke screen</a> for <em>increasing</em> fossil fuel production.</p>&#13;
&#13;
<blockquote><p>While India needs to balance development with climate action, wealthy countries need to decarbonize faster.</p>&#13;
</blockquote>&#13;
&#13;
<p>More troubling is the focus on land use offsets, such as planting trees as carbon sinks to make up for hard-to-decarbonize industries. Often, developing countries with cheaper land are the hosts for these offsets, or other ones that offer <a href="https://www.brookings.edu/blog/planetpolicy/2021/10/25/net-zero-carbon-pledges-have-good-intentions-but-they-are-not-enough/" target="_blank">“easy” reductions</a>. Tongia says this leads to creative number crunching that, at best, leaves “low emission” countries with little room for further offsets they will need to decarbonize their own heavy industries. “In some cases, future avoidances are being given credit,” says Tongia. “We have to come up with a mechanism and agreement that those who are rich and high emitters have to reduce emissions earlier. Instead of 2050, it should be, perhaps, 2040, or even earlier, depending on the country.”</p>&#13;
&#13;
<p>While over 100 countries have made net-zero pledges, a growing number of climate scientists and policy experts like Tongia say that the focus can’t avoid “carbon budgets”—the amount of carbon a country can release to stay within the IPCC’s 1.5 degrees Celsius warming threshold, which is critical to avoiding the worst climate disasters. A country like the U.S., which is already responsible for the <a href="https://www.carbonbrief.org/analysis-which-countries-are-historically-responsible-for-climate-change" target="_blank">largest share of accumulated carbon emissions</a>, has less “budget” remaining than a country like India, which is the third-largest annual emitter but responsible for a smaller fraction of accumulated emissions. At the current rate, the U.S. would max out its “budget”—that is, exceed the amount of carbon it can release if the planet is to stay below that 1.5 degree temperature rise—in less than six years.</p>&#13;
&#13;
<p>According to this accounting, India needs to pace itself and not blow through its carbon budget in the next 20 years, using that time to invest in states like Jharkhand and to bring down the material excesses of urban populations. In places like the United States, steep emissions reductions—<em>and </em>significant investment in carbon dioxide removal technologies to bring down costs—would need to begin immediately.</p>&#13;
&#13;
<p>To call this recipe challenging is a gross understatement. But avoiding the disparity between developed and developing nations in climate commitments is yet another way of placing the burden of climate change firmly on the backs of the people least responsible for causing it, and first in line to suffer.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/energy-environment/" rel="tag" >Energy &amp; the Environment</a>

                <a href="https://prospect.org/topics/climate-crisis/" rel="tag" >Climate Crisis</a>

                <a href="https://prospect.org/topics/india/" rel="tag" >India</a>

                <a href="https://prospect.org/topics/labor-1/" rel="tag" >labor</a>

                <a href="https://prospect.org/topics/economy/" rel="tag" >Economic Policy</a>

                <a href="https://prospect.org/topics/poverty-wealth/" rel="tag" >Poverty &amp; Wealth</a>

                <a href="https://prospect.org/topics/global-warning/" rel="tag" >Global Warning</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	
		    <h3><a href="https://prospect.org/topics/reena-shah/" rel="author"
		       >Reena Shah</a></h3>
			<p>Reena Shah is a writer whose work has appeared or is forthcoming in Joyland magazine, The Guardian, National Geographic, Third Coast, Writer’s Digest, Chalkbeat, and DNA India, among others.</p>
        <a href="https://prospect.org/topics/reena-shah/" class="mp-more-link">Read more by Reena Shah</a>
      

    	</div>
    
    <time datetime="2021-11-09T05:30:00">
    <p class="date">November 9, 2021</p>
    <p class="time">5:30 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/world/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.65rem; line-height:2.125rem;"><font color="#231F20">Fortify your mind! Join the <i>Prospect</i> today</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20">Support <i>The American Prospect</i>&#39;s independent, nonprofit journalism by becoming a member today. You will stay engaged with the best and brightest political and public policy reporting and analyses, and help keep this website free from paywalls and open for all to read. Our membership levels offer a range of perks including an opt-in to receive the print magazine by mail. </font></span></p>

<div>
<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:2.25rem;" target="_blank" title="Donate to The American Prospect"><em>Choose your membership level: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.23"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.23"></div><div class="mp-html">
  <!-- PixFuture GoStory Player tag START --><script async pixId="2230x55" src="https://cdn.pixfuture.com/cw/load-widget.js" init="pxft-main"></script><!-- PixFuture GoStory Player tag END -->
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.23"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->
  
    <script async src="https://prospect.org/api/design-4cb396d862e63c4198bab8171df2dd74/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://prospect.org/api/content/a31b20b4-40ed-11ec-bfc7-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_allow_comments&quot;: false, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;a31b20b4-40ed-11ec-bfc7-12f1225286c6&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: null, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;What to Do When You Have 20 Million Gig Workers in the Coal Industry\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;show_dynamic_map&quot;: false, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;561a050b-ffb1-4692-aecc-d4d5e49f8281&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 31016}, {&quot;slot_uuid&quot;: &quot;e6604f05-b36f-4923-fa22-33ccae5551f3&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 31018}, {&quot;slot_uuid&quot;: &quot;3f3efb79-0104-489a-d715-0c424cbd081d&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 31017}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/a31b20b4-40ed-11ec-bfc7-12f1225286c6/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;comments_url&quot;: &quot;https://prospect.org/api/content/a31b20b4-40ed-11ec-bfc7-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_allow_comments&quot;: false, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;a31b20b4-40ed-11ec-bfc7-12f1225286c6&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: null, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;What to Do When You Have 20 Million Gig Workers in the Coal Industry\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;show_dynamic_map&quot;: false, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;561a050b-ffb1-4692-aecc-d4d5e49f8281&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 31016}, {&quot;slot_uuid&quot;: &quot;e6604f05-b36f-4923-fa22-33ccae5551f3&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 31018}, {&quot;slot_uuid&quot;: &quot;3f3efb79-0104-489a-d715-0c424cbd081d&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 31017}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/a31b20b4-40ed-11ec-bfc7-12f1225286c6/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
