<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"section": "coronavirus", "instance": "prospect", "tag": ["Joe Biden", "Germany", "European Union", "intellectual property", "Big Pharma", "prescription drugs", "vaccines", "coronavirus", "Health & Social Policy"], "type": "article", "subsection": null, "author": ["David Dayen"], "fb_app_id": null, "mpuid": "3c408e55-8f34-52f4-8cab-78b068175408", "urlname": "us-eu-back-pharma-denying-access-lifesaving-covid-products"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        
        
      
      <meta name="description" content="A compromise effort to waive intellectual-property rights for vaccines, treatments, and tests will do little to expand supply, experts believe."/>
      <meta name="keywords" content="Health &amp; Social Policy,David Dayen,coronavirus,vaccines,prescription drugs,Big Pharma,intellectual property,European Union,Germany,Joe Biden"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/coronavirus/us-eu-back-pharma-denying-access-lifesaving-covid-products/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.df1ea76ce3aea874eb6385bdaf815f8c.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:image" content="https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:description" content="A compromise effort to waive intellectual-property rights for vaccines, treatments, and tests will do little to expand supply, experts believe."/><meta property="og:url" content="https://prospect.org/api/content/2e16ab1c-a5f1-11ec-ac2d-12274efc5439/"/><meta property="og:title" content="U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products"/><meta property="og:type" content="article"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838&amp;amp;w=1200"/>
      <meta name="author" content="David Dayen"/><meta property="article:tag" content="Health &amp; Social Policy"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="vaccines"/><meta property="article:tag" content="prescription drugs"/><meta property="article:tag" content="Big Pharma"/><meta property="article:tag" content="intellectual property"/><meta property="article:tag" content="European Union"/><meta property="article:tag" content="Germany"/><meta property="article:tag" content="Joe Biden"/><meta property="article:published_time" content="2022-03-17T09:15:00"/><meta property="article:author" content="https://prospect.org/topics/david-dayen/"/>
      
      <script type="application/ld+json">
{"@graph": [{"headline": "U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products", "url": "https://prospect.org/coronavirus/us-eu-back-pharma-denying-access-lifesaving-covid-products/", "creator": "David Dayen", "image": "https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838&w=1024", "name": "U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products", "datePublished": "2022-03-17T09:15:00", "mainEntityOfPage": "https://prospect.org/coronavirus/us-eu-back-pharma-denying-access-lifesaving-covid-products/", "thumbnailUrl": "https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838&w=1024", "keywords": ["Health & Social Policy", "coronavirus", "vaccines", "prescription drugs", "Big Pharma", "intellectual property", "European Union", "Germany", "Joe Biden"], "@id": "https://prospect.org/coronavirus/us-eu-back-pharma-denying-access-lifesaving-covid-products/", "@type": "Article", "publisher": {"logo": {"url": "https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP_web-logo_black-orange-politics-cropped.svg", "@type": "ImageObject"}, "name": "The American Prospect", "@type": "Organization", "sameAs": "https://prospect.org/"}, "dateModified": "2022-03-17T09:17:16.632711", "author": {"name": "David Dayen", "@type": "Person"}, "articleSection": "Coronavirus"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <script async src='https://tag.simpli.fi/sifitag/04dbaf10-5c3d-013a-9b4d-06b4c2516bae'></script>
<meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->
  
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
<style>
  #IL_INSEARCH {z-index: 10000!important;}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_coronavirus">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="/my-account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_supply-chain">
	<a href="https://prospect.org/supply-chain">Supply Chain</a>
    
  </li>
  <li class="selected menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_on-the-web">
        <a href="https://prospect.org/archive/on-the-web">On The Web</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
  <li class="menu_section_end menu_section_first100">
	<a href="https://prospect.org/first100">First 100</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/coronavirus">Coronavirus</a> <a href="https://prospect.org/coronavirus/us-eu-back-pharma-denying-access-lifesaving-covid-products/">U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/coronavirus/us-eu-back-pharma-denying-access-lifesaving-covid-products/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/coronavirus/us-eu-back-pharma-denying-access-lifesaving-covid-products/" />
            <meta itemprop="name" content="U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products" />
            <meta itemprop="description" content="A compromise effort to waive intellectual-property rights for vaccines, treatments, and tests will do little to expand supply, experts believe." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-03-17T09:17:16.632711" />
            <h1 itemprop="headline">U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products</h1>
            <p  class="subtitle"><span>A compromise effort to waive intellectual-property rights for vaccines, treatments, and tests will do little to expand supply, experts believe.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/david-dayen/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">David Dayen<meta itemprop="name" content="David Dayen" /></a> </p>
    
    <time itemprop="datePublished" datetime="2022-03-17T09:15:00">
    <p class="date">March 17, 2022</p>
    <p class="time">9:15 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/coronavirus/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-31624" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31624-0">    <span id="close-btn-31624-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group31624 hidden" id="ms_31624-0" data-image-url="https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838" data-image-id="17677" data-slot-media-path="https://prospect.org/api/slot_media/33220/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dayen-Vaccine IP 031722.jpg" data-src="https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" height="683" src="https://prospect.org/downloads/17677/download/Dayen-Vaccine%20IP%20031722.jpg?cb=c8b77c30d89b25b4a1f70263a9346838" title="Dayen-Vaccine IP 031722.jpg" width="1024">        <p class="credits">Eric Kayne/AP Images for People's Vaccine Coalition</p>            </div>        <div class="media-content">            <p>Protesters hoisted a large banner outside the White House calling on German Chancellor Angela Merkel to stop blocking an emergency waiver of intellectual-property rules needed to increase global production of COVID-19 vaccines and treatments, July 13, 2021, in Washington.</p>    </div>  </div>  </div></div><p class="lead">A <a href="http://freepdfhosting.com/4d79fc6c70.pdf" target="_blank">compromise text</a> on intellectual-property rights for COVID-19 vaccines, treatments, and tests comes up far short of what is needed to vaccinate the world and limit the threat of mass death in dozens of countries, according to several experts. Under the agreement, companies would still have the ability to block access to most of their supplies.</p>&#13;
&#13;
<p>The outcome is an embarrassment for the Biden administration, which promised nearly a year ago to support waiving IP protections on COVID-related vaccines and treatments and tests, to encourage mass production around the world. Despite uniting the West and particularly European Union states on the situation in Ukraine, President Biden failed to bring around European allies who held out against the IP waiver, in fealty to their home-state health and pharmaceutical companies that stand to gain billions of dollars from the pandemic.</p>&#13;
&#13;
<p>Indeed, it was the U.S., according to published reports, that insisted that only vaccines be considered under the agreement, not treatments like Pfizer’s <a href="https://medicalxpress.com/news/2022-03-paxlovid-latest-covid-pill.html" target="_blank">Paxlovid pill</a>, <a href="https://www.forbes.com/sites/roberthart/2022/03/03/who-backs-mercks-antiviral-pill-for-high-risk-covid-patients-but-finds-regenerons-antibody-cocktail-ineffective-against-omicron/" target="_blank">Merck’s antiviral molnupiravir</a>, or <a href="https://www.webmd.com/lung/news/20210413/regeneron-antibody-cocktail-offers-covid-protection#1" target="_blank">Regeneron’s antibody cocktail</a>. After six months, the agreement could be <a href="https://twitter.com/ashleighfurlong/status/1503799100214583300" target="_blank">reconsidered</a> to cover therapeutics, as well as tests, but critics doubt that reconsideration process will ever happen.</p>&#13;
&#13;
<p>Politico EU initially <a href="https://www.politico.eu/article/compromise-reached-on-covid-19-vaccine-intellectual-property-rights-waiver/" target="_blank">broke the story</a> of the leaked text.</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/david-dayen/"><strong><em>More from David Dayen</em></strong></a></p>&#13;
&#13;
<p>“It sounds like the demand for a waiver of IP barriers limiting COVID medicine access led by South Africa and India and supported by the U.S. and 70 other countries is being crushed by Big Pharma and their advocates in Europe,” said Lori Wallach, the longtime trade advocate with Public Citizen who is now director of Rethink Trade at the American Economic Liberties Project.</p>&#13;
&#13;
<p>Companies holding patent rights to the intellectual property of prescription drugs and other medical treatments and tests can bar other manufacturers from mass-producing their products. In a pandemic with global reach, that means these companies can restrict supply of something everyone around the world needs, thereby raising the price and profit they can extract.</p>&#13;
&#13;
<p>As vaccine development neared completion in October 2020, South Africa and India asked the World Trade Organization (WTO) to temporarily nullify patents and other IP barriers on COVID-related materials to facilitate mass production. This would require a waiver of the Agreement on Trade-Related Aspects of Intellectual Property Rights (TRIPS) that all 164 member nations of the WTO have signed on to.</p>&#13;
&#13;
<p>Dozens of nations agreed with South Africa and India that COVID materials should get the TRIPS waiver. And they got a big boost last May, when President Biden <a href="https://www.msn.com/en-us/news/politics/bidens-support-of-the-trips-waiver-gives-new-life-to-a-false-narrative/ar-BB1gLgbG" target="_blank">endorsed the waiver</a> as well. It was a temporary triumph for Katherine Tai, the U.S. trade representative, who overcame resistance among colleagues in the White House to get Biden on board. However, Biden only stated his support for a waiver for COVID vaccines, not treatments or diagnostics.</p>&#13;
&#13;
<blockquote><p>Agreeing to these other limitations may end up being worse than the status quo, say some critics.</p>&#13;
</blockquote>&#13;
&#13;
<p>The EU, meanwhile, was always <a href="https://www.citizen.org/wp-content/uploads/Analysis-EU-proposal-with-header-and-intro-.pdf" target="_blank">opposed to waivers</a> on anything. In particular, Germany, home to BioNTech, the partner to Pfizer in its COVID vaccine, did not support the waiver proposal. A couple of months after announcing his support, Biden <a href="https://www.citizen.org/news/biden-merkel-summit-fail-pres-biden-unable-to-end-germanys-blockade-of-covid-wto-trips-waiver-he-seeks-to-end-the-pandemic/" target="_blank">did not secure</a> then–German Chancellor Angela Merkel’s support for the waiver, despite praising her at a joint summit as someone who “never fails to stand for human dignity.”</p>&#13;
&#13;
<p>With mRNA vaccines inaccessible in much of the world through 2021, this meant that China and Russia’s vaccines were distributed globally, and they have not performed well against the delta and omicron variants. Plus, the short supply of vaccines globally makes it easier for new variants to mutate and spread, threatening the effectiveness of all current treatments for COVID-19.</p>&#13;
&#13;
<p>Nearly 18 months after the initial proposal, quadrilateral discussions between South Africa, India, the U.S., and EU produced the <a href="http://freepdfhosting.com/4d79fc6c70.pdf" target="_blank">tentative agreement</a>. The text, dated March 14, does appear to allow countries to produce vaccines without negotiating with or obtaining consent of the company holding the patent. Vaccines produced with this authority could then be exported to another country that is a member of the WTO. All patents for a particular vaccine could be bundled and waived. The agreement would be in place for either three or five years.</p>&#13;
&#13;
<p>But as expected, it only applies initially to vaccines. “That is a complete give-in to Big Pharma that, bafflingly, has the Biden administration’s fingerprints all over it,” said Arthur Stamoulis, executive director of the Trade Justice Education Fund.</p>&#13;
&#13;
<p>One key limitation on the waiver compromise is that it only applies to developing nations that have contributed less than 10 percent of total global exports of COVID vaccine doses last year. This was also reportedly a condition <a href="https://genevahealthfiles.substack.com/p/efforts-to-narrow-the-trips-waiver?s=r" target="_blank">favored by the U.S.</a>, and it means that midsized countries with enough manufacturing capacity to export doses previously would be barred from the waiver.</p>&#13;
&#13;
<p>The agreement focuses on the patents for vaccines (and potentially treatments and tests later), while ignoring other barriers to manufacturing development, like copyright, industrial data and designs, and other technological know-how termed “trade secrets.” This forces manufacturers who want to make vaccines to reverse engineer the formula, causing more delays.</p>&#13;
&#13;
<p>In this sense, the proposal only restates the existing ability for WTO members to waive patents in an emergency. Agreeing to these other limitations may end up being worse than the status quo, say some critics. “Many key COVID-19 vaccines and medicines are protected by thorny thickets of intertwined IP protection, not just a patent or two,” said Melinda St. Louis of Public Citizen’s Global Trade Watch in a statement. “If the proposal is for patents only, it is extremely disappointing that the U.S. caved on its longstanding position to support the waiver for all categories of IP (at least for vaccines).”</p>&#13;
&#13;
<p>Adam Hodge, a spokesperson for the U.S. trade representative’s office, <a href="https://ustr.gov/about-us/policy-offices/press-office/press-releases/2022/march/statement-ustr-spokesperson-adam-hodge-wto-trips-waiver-discussions" target="_blank">publicly confirmed</a> the compromise, calling it the result of a “difficult and protracted process” that “offers the most promising path toward achieving a concrete and meaningful outcome.” He noted that a final agreement on the text has not been reached. WTO members would have to sign on to the quad text. There’s a WTO ministerial meeting the week of June 13 that could potentially take this up.</p>&#13;
&#13;
<p>The pharmaceutical industry would stand to be the biggest winners from the agreement, with much of their products protected for the next six months at least, and hindrances placed on developing nations even to manufacture vaccines without a patent.</p>&#13;
&#13;
<p>St. Louis recommended that WTO members reject the agreement. “It would be a mistake for WTO members to prematurely agree to a weakened waiver that provides political cover to the U.S. and EU while not making any meaningful difference in increasing access to vaccines, tests, and treatments,” she said. “No waiver is better than a weak waiver designed solely to save face.”</p>&#13;
&#13;
<p>The difference between the world quickly speaking with one voice on the war in Ukraine and its lassitude on a pandemic that directly affects every citizen on the planet is striking.</p>&#13;
&#13;
<p>“This proposal effectively abandons the billions of people still without access to COVID vaccines and treatments,” Stamoulis said. “The obstinance and greed of rich nations who continue to block a real waiver is costing countless lives, and putting the world at risk of new variants that threaten to undo the progress made against the virus everywhere.”</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/health-social-policy/" rel="tag" >Health &amp; Social Policy</a>

                <a href="https://prospect.org/topics/coronavirus/" rel="tag" >coronavirus</a>

                <a href="https://prospect.org/topics/vaccines/" rel="tag" >vaccines</a>

                <a href="https://prospect.org/topics/prescription-drugs/" rel="tag" >prescription drugs</a>

                <a href="https://prospect.org/topics/big-pharma/" rel="tag" >Big Pharma</a>

                <a href="https://prospect.org/topics/intellectual-property/" rel="tag" >intellectual property</a>

                <a href="https://prospect.org/topics/european-union/" rel="tag" >European Union</a>

                <a href="https://prospect.org/topics/germany/" rel="tag" >Germany</a>

                <a href="https://prospect.org/topics/joe-biden/" rel="tag" >Joe Biden</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://prospect.org/topics/david-dayen/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="jsoad2xs.jpeg.jpe" data-src="https://prospect.org/downloads/253/download/jsoad2xs.jpeg.jpe?cb=0bbb1c8e0153fe817cd2a8a67acc21e8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 943]" height="100" src="https://prospect.org/downloads/253/download/jsoad2xs.jpeg.jpe?cb=0bbb1c8e0153fe817cd2a8a67acc21e8&amp;w=100" title="jsoad2xs.jpeg.jpe" width="100" /></a>
		    <h3><a href="https://prospect.org/topics/david-dayen/" rel="author"
		       >David Dayen</a></h3>
			<p>David Dayen is the Prospect’s executive editor. His work has appeared in The Intercept, The New Republic, HuffPost, The Washington Post, the Los Angeles Times, and more. His most recent book is ‘Monopolized: Life in the Age of Corporate Power.’</p>
        <a href="https://prospect.org/topics/david-dayen/" class="mp-more-link">Read more by David Dayen</a>
      

    	</div>
    
    <time datetime="2022-03-17T09:15:00">
    <p class="date">March 17, 2022</p>
    <p class="time">9:15 AM</p>
    </time>
</aside>



    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.65rem; line-height:2.125rem;"><font color="#231F20">Fortify your mind! Join the <i>Prospect</i> today</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20">Support <i>The American Prospect</i>&#39;s independent, nonprofit journalism by becoming a member today. You will stay engaged with the best and brightest political and public policy reporting and analyses, and help keep this website free from paywalls and open for all to read. Our membership levels offer a range of perks including an opt-in to receive the print magazine by mail. </font></span></p>

<div>
<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:2.25rem;" target="_blank" title="Donate to The American Prospect"><em>Choose your membership level: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.92"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.92"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- CRUX -->
<script type="text/javascript" src='https://api3.crux.kn/js/crux_widget.min.js' async defer></script>
<script type="text/javascript">
(() => { 
   // only load crux on articles
   if (pageTypeMapping[mp_global.type].article) {
       const ARTICLE_ID = mp_global.urlname;
       // const TOPIC_ID = mp_global.tag[0];
       const topicLinkURL = document.querySelector('aside.tags')?.querySelector('a')?.href;
       const TOPIC_ID = topicLinkURL?.split('/')[topicLinkURL?.split('/').length -2];
       let MP_USER_ID = localStorage.getItem('mp_crux_user_id');
       const PICO_USER_ID = localStorage.getItem('__user_id');
       // const CRUX_SERVER_URL = 'https://api.crux.kn';
       const CRUX_SERVER_URL = 'https://api3.crux.kn/';
       const CRUX_TOKEN = '2d074e701af94864ae293fd99e04944d';
       const mainContainer = document.querySelector('main#maincontent');
       const articleContainer = document.querySelector('article#main');
       const contentContainer = document.querySelector('div#content');
       let cruxTemplateStr = '';
  
       const generateUserID = () => {
           const idLen = 32;
           // start with a letter
           let idStr = (Math.floor((Math.random() * 25)) + 10).toString(36);
           // add a timestamp in milliseconds base 36
           idStr += Date.now().toString(36);
           // complete the Id using random, alphanumeric characters untilit's length is {idLen}
           do {
               idStr += (Math.floor((Math.random() * 35))).toString(36);
           } while (idStr.length < idLen);

           return (idStr);
       };
       
       // if there is no userid we have to generate it and store it in localstorage
       if (MP_USER_ID === null) {
           MP_USER_ID = generateUserID();
           localStorage.setItem('mp_crux_user_id', MP_USER_ID);
       }
       const htmlToElement = (html) => {
           const template = document.createElement('template');
           html = html.trim(); // Never return a text node of whitespace as the result
           template.innerHTML = html;
           return template.content.firstChild;
       };

       const hashCode = (str) => {
         return str.split('').reduce((prevHash, currVal) =>
         (((prevHash << 5) - prevHash) + currVal.charCodeAt(0))|0, 0);
       };

       const cruxArticleScore = htmlToElement('<div class="crux_article_score"></div>');
       //articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);
       articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);

       if (PICO_USER_ID) {
         // user is logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${hashCode(JSON.parse(PICO_USER_ID))}" data-crux_old_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3></div>`;  
       } else {
         // user is not logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3></div>`;
       }

       const cruxPlaceHolder = htmlToElement(cruxTemplateStr);
       contentContainer.parentNode.insertBefore(cruxPlaceHolder, contentContainer.nextSibling);
    }
})();
</script>  
<!-- CRUX END -->
  
    <script async src="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;4911e0bb-d01b-4849-c83b-3ed80dd7b709&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 31624}]}, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: null, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;2e16ab1c-a5f1-11ec-ac2d-12274efc5439&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/2e16ab1c-a5f1-11ec-ac2d-12274efc5439/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/2e16ab1c-a5f1-11ec-ac2d-12274efc5439/get_comments&quot;, &quot;osm_active&quot;: false, &quot;ctype&quot;: null}, &quot;_mp_facebook_&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;4911e0bb-d01b-4849-c83b-3ed80dd7b709&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 31624}]}, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: null, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;2e16ab1c-a5f1-11ec-ac2d-12274efc5439&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;U.S., EU Back Pharma in Denying Access to Lifesaving COVID Products\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/2e16ab1c-a5f1-11ec-ac2d-12274efc5439/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/2e16ab1c-a5f1-11ec-ac2d-12274efc5439/get_comments&quot;, &quot;osm_active&quot;: false, &quot;ctype&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
