<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"subsection": null, "instance": "prospect", "fb_app_id": null, "section": "education", "tag": ["New York", "Poverty & Wealth", "strikes", "unions", "labor", "graduate students", "Education in America"], "mpuid": "f7f7c6ea-d8a8-5ced-947a-79a44b64090a", "urlname": "ivy-leagues-legitimacy-crisis", "type": "article", "author": ["Alexander Sammon"]};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>The Ivy League’s Legitimacy Crisis - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"related_links_url": "https:\/\/prospect.org\/api\/content\/975c4f2c-5c64-11ec-8d42-12f1225286c6\/get_related_links", "ctype": null, "show_occ_paginator": false, "tcomments": {"your_name": "Your Name", "comments": "Comments", "subject": "Type subject here...", "name_required": "Name required", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_login": " or login with Facebook", "fb_app_id": null, "email_invalid": "Invalid email address", "rss_feed": "Comment Feed", "comment_required": "Comment required", "email_required": "Email required", "type_comment": "Type your comment here...", "wrong_captchas": "Wrong Captchas", "type_captchas": "Enter the word from the Image", "fb_logout": "Logout", "subject_required": "Subject required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "content_uuid": "975c4f2c-5c64-11ec-8d42-12f1225286c6", "submit": "Submit", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_allow_comments": false, "view_more": "View More", "email": "Email", "chars_left": "characters left", "post_to_wall": "Publish comment to your Wall", "ugc_email_for_comments": false}, "show_dynamic_map": false, "osm_active": false, "google_api_key": null, "comments_url": "https:\/\/prospect.org\/api\/content\/975c4f2c-5c64-11ec-8d42-12f1225286c6\/get_comments", "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "back_title": "Return to \"The Ivy League\u2019s Legitimacy Crisis\"", "media_support": {"slots": [{"slot_id": 31208, "display_type": "carousel", "slot_uuid": "b8fec9a4-c81e-4195-ba13-085797747e68", "media_count": 1, "slot_ord": 0}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "is_pro": true}, "js\/page_roundup_location": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.207.post19.dev889182819182\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Columbia University’s incredible profit bonanza after the pandemic is indicative of a wider problem."/>
      <meta name="keywords" content="Education in America,Alexander Sammon,graduate students,labor,unions,strikes,Poverty &amp; Wealth,New York"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/education/ivy-leagues-legitimacy-crisis/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The Ivy League’s Legitimacy Crisis - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.e106bc7db68cea803382b293e9408f1c.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:image" content="https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:title" content="The Ivy League’s Legitimacy Crisis"/><meta property="og:description" content="Columbia University’s incredible profit bonanza after the pandemic is indicative of a wider problem."/><meta property="og:type" content="article"/><meta property="og:url" content="https://prospect.org/api/content/975c4f2c-5c64-11ec-8d42-12f1225286c6/"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee&amp;amp;w=1200"/>
      <meta name="author" content="Alexander Sammon"/><meta property="article:tag" content="Education in America"/><meta property="article:tag" content="graduate students"/><meta property="article:tag" content="labor"/><meta property="article:tag" content="unions"/><meta property="article:tag" content="strikes"/><meta property="article:tag" content="Poverty &amp; Wealth"/><meta property="article:tag" content="New York"/><meta property="article:published_time" content="2021-12-14T05:30:00"/><meta property="article:author" content="https://prospect.org/topics/alexander-sammon/"/>
      
      <script type="application/ld+json">
{"@graph": [{"datePublished": "2021-12-14T05:30:00", "name": "The Ivy League\u2019s Legitimacy Crisis", "mainEntityOfPage": "https://prospect.org/education/ivy-leagues-legitimacy-crisis/", "thumbnailUrl": "https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee&w=1024", "@type": "Article", "author": {"name": "Alexander Sammon", "@type": "Person"}, "image": "https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee&w=1024", "@id": "https://prospect.org/education/ivy-leagues-legitimacy-crisis/", "articleSection": "Education in America", "url": "https://prospect.org/education/ivy-leagues-legitimacy-crisis/", "dateModified": "2021-12-13T17:47:10.529199", "creator": "Alexander Sammon", "keywords": ["Education in America", "graduate students", "labor", "unions", "strikes", "Poverty & Wealth", "New York"], "publisher": {"logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/TAP_web-logo_black-orange-politics-cropped.svg"}, "name": "The American Prospect", "sameAs": "https://prospect.org/", "@type": "Organization"}, "headline": "The Ivy League\u2019s Legitimacy Crisis"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->
  
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
<style>
  #IL_INSEARCH {z-index: 10000!important;}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_education">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="/my-account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_on-the-web">
        <a href="https://prospect.org/archive/on-the-web">On The Web</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
  <li class="menu_section_end menu_section_first100">
	<a href="https://prospect.org/first100">First 100</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/education">Education in America</a> <a href="https://prospect.org/education/ivy-leagues-legitimacy-crisis/">The Ivy League’s Legitimacy Crisis</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/education/ivy-leagues-legitimacy-crisis/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/education/ivy-leagues-legitimacy-crisis/" />
            <meta itemprop="name" content="The Ivy League’s Legitimacy Crisis" />
            <meta itemprop="description" content="Columbia University’s incredible profit bonanza after the pandemic is indicative of a wider problem." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-12-13T17:47:10.529199" />
            <h1 itemprop="headline">The Ivy League’s Legitimacy Crisis</h1>
            <p  class="subtitle"><span>Columbia University’s incredible profit bonanza after the pandemic is indicative of a wider problem.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/alexander-sammon/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Alexander Sammon<meta itemprop="name" content="Alexander Sammon" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-12-14T05:30:00">
    <p class="date">December 14, 2021</p>
    <p class="time">5:30 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/education/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-31208" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31208-0">    <span id="close-btn-31208-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group31208 hidden" id="ms_31208-0" data-image-url="https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee" data-image-id="17288" data-slot-media-path="https://prospect.org/api/slot_media/32802/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Sammon-Columbia strike 121421.jpg" data-src="https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" src="https://prospect.org/downloads/17288/download/Sammon-Columbia%20strike%20121421.jpg?cb=e4da0e02211baef1a58423ad675aa0ee&amp;w=640" title="Sammon-Columbia strike 121421.jpg">        <p class="credits">Karla Coté/SIPA USA via AP Images</p>            </div>        <div class="media-content">            <p>Over a thousand students and faculty members of Columbia University rallied on December 6, 2021, to speak out against recent threats of retaliation against striking workers.</p>    </div>  </div>  </div></div><p class="lead">As a <u><a href="https://www.npr.org/2021/10/28/1050177227/striketober-could-have-lasting-impact-on-labor" target="_blank">year of labor militancy</a></u> comes to a close, the largest active strike in the United States is taking place in New York City, not on the factory floor, but outside the university. Nearly 3,000 graduate workers at Columbia University have been on the picket lines since <u><a href="https://www.theguardian.com/us-news/2021/dec/09/columbia-university-student-worker-strike" target="_blank">early November</a></u>, in a heated battle for increased wages and improved benefits that has seen the administration threaten to fire and replace striking workers. It’s the second time this year that Columbia grad workers have walked out.</p>&#13;
&#13;
<p>The strike is the latest development in a multi-year struggle for a first contract that dates back to 2016, when graduate students secured a favorable <u><a href="https://www.npr.org/sections/thetwo-way/2016/08/23/491090762/nlrb-rules-graduate-students-are-employees-with-the-right-to-unionize" target="_blank">ruling</a></u> from the National Labor Relations Board that affirmed them as employees with the right to unionize. In particular, Columbia student workers are asking for a wage floor of $45,000 annually for first-year doctoral students and a minimum wage of $26 for hourly workers, as well as third-party arbitration for harassment complaints and improved medical and dental benefits. Right now, grad student workers have annual wages as low as $29,000 for student workers at the School of Social Work.</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/alexander-sammon/"><em><strong>More from Alexander Sammon</strong></em></a></p>&#13;
&#13;
<p>Those negotiations come in the context of a banner year for Columbia’s finances. The university’s endowment reported a <u><a href="https://www.columbiaspectator.com/news/2021/10/27/columbia-endowment-soars-up-323-percent-to-1435-billion-as-markets-recover-from-covid-19-recession/" target="_blank">32.3 percent</a></u> return in the fiscal year that ended in 2021. The holdings soared from $11.26 billion in 2020 to $14.35 billion in 2021. Columbia’s endowment ranks fifth-highest among Ivy League institutions, trailing Harvard, Yale, Princeton, and Penn. That prodigious reserve makes a mockery of any talk about the university being too cash-strapped to offer its graduate workers a decent wage.</p>&#13;
&#13;
<p>But Columbia isn’t the only institution to convert the global misery of pandemic into record-shattering financial returns. Indeed, the endowment spike required no financial wizardry on the part of Columbia or any other university, other than owning securities at a time when asset prices zoomed. Every single Ivy League institution returned 32 percent or better in the most recent fiscal year. Brown’s endowment grew by a mind-boggling 51.5 percent to lead the pack; Yale, Penn, and Princeton all grew 40-odd percent. For Princeton, that growth put its holdings at $37.7 billion. Harvard, meanwhile, a laggard of the bunch, returned 33 percent, good for more than $11 billion, its endowment now summing up to $53.2 billion.</p>&#13;
&#13;
<blockquote><p>Every single Ivy League institution endowment returned 32 percent or better in the most recent fiscal year.</p>&#13;
</blockquote>&#13;
&#13;
<p>Few institutions have exposed the absurdity of our COVID-era inequality more aggressively than the country’s elite private university systems, which, not unlike the country’s cabal of centibillionaires, have entered a runaway-train phase of capital accumulation. There’s simply nothing that these institutions can do to meaningfully spend down that total, without investing in assets that appreciate in value (aside from, of course, making tuition free, paying workers well, massively expanding enrollment, and submitting themselves to heavy taxation, all of which seems to be off the table).</p>&#13;
&#13;
<p>All that has happened while public universities have seen their funding slashed. Despite receiving some money from the CARES Act, the City University of New York, with campuses just a few blocks from Columbia’s gates, continues to struggle with deep, COVID-induced cutbacks. Last year, nearly 3,000 adjuncts were laid off, with course offerings curtailed and class sizes expanded. As governor, Andrew Cuomo <u><a href="https://gothamist.com/news/cuny-grapples-with-devastating-budget-cuts-people-are-freaking-out-or-getting-fired" target="_blank">withheld</a></u> approximately 20 percent of state funding to CUNY’s $2 billion budget, in response to the pandemic. CUNY got a $20 million <u><a href="https://www.insidehighered.com/news/2020/06/30/experts-worry-proposed-cuts-cuny-asap-foreshadow-trend-higher-ed" target="_blank">cut</a></u> in the same fiscal year that Columbia made 33 percent on its endowment. Those decisions were made in lockstep with Cuomo advisor Robert Mujica, whom now-Gov. Kathy Hochul has chosen to keep on. Meanwhile, as of <u><a href="https://tcf.org/content/report/grading-new-yorks-colleges/" target="_blank">2018</a></u>, New York state was providing more state scholarship funds to private colleges than any other state in the country.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Keep this site free and open for all to read...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>What’s more, Columbia, as an institution of the public good, is largely exempt from paying property taxes. It so happens that Columbia, too, is the <u><a href="https://ny.curbed.com/2018/9/14/17860172/new-york-10-biggest-property-owners" target="_blank">second-biggest property owner in New York City.</a></u> In a similarly hot property market, the university’s property holdings have surged in value, the benefit of which has returned nothing to the city. Beyond the bouquet of tax breaks and subsidies that places like Columbia enjoy, the federal government actively contributes over $200 billion a year to private, nonprofit universities.</p>&#13;
&#13;
<p>And that’s not even the only way Columbia has used the coronavirus to strike it rich. With one of the larger hospital systems in the country, the university has also been a beneficiary of a federal aid program that has yielded record <u><a href="https://www.axios.com/health-care-hospitals-insurers-pharma-medical-devices-q2-2021-7089a3d5-e6bc-4dc5-9b42-0bc1c5b0d08c.html" target="_blank">profits</a></u> for all involved in health care, including and especially hospitals. Despite the cancellation of remunerative elective surgeries, almost no major hospital system saw profits fall, especially in urban areas. The Columbia University Irving Medical Center was the <u><a href="https://www.columbiaspectator.com/news/2021/03/26/cuimc-sees-increases-in-grant-funding-alongside-a-year-of-losses-from-cuts-in-clinical-practice/" target="_blank">fifth-largest recipient</a></u> of overall funding from the National Institutes of Health in the entire country. Meanwhile, the minimum hourly wage at Columbia remains just $15 an hour, graduate students haven’t nailed down a contract in five years, and the university is openly considering scab hiring.</p>&#13;
&#13;
<blockquote><p>Few institutions have exposed the absurdity of our COVID-era inequality more aggressively than the country’s elite private university systems.</p>&#13;
</blockquote>&#13;
&#13;
<p>Columbia estimates the union’s demands will exceed $100 million over the next three years; union members, according to <em><a href="https://www.nytimes.com/2021/11/24/nyregion/columbia-grad-student-strike.html" target="_blank">The New York Times</a></em>, estimate an outlay closer to $79 million. Of course, for an institution pulling down $3 billion a year just in endowment gains (not including tuition and any other revenues) and paying almost no taxes, it’s hard to feel particularly sympathetic about those numbers, no matter which estimate is more realistic.</p>&#13;
&#13;
<p>This is happening at a college with just a little over one-quarter the endowment of Harvard’s. Consider for a moment what $53.2 billion could mean. The United States, with its 330 million people, spends roughly $700 billion a year on its entire K-12 education, summing together all federal, state, and local funding that’s contributed to educating an entire nation of 48.1 million school-age children. Harvard, with almost 15 percent of that money just parked in its investments account, succeeds in educating just 5,200 undergraduate students, who by the way are also expected to contribute $54,000 a year in tuition on their own (the university does have a generous financial aid program that does not require students to take out loans). Even in a world where neoliberal thinking predominates, that’s a profoundly unjustifiable mode of resource allocation.</p>&#13;
&#13;
<p>Incidentally, Harvard dealt with a graduate student strike of its own this year, which resulted in a three-day strike in late October but culminated with a tentative agreement. Those students won a 5 percent raise, “75 percent preventative dental care coverage, pay parity for School of Public Health students, and legal funding that student workers going through the University’s Title IX process can use,” according to <em><a href="https://www.thecrimson.com/article/2021/11/28/hgsu-uaw-ratifies-contract-2021/" target="_blank">The Harvard Crimson</a></em>.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Keep this site free and open for all to read...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>After strikers at Columbia set up a picket line last Wednesday, the Provost’s Office sent out an email alleging that there were “multiple instances of physical harassment” and “several incurred injuries.” My email to the university, asking for some proof of that claim and whether or not they stood by it, never got a response. But in the time I was at the picketing event, I saw nothing remotely suggestive of street violence, certainly not by New York City standards.</p>&#13;
&#13;
<p>Whether or not that contract is agreed upon, the financial reality of the country’s Ivy League universities and the legitimacy crisis in private education will not go away anytime soon. At a moment when public education remains imperiled by a pandemic that won’t end, it’s a deeply irresponsible use of resources to have what are effectively tax-advantaged hedge funds gobbling up public funding and state, local, and federal subsidies while educating just a couple thousand students a year. A better-paid graduate student workforce is only the first step toward a saner system.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/education/" rel="tag" >Education in America</a>

                <a href="https://prospect.org/topics/graduate-students/" rel="tag" >graduate students</a>

                <a href="https://prospect.org/topics/labor-1/" rel="tag" >labor</a>

                <a href="https://prospect.org/topics/unions/" rel="tag" >unions</a>

                <a href="https://prospect.org/topics/strikes/" rel="tag" >strikes</a>

                <a href="https://prospect.org/topics/poverty-wealth/" rel="tag" >Poverty &amp; Wealth</a>

                <a href="https://prospect.org/topics/new-york/" rel="tag" >New York</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://prospect.org/topics/alexander-sammon/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="sammon-alexander-09172019.jpg" data-src="https://prospect.org/downloads/12714/download/sammon-alexander-09172019.jpg?cb=f079f06a2cf7bd991be4e3b9436d9513&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450]" src="https://prospect.org/downloads/12714/download/sammon-alexander-09172019.jpg?cb=f079f06a2cf7bd991be4e3b9436d9513&amp;w=100" title="sammon-alexander-09172019.jpg" /></a>
		    <h3><a href="https://prospect.org/topics/alexander-sammon/" rel="author"
		       >Alexander Sammon</a></h3>
			<p>Alexander Sammon is a staff writer at The American Prospect.</p>
        <a href="https://prospect.org/topics/alexander-sammon/" class="mp-more-link">Read more by Alexander Sammon</a>
      

    	</div>
    
    <time datetime="2021-12-14T05:30:00">
    <p class="date">December 14, 2021</p>
    <p class="time">5:30 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/education/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.65rem; line-height:2.125rem;"><font color="#231F20">Fortify your mind! Join the <i>Prospect</i> today</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20">Support <i>The American Prospect</i>&#39;s independent, nonprofit journalism by becoming a member today. You will stay engaged with the best and brightest political and public policy reporting and analyses, and help keep this website free from paywalls and open for all to read. Our membership levels offer a range of perks including an opt-in to receive the print magazine by mail. </font></span></p>

<div>
<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:2.25rem;" target="_blank" title="Donate to The American Prospect"><em>Choose your membership level: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.14"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.14"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.14"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->
  
    <script async src="https://prospect.org/api/design-242029bbb2de746654fdbff59a3bada7/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;https://prospect.org/api/content/975c4f2c-5c64-11ec-8d42-12f1225286c6/get_related_links&quot;, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;fb_app_id&quot;: null, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;975c4f2c-5c64-11ec-8d42-12f1225286c6&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: false, &quot;view_more&quot;: &quot;View More&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false}, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: false, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/975c4f2c-5c64-11ec-8d42-12f1225286c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;The Ivy League\u2019s Legitimacy Crisis\&quot;&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 31208, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;b8fec9a4-c81e-4195-ba13-085797747e68&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;related_links_url&quot;: &quot;https://prospect.org/api/content/975c4f2c-5c64-11ec-8d42-12f1225286c6/get_related_links&quot;, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;fb_app_id&quot;: null, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;975c4f2c-5c64-11ec-8d42-12f1225286c6&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: false, &quot;view_more&quot;: &quot;View More&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false}, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: false, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/975c4f2c-5c64-11ec-8d42-12f1225286c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;The Ivy League\u2019s Legitimacy Crisis\&quot;&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 31208, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;b8fec9a4-c81e-4195-ba13-085797747e68&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
