<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"urlname": "wheres-congressional-champion-on-pharma-patent-abuses", "mpuid": "341f9f06-4ff0-58c8-9bfb-19e9c656bd6d", "tag": ["Revolving Door Project", "Politics", "Congress", "corporate power", "intellectual property", "Big Pharma", "prescription drugs", "Health & Social Policy"], "fb_app_id": null, "author": ["Fatou Ndiaye", "Max Moran"], "type": "article", "section": "health", "instance": "prospect", "subsection": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Where’s the Congressional Champion on Pharma Patent Abuses? - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        
        
      
      <meta name="description" content="Drug companies are using intellectual-property laws to price-gouge the public, and even Republicans don’t like it."/>
      <meta name="keywords" content="Health &amp; Social Policy,Max Moran,Fatou Ndiaye,prescription drugs,Big Pharma,intellectual property,corporate power,Congress,Politics,Revolving Door Project"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/health/wheres-congressional-champion-on-pharma-patent-abuses/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Where’s the Congressional Champion on Pharma Patent Abuses? - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.df1ea76ce3aea874eb6385bdaf815f8c.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:type" content="article"/><meta property="og:title" content="Where’s the Congressional Champion on Pharma Patent Abuses?"/><meta property="og:image" content="https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:image" content="https://prospect.org/downloads/14877/download/Revolving%20Door%20Project.jpg?cb=f157ee3ea09641bcbeec8fcea613164b&amp;w=1200"/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="569"/><meta property="og:description" content="Drug companies are using intellectual-property laws to price-gouge the public, and even Republicans don’t like it."/><meta property="og:url" content="https://prospect.org/api/content/62946e8c-c299-11ec-8993-12274efc5439/"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0&amp;amp;w=1200"/>
      <meta name="author" content="Max Moran, Fatou Ndiaye"/><meta property="article:author" content="https://prospect.org/topics/max-moran/"/><meta property="article:author" content="https://prospect.org/topics/fatou-ndiaye/"/><meta property="article:tag" content="Health &amp; Social Policy"/><meta property="article:tag" content="prescription drugs"/><meta property="article:tag" content="Big Pharma"/><meta property="article:tag" content="intellectual property"/><meta property="article:tag" content="corporate power"/><meta property="article:tag" content="Congress"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Revolving Door Project"/><meta property="article:published_time" content="2022-04-25T05:00:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"name": "Where\u2019s the Congressional Champion on Pharma Patent Abuses?", "dateModified": "2022-04-22T21:11:23.998974", "headline": "Where\u2019s the Congressional Champion on Pharma Patent Abuses?", "@type": "Article", "mainEntityOfPage": "https://prospect.org/health/wheres-congressional-champion-on-pharma-patent-abuses/", "creator": ["Max Moran", "Fatou Ndiaye"], "thumbnailUrl": "https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0&w=1024", "keywords": ["Health & Social Policy", "prescription drugs", "Big Pharma", "intellectual property", "corporate power", "Congress", "Politics", "Revolving Door Project"], "publisher": {"name": "The American Prospect", "@type": "Organization", "sameAs": "https://prospect.org/", "logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP_web-logo_black-orange-politics-cropped.svg"}}, "articleSection": "Health and Social Policy", "datePublished": "2022-04-25T05:00:00", "author": [{"name": "Max Moran", "@type": "Person"}, {"name": "Fatou Ndiaye", "@type": "Person"}], "image": "https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0&w=1024", "@id": "https://prospect.org/health/wheres-congressional-champion-on-pharma-patent-abuses/", "url": "https://prospect.org/health/wheres-congressional-champion-on-pharma-patent-abuses/"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <script async src='https://tag.simpli.fi/sifitag/04dbaf10-5c3d-013a-9b4d-06b4c2516bae'></script>
<meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->
  
<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
<style>
  #IL_INSEARCH {z-index: 10000!important;}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_health">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="/my-account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_supply-chain">
	<a href="https://prospect.org/supply-chain">Supply Chain</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="selected menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_on-the-web">
        <a href="https://prospect.org/archive/on-the-web">On The Web</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_end menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/health">Health and Social Policy</a> <a href="https://prospect.org/health/wheres-congressional-champion-on-pharma-patent-abuses/">Where’s the Congressional Champion on Pharma Patent Abuses?</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/health/wheres-congressional-champion-on-pharma-patent-abuses/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/health/wheres-congressional-champion-on-pharma-patent-abuses/" />
            <meta itemprop="name" content="Where’s the Congressional Champion on Pharma Patent Abuses?" />
            <meta itemprop="description" content="Drug companies are using intellectual-property laws to price-gouge the public, and even Republicans don’t like it." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-04-22T21:11:23.998974" />
            <h1 itemprop="headline">Where’s the Congressional Champion on Pharma Patent Abuses?</h1>
            <p  class="subtitle"><span>Drug companies are using intellectual-property laws to price-gouge the public, and even Republicans don’t like it.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/max-moran/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Max Moran<meta itemprop="name" content="Max Moran" /></a><span
         >, </span> 
    <a href="https://prospect.org/topics/fatou-ndiaye/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Fatou Ndiaye<meta itemprop="name" content="Fatou Ndiaye" /></a> </p>
    
    <time itemprop="datePublished" datetime="2022-04-25T05:00:00">
    <p class="date">April 25, 2022</p>
    <p class="time">5:00 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/health/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-31823" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-31823-0">    <span id="close-btn-31823-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group31823 hidden" id="ms_31823-0" data-image-url="https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0" data-image-id="17868" data-slot-media-path="https://prospect.org/api/slot_media/33419/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="RDP 022522.jpg" data-src="https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" height="683" src="https://prospect.org/downloads/17868/download/RDP%20022522.jpg?cb=939afc0a0d8502fcf63c791df331edf0" title="RDP 022522.jpg" width="1024">        <p class="credits">Graeme Sloan/Sipa USA via AP Images</p>            </div>        <div class="media-content">            <p>Neither party’s congressional leaders have directly challenged the main legal mechanism that accounts for high drug costs: intellectual property.</p>    </div>  </div>  </div></div><p class="lead"><em>The Revolving Door Project, a </em>Prospect<em> partner, scrutinizes the executive branch and presidential power. Follow them at <a href="https://therevolvingdoorproject.org/" target="_blank">therevolvingdoorproject.org</a>.</em></p>&#13;
&#13;
<p>The<em> New York Times</em> editorial board does not relish alienating big business. So plenty of heads turned last week when the Gray Lady threw down a gauntlet in a full-column editorial titled “<u><a href="https://www.nytimes.com/2022/04/16/opinion/patents-reform-drug-prices.html" target="_blank">Save America’s Patent System</a></u>.”</p>&#13;
&#13;
<div id="media-carousel-31822" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-31822-1" style="">            <div class="file group31822 " id="ms_31822-0" data-slot-media-path="/api/slot_media/33418/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Revolving Door Project.jpg" data-src="https://prospect.org/downloads/14877/download/Revolving%20Door%20Project.jpg?cb=f157ee3ea09641bcbeec8fcea613164b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 500]" height="682" src="https://prospect.org/downloads/14877/download/Revolving%20Door%20Project.jpg?cb=f157ee3ea09641bcbeec8fcea613164b" title="Revolving Door Project.jpg" width="600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div></div><p>The <em>Times</em> editorialists excoriated Big Pharma for abusing the American intellectual-property system to jack up prices on drugs and medical procedures. The editorialists wrote that the U.S. Patent and Trademark Office (PTO) has “long since devolved into a backwater office that large corporations game, politicians ignore and average citizens are wholly excluded from. As a result, not only is legal trickery rewarded and the public’s interest overlooked, but also innovation—the very thing that patents were meant to foster—is undermined.”</p>&#13;
&#13;
<p>This high-profile attention on the PTO—and the general role of patents, trademarks, copyrights, and the like in driving America’s obscenely high drug and medical device prices—is overdue and commendable. But it’s strange that the <em>Times</em>’ just outrage hasn’t been echoed on Capitol Hill.</p>&#13;
&#13;
<p>The Democratic Party has been running on reducing the cost of prescription drugs for as long as most Americans have been alive. <u><a href="https://www.capanow.org/wp-content/uploads/2020/11/CAPA_Memo_MC.pdf" target="_blank">Strong majorities of Republicans</a></u> also want lower drug prices, and endorse patent reform as a way of achieving it. Some right-leaning think tanks have even <u><a href="https://www.rstreet.org/2021/02/17/how-patent-litigation-can-help-lower-drug-prices/" target="_blank">endorsed certain drug IP reforms</a></u>, noting correctly that IP abuse, as an exploitation of a government-granted monopoly, is anti–free market by definition.</p>&#13;
&#13;
<p>But for all of this, neither party’s congressional leaders have directly challenged the main legal mechanism that accounts for those high costs—namely, intellectual property. You’d think members of Congress would recognize the political salience of picking a fight with one of the most hated industries in America. So why isn’t anyone on Capitol Hill even talking about intellectual property’s role in driving high drug prices, and taking the PTO to task to do something about it?</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/revolving-door-project/"><em><strong>Read more from the Revolving Door Project</strong></em></a></p>&#13;
&#13;
<p>Broad legislative reform of the IP system has been a political third rail for decades, as our CEPR colleague Dean Baker <u><a href="https://cepr.net/patents-and-the-pandemic-can-we-learn-anything/" target="_blank">can attest to</a></u> from decades of screaming into the void about this. IP is such a dense field that it’s hard for anyone but a small circle of lawyers to even know how to talk about it without tripping over technical jargon and legal minutiae. Moreover, Big Pharma isn’t the only industry with a stake in IP. Try to pare back American copyright to a reasonable length, for example, and prepare to suffer the wrath of Mickey Mouse. (It’s not a coincidence that the current head of the U.S. Copyright Office <u><a href="https://therevolvingdoorproject.org/corporate-captures-circle-of-life-the-copyright-offices-new-disney-lawyer/" target="_blank">is a former Disney lawyer</a></u>.) Without a mass movement around IP reform, this just isn’t an issue most Democrats are willing to stake their careers on.</p>&#13;
&#13;
<p>But none of this precludes a short-term path to certain reforms, a tactic that could open the door for broader movement-building the issue demands: congressional oversight.</p>&#13;
&#13;
<p>The Senate Subcommittee on Intellectual Property and the House Subcommittee on Courts, Intellectual Property, and the Internet include 16 Democrats whose collective job is to understand the IP system and guide their party on how to regulate it. Even if there just aren’t the votes for broader IP reform right now, any one of these Democratic committee members is ideally situated to conduct rigorous oversight of the PTO, Copyright Office, and more. They just aren’t doing it, by and large.</p>&#13;
&#13;
<div class="mp-html">
  <!-- el_prospect_action [javascript] -->
<style type="text/css">#placement_542923_0_i{
  display: block !important;
}
</style>
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid542923 = window.pid542923 || rnd;
var plc542923 = window.plc542923 || 0;
var abkw = window.abkw || '';
var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=542923;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid542923+';place='+(plc542923++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</div>
<blockquote><p>Broad legislative reform of the IP system has been a political third rail for decades.</p>&#13;
</blockquote>&#13;
&#13;
<p>In particular, congressional oversight over inter partes review (IPR) would reduce abuse of the patent system and lower drug prices. IPR is a procedure that lets anyone challenge the validity of a patent without a lengthy court battle, making it one of the only mechanisms to hold the PTO accountable to the broader public. It would also reduce costs and entry time for generic drugmakers by clearing <u><a href="https://www.healthaffairs.org/do/10.1377/forefront.20220322.951082/" target="_blank">patent thickets</a></u>: Strike down a bunch of weak drug patents at once, and the path to producing a generic gets that much easier. Unsurprisingly, pharma trade groups have <u><a href="https://www.jdsupra.com/legalnews/why-biotech-and-pharma-patents-survive-41420/" target="_blank">unsuccessfully lobbied</a></u> to exempt their industry from IPR challenges.</p>&#13;
&#13;
<p>In the last few years, though, the PTO has been furiously issuing discretionary denials that unduly undermine the IPR process. <u><a href="https://www.lw.com/thoughtLeadership/USPTO-Seeks-Comments-on-PTAB-Discretionary-Denials-of-Review" target="_blank">Discretionary denial</a></u> allows the PTO to deny review of a patent for reasons other than the petition’s merits—in other words, “you don’t get to question this patent because I said so.” Conflicts of interest are unsurprisingly rampant here. Discretionary denials <u><a href="https://therevolvingdoorproject.org/biden-cant-pick-a-pto-director-because-democrats-cant-decide-if-they-like-big-pharma/" target="_blank">spiked under Trump PTO director Andrei Iancu and directly benefited</a></u> Irell &amp; Manella, the patent law firm Iancu worked at before and after his stint as PTO director.</p>&#13;
&#13;
<p>Members of the House and Senate Judiciary Committees in a <u><a href="https://www.leahy.senate.gov/imo/media/doc/09-16-21%20Letter%20to%20PTO%20Re%20-%20Discretionary%20Denials%20and%20Drug%20Pricing%20Signed%20FINAL.pdf" target="_blank">bipartisan, bicameral letter </a></u>recommended reversing the discretionary denials policy. Sens. Patrick Leahy (D-VT) and John Cornyn (R-TX) introduced the Restoring the America Invents Act, <u><a href="https://www.healthaffairs.org/do/10.1377/forefront.20220322.951082/" target="_blank">which</a></u> would limit discretionary denials and expand the range of prior art that could be considered in IPR.</p>&#13;
&#13;
<p>All of this makes IPR an ideal entry point for an ambitious young lawmaker to begin carving out IP and pharma as their niche issue. The House subcommittee in particular boasts Reps. Mondaire Jones (D-NY) and Joe Neguse (D-CO), two stalwart progressives in the Elizabeth Warren mold. Both are press-savvy and skilled communicators, both describe themselves as anti-monopolists, and both should surely see the political benefits of picking a popular fight against a cartoonishly villainous industry. If Jones and Neguse, or any other House progressive, put in the work to figure out how to talk about drug IP in an exciting and galvanizing way, it could reap long political dividends for them nationwide.</p>&#13;
&#13;
<p>They would have some allies already at their disposal, but Big Pharma is already trying to grind them down. This brings us to the Senate side, which is a grimmer story.</p>&#13;
&#13;
<p>Sen. Leahy, who chairs the Senate Judiciary Subcommittee on Intellectual Property, has been a true progressive champion on this issue, if a rarely outspoken one. But he is retiring after this Congress, and the next senior-most Democratic senator on the subcommittee is Delaware’s Chris Coons. <u><a href="https://prospect.org/cabinet-watch/chris-coons-working-to-install-business-friendly-candidate-key-patent-position/">As the </a><em><a href="https://prospect.org/cabinet-watch/chris-coons-working-to-install-business-friendly-candidate-key-patent-position/">Prospect</a></em><a href="https://prospect.org/cabinet-watch/chris-coons-working-to-install-business-friendly-candidate-key-patent-position/">’s David Dayen reported</a></u>, Coons is one of the dearest allies pharma has when it comes to IP, likely because his family business manufactures medical devices and depends on patents to maintain its monopolies.</p>&#13;
&#13;
<p>In fact, Coons has often partnered on IP proposals with Republican ranking member Thom Tillis (R-NC), who is poised to take over the subcommittee if Democrats lose the Senate in November. It’s no coincidence that Tillis is the subcommittee’s <u><a href="https://www.opensecrets.org/members-of-congress/thom-tillis/industries?cid=N00035492&amp;cycle=2022" target="_blank">largest recipient of campaign contributions from the pharmaceutical industry</a></u>. He’s made himself into Big Pharma’s preferred hammer for slamming down anyone who gets too close to explaining why drugs are actually so pricey.</p>&#13;
&#13;
<p>In February, Tillis <u><a href="https://www.ipwatchdog.com/2022/02/01/tillis-wants-info-mak-data-driving-anti-patent-narratives-around-drug-pricing/id=145105/" target="_blank">sent a letter</a></u> harassing the Initiative for Medicines, Access and Knowledge (I-MAK), a nonprofit fighting to change pharmaceutical patents. (Full disclosure, our organization has worked closely with them in the past.) Tillis seized on a <u><a href="https://s3.amazonaws.com/media.hudson.org/Mossoff_Unreliable%20Data%20Have%20Infected%20the%20Policy%20Debates%20Over%20Drug%20Patents.pdf" target="_blank">memo</a></u> from professor Adam Mossoff at the Antonin Scalia Law School at George Mason University, <u><a href="https://www.nytimes.com/2018/05/05/us/koch-donors-george-mason.html" target="_blank">Charles Koch’s </a></u>assembly line for churning out corporatist “libertarian” lawyers. Mossoff derided I-MAK’s methodology, since the group argues that Big Pharma takes out far more patents on blockbuster drugs than are listed in the “Orange Book,” the Food and Drug Administration’s annual almanac of drug patents. Tillis in turn demanded to know why I-MAK’s numbers “differ so dramatically from public sources” in a <u><a href="http://www.ipwatchdog.com/wp-content/uploads/2022/02/1.31.2022-LTR-from-Senator-Tillis-to-IMAK-re-Patent-Data-Sources.pdf" target="_blank">letter</a></u>.</p>&#13;
&#13;
<p>As I-MAK <u><a href="https://www.i-mak.org/wp-content/uploads/2022/03/Letter-to-Senator-Tillis-re-I-MAK-Patent-Data-9-March-2022-1.pdf" target="_blank">explained back to Tillis</a></u>, Mossoff was trying to pull a fast one. It’s an open secret among pharma lawyers that the patents which the Orange Book directly associates with a given drug are nothing close to the actual number of patents related to it. Companies patent as many alternative ways of deriving a given drug as they can think of, to head off competitors at the pass. Generics developers are forced to spend millions on “patent searching” to uncover every possible recipe for a drug that the big industry players have already grabbed for themselves. “Even if the patent holder may never eventually list all those patents on the U.S. FDA Orange Book or assert them in litigation, they essentially serve as landmines that competitors have to avoid,” <u><a href="https://www.i-mak.org/wp-content/uploads/2022/03/Letter-to-Senator-Tillis-re-I-MAK-Patent-Data-9-March-2022-1.pdf" target="_blank">I-MAK wrote</a></u>.</p>&#13;
&#13;
<p>Whether Tillis was genuinely duped by Mossoff or (more likely) playing dumb on behalf of his industry donors is irrelevant. The point is that Big Pharma is terrified that the public is waking up to the reality that legal chicanery is a main reason people can’t afford to buy decades-old, lifesaving drugs like insulin or epinephrine injectors. The better advocates get at telling this story to the public—and they’re already doing well enough to win an endorsement from the most powerful newspaper in the country—the greater the threat becomes. The industry is desperate to discredit IP reformers and make this whole thing go away, and they’re flexing their muscle in Congress to do it.</p>&#13;
&#13;
<p>Reformers, in turn, need to flex their muscle right back. It’s past time for Democrats to unabashedly endorse pharmaceutical IP reform. That can only begin if a few legislators are brave enough to take up the mantle—but if they do so well, there’s plenty of reward awaiting them down the road.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/health-social-policy/" rel="tag" >Health &amp; Social Policy</a>

                <a href="https://prospect.org/topics/prescription-drugs/" rel="tag" >prescription drugs</a>

                <a href="https://prospect.org/topics/big-pharma/" rel="tag" >Big Pharma</a>

                <a href="https://prospect.org/topics/intellectual-property/" rel="tag" >intellectual property</a>

                <a href="https://prospect.org/topics/corporate-power/" rel="tag" >corporate power</a>

                <a href="https://prospect.org/topics/congress/" rel="tag" >Congress</a>

                <a href="https://prospect.org/topics/politics/" rel="tag" >Politics</a>

                <a href="https://prospect.org/topics/revolving-door-project/" rel="tag" >Revolving Door Project</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	
		    <h3><a href="https://prospect.org/topics/max-moran/" rel="author"
		       >Max Moran</a></h3>
			<p>Max Moran is research director of the Personnel Team at the Revolving Door Project.</p>
        <a href="https://prospect.org/topics/max-moran/" class="mp-more-link">Read more by Max Moran</a>
      

    	</div>
     <div class="author">
    	
		    <h3><a href="https://prospect.org/topics/fatou-ndiaye/" rel="author"
		       >Fatou Ndiaye</a></h3>
			<p>Fatou Ndiaye is a research assistant at the Revolving Door Project.</p>
        <a href="https://prospect.org/topics/fatou-ndiaye/" class="mp-more-link">Read more by Fatou Ndiaye</a>
      

    	</div>
    
    <time datetime="2022-04-25T05:00:00">
    <p class="date">April 25, 2022</p>
    <p class="time">5:00 AM</p>
    </time>
</aside>



    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.65rem; line-height:2.125rem;"><font color="#231F20">Fortify your mind! Join the <i>Prospect</i> today</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20">Support <i>The American Prospect</i>&#39;s independent, nonprofit journalism by becoming a member today. You will stay engaged with the best and brightest political and public policy reporting and analyses, and help keep this website free from paywalls and open for all to read. Our membership levels offer a range of perks including an opt-in to receive the print magazine by mail. </font></span></p>

<div>
<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:2.25rem;" target="_blank" title="Donate to The American Prospect"><em>Choose your membership level: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>
<div class="mp-html">
  <!-- el_prospect_video [javascript] -->
<style type="text/css">#placement_542925_0_i{
  display: block !important;
}
</style>
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid542925 = window.pid542925 || rnd;
var plc542925 = window.plc542925 || 0;
var abkw = window.abkw || '';
var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=542925;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid542925+';place='+(plc542925++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.16"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.16"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.16"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- CRUX -->
<script type="text/javascript" src='https://api3.crux.kn/js/crux_widget.min.js' async defer></script>
<script type="text/javascript">
(() => { 
   // only load crux on articles
   if (pageTypeMapping[mp_global.type].article) {
       const ARTICLE_ID = mp_global.urlname;
       // const TOPIC_ID = mp_global.tag[0];
       const topicLinkURL = document.querySelector('aside.tags')?.querySelector('a')?.href;
       const TOPIC_ID = topicLinkURL?.split('/')[topicLinkURL?.split('/').length -2];
       let MP_USER_ID = localStorage.getItem('mp_crux_user_id');
       const PICO_USER_ID = localStorage.getItem('__user_id');
       // const CRUX_SERVER_URL = 'https://api.crux.kn';
       const CRUX_SERVER_URL = 'https://api3.crux.kn/';
       const CRUX_TOKEN = '2d074e701af94864ae293fd99e04944d';
       const mainContainer = document.querySelector('main#maincontent');
       const articleContainer = document.querySelector('article#main');
       const contentContainer = document.querySelector('div#content');
       let cruxTemplateStr = 'See Your Score';
  
       const generateUserID = () => {
           const idLen = 32;
           // start with a letter
           let idStr = (Math.floor((Math.random() * 25)) + 10).toString(36);
           // add a timestamp in milliseconds base 36
           idStr += Date.now().toString(36);
           // complete the Id using random, alphanumeric characters untilit's length is {idLen}
           do {
               idStr += (Math.floor((Math.random() * 35))).toString(36);
           } while (idStr.length < idLen);

           return (idStr);
       };
       
       // if there is no userid we have to generate it and store it in localstorage
       if (MP_USER_ID === null) {
           MP_USER_ID = generateUserID();
           localStorage.setItem('mp_crux_user_id', MP_USER_ID);
       }
       const htmlToElement = (html) => {
           const template = document.createElement('template');
           html = html.trim(); // Never return a text node of whitespace as the result
           template.innerHTML = html;
           return template.content.firstChild;
       };

       const hashCode = (str) => {
         return str.split('').reduce((prevHash, currVal) =>
         (((prevHash << 5) - prevHash) + currVal.charCodeAt(0))|0, 0);
       };

       const cruxArticleScore = htmlToElement('<div class="crux_article_score"></div>');
       //articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);
       articleContainer.insertBefore(cruxArticleScore, articleContainer.firstChild);

       if (PICO_USER_ID) {
         // user is logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${hashCode(JSON.parse(PICO_USER_ID))}" data-crux_old_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3 data-dashboard_link="/knowledge-hub"></div>`;  
       } else {
         // user is not logged into pico
         cruxTemplateStr = `<div id="crux" data-crux_article_id="${ARTICLE_ID}" data-crux_topic_id="${TOPIC_ID}" data-crux_user_id="${MP_USER_ID}" data-crux_token="${CRUX_TOKEN}" data-server_url="${CRUX_SERVER_URL}" data-num_recs=3 data-dashboard_link="/knowledge-hub"></div>`;
       }

       const cruxPlaceHolder = htmlToElement(cruxTemplateStr);
       contentContainer.parentNode.insertBefore(cruxPlaceHolder, contentContainer.nextSibling);
    }
})();
</script>  
<!-- CRUX END -->
  
    <script async src="https://prospect.org/api/design-f8a4cbec894b8b61ef17fa094d4fa089/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_allow_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_app_id&quot;: null, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;62946e8c-c299-11ec-8993-12274efc5439&quot;}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/62946e8c-c299-11ec-8993-12274efc5439/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Where\u2019s the Congressional Champion on Pharma Patent Abuses?\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;osm_active&quot;: false, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/62946e8c-c299-11ec-8993-12274efc5439/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;7f7279ba-d468-4404-c65d-7ae9e66a1c2d&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 31823}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;7225f7c0-1866-4ca5-f10f-23571cd8599f&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 31822}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}, &quot;_mp_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_allow_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_app_id&quot;: null, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;62946e8c-c299-11ec-8993-12274efc5439&quot;}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/62946e8c-c299-11ec-8993-12274efc5439/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Where\u2019s the Congressional Champion on Pharma Patent Abuses?\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;osm_active&quot;: false, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/62946e8c-c299-11ec-8993-12274efc5439/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;7f7279ba-d468-4404-c65d-7ae9e66a1c2d&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 31823}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;7225f7c0-1866-4ca5-f10f-23571cd8599f&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 31822}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script>

  </body>
</html>
