<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"fb_app_id": null, "urlname": "nina-turner-lost-to-redbox-ohio-shontel-brown", "tag": ["Campaign Spending", "super PACs", "Joe Biden", "Elections", "Congressional Black Caucus", "Pete Buttigieg", "Ohio", "Politics"], "type": "article", "section": "politics", "mpuid": "98c42deb-adfc-558f-b968-688af2a721e0", "author": ["Alexander Sammon"], "subsection": null, "instance": "prospect"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Nina Turner Lost to the Redbox - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"comments_url": "https:\/\/prospect.org\/api\/content\/236eb5c2-f53b-11eb-af28-1244d5f7c7c6\/get_comments", "show_dynamic_map": false, "media_gallery": {"slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}, "osm_active": false, "show_occ_paginator": false, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "display_type": "carousel", "slot_id": 30526, "media_count": 1, "slot_uuid": "97e4596e-e2f6-4832-eeeb-eeeb47ae91f1"}]}, "related_links_url": "https:\/\/prospect.org\/api\/content\/236eb5c2-f53b-11eb-af28-1244d5f7c7c6\/get_related_links", "back_title": "Return to \"Nina Turner Lost to the Redbox\"", "google_api_key": null, "tcomments": {"name_required": "Name required", "email": "Email", "ugc_allow_comments": false, "comment_required": "Comment required", "content_uuid": "236eb5c2-f53b-11eb-af28-1244d5f7c7c6", "wrong_captchas": "Wrong Captchas", "fb_app_id": null, "rss_feed": "Comment Feed", "type_comment": "Type your comment here...", "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_logout": "Logout", "chars_left": "characters left", "post_to_wall": "Publish comment to your Wall", "comments": "Comments", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_required": "Email required", "ugc_email_for_comments": false, "submit": "Submit", "subject": "Type subject here...", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_invalid": "Invalid email address", "view_more": "View More", "your_name": "Your Name", "subject_required": "Subject required"}, "ctype": null, "is_pro": true}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.200.post5.dev328076541590\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="How Shontel Brown used questionably legal campaign finance tactics to take a House seat"/>
      <meta name="keywords" content="Ohio,Politics,Alexander Sammon,Elections,Pete Buttigieg,Congressional Black Caucus,Joe Biden,Campaign Spending,super PACs"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/politics/nina-turner-lost-to-redbox-ohio-shontel-brown/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Nina Turner Lost to the Redbox - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.d20991efa0c911fe85d8b98ba41d0c73.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:type" content="article"/><meta property="og:image" content="https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:description" content="How Shontel Brown used questionably legal campaign finance tactics to take a House seat"/><meta property="og:url" content="https://prospect.org/api/content/236eb5c2-f53b-11eb-af28-1244d5f7c7c6/"/><meta property="og:title" content="Nina Turner Lost to the Redbox"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d&amp;amp;w=1200"/>
      <meta name="author" content="Alexander Sammon"/><meta property="article:tag" content="Ohio"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Elections"/><meta property="article:tag" content="Pete Buttigieg"/><meta property="article:tag" content="Congressional Black Caucus"/><meta property="article:tag" content="Joe Biden"/><meta property="article:tag" content="Campaign Spending"/><meta property="article:tag" content="super PACs"/><meta property="article:author" content="https://prospect.org/topics/alexander-sammon/"/><meta property="article:published_time" content="2021-08-04T11:51:33.715335"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"publisher": {"name": "The American Prospect", "@type": "Organization", "sameAs": "https://prospect.org/", "logo": {"@type": "ImageObject", "url": "https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/TAP_web-logo_black-orange-politics-cropped.svg"}}, "@type": "Article", "url": "https://prospect.org/politics/nina-turner-lost-to-redbox-ohio-shontel-brown/", "dateModified": "2021-08-04T11:51:33.715335", "image": "https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d&w=1024", "author": {"name": "Alexander Sammon", "@type": "Person"}, "datePublished": "2021-08-04T11:51:33.715335", "name": "Nina Turner Lost to the Redbox", "headline": "Nina Turner Lost to the Redbox", "articleSection": "Politics", "mainEntityOfPage": "https://prospect.org/politics/nina-turner-lost-to-redbox-ohio-shontel-brown/", "creator": "Alexander Sammon", "thumbnailUrl": "https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d&w=1024", "@id": "https://prospect.org/politics/nina-turner-lost-to-redbox-ohio-shontel-brown/", "keywords": ["Ohio", "Politics", "Elections", "Pete Buttigieg", "Congressional Black Caucus", "Joe Biden", "Campaign Spending", "super PACs"]}]}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <meta name="google-site-verification" content="CuBJb0t4ps5UhsGpWkf4owX5jhN_4pVkpNT_SmEcOdk" />
<!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_politics">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://prospect.org/membership">Become A Member</a>
        
            <a href="https://prospect.org?pn=manage_account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
  <li class="menu_section_end menu_section_first100">
	<a href="https://prospect.org/first100">First 100</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/politics">Politics</a> <a href="https://prospect.org/politics/nina-turner-lost-to-redbox-ohio-shontel-brown/">Nina Turner Lost to the Redbox</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/politics/nina-turner-lost-to-redbox-ohio-shontel-brown/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/politics/nina-turner-lost-to-redbox-ohio-shontel-brown/" />
            <meta itemprop="name" content="Nina Turner Lost to the Redbox" />
            <meta itemprop="description" content="How Shontel Brown used questionably legal campaign finance tactics to take a House seat" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-08-04T11:51:33.715335" />
            <h1 itemprop="headline">Nina Turner Lost to the Redbox</h1>
            <p  class="subtitle"><span>How Shontel Brown used questionably legal campaign finance tactics to take a House seat</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/alexander-sammon/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Alexander Sammon<meta itemprop="name" content="Alexander Sammon" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-08-04T11:51:33.715335">
    <p class="date">August 4, 2021</p>
    <p class="time">11:51 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/politics/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-30526" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-30526-0">    <span id="close-btn-30526-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group30526 hidden" id="ms_30526-0" data-image-url="https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d" data-image-id="16657" data-slot-media-path="/api/slot_media/32117/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Sammon-Turner080421.jpg" data-src="https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" src="https://prospect.org/downloads/16657/download/Sammon-Turner080421.jpg?cb=d97c2d0545c2f302d3389c3b0a5bdd2d&amp;w=640" title="Sammon-Turner080421.jpg">        <p class="credits">Stephen Zenner/SOPA Images/Sipa USA via AP</p>            </div>        <div class="media-content">            <p>A cardboard cutout likeness of Nina Turner atop a campaign vehicle</p>    </div>  </div>  </div></div><p class="lead">As recently as June, the special election to replace Housing and Urban Development Secretary Marcia Fudge in Ohio’s 11th Congressional District looked like a non-event. According to the only available <a href="https://twitter.com/Marisa_N19/status/1399884218923159555?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1399884218923159555%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.beaconjournal.com%2Fstory%2Fnews%2Fpolitics%2F2021%2F07%2F07%2Fdemocrats-shontel-brown-nina-turner-lead-crowded-11-th-district-race%2F7877562002%2F" target="_blank">polling</a>, Nina Turner, a well-known progressive running a fairly standard Democratic campaign, led the next closest challenger, moderate city councilmember Shontel Brown, by a 50 to 15 margin. In an exceedingly low turnout primary for a deep-blue seat that went for Biden in 2020 by 60 points, the broader outcome was hardly up for grabs.</p>&#13;&#13;
&#13;&#13;
<p>But help was on the way. A couple months prior, Brown posted "redbox" messaging on her <a href="https://shontelbrown.com/media/" target="_blank">website</a>, a section full of negative talking points about Turner enclosed in bright red, just in case any “independent” super PAC felt so inclined to spend lavishly on attack ads but was unsure of how best to craft the messaging. (“Redboxing” is a term used by campaign operatives, describing the method by which candidates and political parties publicly share messaging strategy with political action committees, despite being barred from coordinating directly.) To send home the appeal, Brown featured quotes from Mark Mellman, president of the Democratic Majority for Israel (DMFI), a famed anti-progressive super PAC, atop her endorsements section, ahead of endorsers with actual name recognition like Hillary Clinton. As <em>The Intercept</em> <a href="https://theintercept.com/2021/05/08/nina-turner-shontel-brown-super-pac/" target="_blank">reported</a> at the time, they made for the “least subtle messages sent to a super PAC since the outside money groups were legalized” a decade ago. </p>&#13;&#13;
&#13;&#13;
<p><a href="https://prospect.org/topics/alexander-sammon/"><em><strong>More from Alexander Sammon</strong></em></a></p>&#13;&#13;
&#13;&#13;
<p>This eventually resulted in a seven-point triumph for Brown over Turner in a low-turnout primary on Tuesday. What hasn’t yet been reported is how DMFI’s ads, which flooded television, Facebook, Google, YouTube, radio, and mailers throughout June and July, followed the themes and messaging that Brown’s site offered up nearly to the letter.</p>&#13;&#13;
&#13;&#13;
<p>In a TV ad spot <a href="https://host2.adimpact.com/admo/viewer/4945195" target="_blank">titled</a> “No Thanks,” DMFI PAC’s voiceover declared that “the country is more polarized than ever, and Nina Turner is no help ... Instead, Turner said voting for Biden was like eating s**t.” In Facebook <a href="https://www.facebook.com/ads/library/?active_status=all&amp;ad_type=political_and_issue_ads&amp;country=US&amp;id=333127775150074&amp;view_all_page_id=103048587920360&amp;search_type=page&amp;media_type=all" target="_blank">ads</a>, DMFI lampooned Turner for not supporting Biden and the proposed Obamacare expansion. On Google and <a href="https://transparencyreport.google.com/political-ads/advertiser/AR193768445991452672/creative/CR318651835667709952" target="_blank">YouTube</a>, they claimed that Turner opposed the entire Democratic platform and the Biden-Harris agenda. And in <a href="https://twitter.com/ryangrim/status/1414698964818055168?s=20" target="_blank">mailers</a>, they said Turner was opposed to universal health care and raising the minimum wage. (Turner’s criticisms of Biden were likely to be a liability for her in a district that supported him by so much; the idea that she opposed a minimum wage increase was a whole cloth fabrication.)</p>&#13;&#13;
&#13;&#13;
<blockquote><p>By sinking millions into reinforcing Brown’s tactics, the Democratic Party has reached a low moment in its commitment to campaign finance standards.</p>&#13;&#13;
</blockquote>&#13;&#13;
&#13;&#13;
<p>Notably absent from all of those ads is any mention of Israel, a consequential omission for a group called <a href="https://demmajorityforisrael.org/mission/" target="_blank">Democratic Majority <em>for Israel</em></a>. Instead, those messaging points were all lifted, nearly verbatim, from the redbox on Brown’s website. (DMFI <a href="https://mondoweiss.net/2021/02/the-stakes-in-this-race-are-high-pro-israel-lobbying-group-attacks-nina-turner-for-not-condemning-bds/" target="_blank">briefly attacked Turner</a> for refusing to condemn the BDS movement and endorsing conditions-based aid to Israel when they endorsed Brown back in February, but it was not a major factor in the race.) The distance between DMFI’s stated mission and the messaging in its Ohio-11 ad buys is a strong indication that the super PAC would not have used those messages if not for the clear, color-coded suggestion from the Brown campaign. In other words, there’s no credible case to be made that DMFI PAC was simply expressing their own views about Turner, which just so happened to coincide with those of the Brown campaign.</p>&#13;&#13;
&#13;&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Keep this site free and open for all to read...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>The Brown campaign’s super PAC appeal even came with specificity of medium: Her campaign website declares that “voters across Northeast Ohio need to see, read, and hear” these negative talking points; soon enough, DMFI was delivering them on TV, in mailers, and over the airwaves. As a recent review in <a href="https://docs.google.com/viewerng/viewer?url=https%3A%2F%2Fwww.yalelawjournal.org%2Fpdf%2F130.Sharma_9bups9gc.pdf&amp;urp=gmail_link" target="_blank"><em>The Yale Law Journal</em></a> indicates, this sort of overture is both explicit and familiar as redbox messaging. </p>&#13;&#13;
&#13;&#13;
<p>A few days before election day, DMFI had reported <a href="https://twitter.com/rpyers/status/1421191920517193730/photo/1" target="_blank">over $2 million</a> in spending on the race, the bulk of it not supporting Brown but opposing Turner. In the race’s final days, Third Way, a centrist Republican and conservative Democratic group, kicked in over $500,000 to aid the same cause, bringing the total anti-Turner spending close to $3 million. All that for a race in which Shontel Brown triumphed with 37,000 votes, itself a stunning dollar-to-vote ratio. </p>&#13;&#13;
&#13;&#13;
<p>In its historically brazen public appeal to super PAC support, the Brown campaign managed to outsource its negative messaging, and avoid the risk of alienating voters with excessive attacks. Remember, it is illegal to coordinate with a super PAC. Many of these ads could yet be deemed Federal Election Commission violations. Of course, a few infractions matter little compared to the outcome, and now Brown will head to Congress.</p>&#13;&#13;
&#13;&#13;
<p>Brown’s use of redbox messaging and public courtship of super PAC support was pioneered in the 2020 Democratic presidential primary by now Transportation Secretary Pete Buttigieg. An FEC <a href="https://campaignlegal.org/sites/default/files/2020-02/02-18-20%20VoteVets%20Buttigieg%20%28final%20signed%29.pdf" target="_blank">complaint</a> filed by the nonpartisan Campaign Legal Center details how the Buttigieg campaign courted a super PAC called VoteVets. “On February 5, 2020, a senior official at Pete for America tweeted, ‘Pete’s military experience and closing message from Iowa work everywhere especially in Nevada where it’s critical they see this on the air through the caucus,’” reads the complaint. “One week later, VoteVets—the only super PAC supporting Buttigieg’s campaign at the time, and therefore the only group that could reasonably be expected to follow through on the ‘critical’ request—aired over $639,000 in broadcast ads in Nevada, slated to run through the caucus, touting ‘Pete’s military experience’ and highlighting the theme of unity that Buttigieg had used as his 2 ‘closing messages’ in the final stretch of the Iowa caucus.”</p>&#13;&#13;
&#13;&#13;
<p>The 2020 presidential primary was also where DMFI first announced itself as a major meddler in a progressive versus centrist Democratic primary. In the early months of that race, they put up $1.4 million in independent expenditures in Iowa and elsewhere to oppose then-frontrunner Bernie Sanders. Then, they spent nearly $200,000 opposing Alex Morse in Massachusetts in his primary race against Ways and Means chairman Richie Neal, in which Neal triumphed handily. In their biggest, failed foray, they dropped more than $1.5 million attacking Jamaal Bowman and <a href="https://theintercept.com/2020/06/15/gop-republican-super-pac-eliot-engel-jamaal-bowman/" target="_blank">supporting then-incumbent</a> Eliot Engel in New York’s 16th District. </p>&#13;&#13;
&#13;&#13;
<p>Contributing over $2 million in a race without an incumbent and without even mentioning Israel marks a drastic departure in the group’s political profile, and in Democratic politics broadly.</p>&#13;&#13;
&#13;&#13;
<p>The success of Brown’s campaign is now a blueprint for super PAC takeovers of elections and campaigns going forward, something the country’s big political spenders are keenly aware of. So it’s worth asking why the Democratic establishment, including third-ranking House Democrat Jim Clyburn, the Congressional Black Caucus, and former presidential candidate Hillary Clinton, went to such extreme lengths to campaign for and support a candidate in Shontel Brown, who engaged in such an egregious violation of the spirit of what little campaign finance law exists in this country (and potentially in the letter of the law itself). Given that DMFI has been funded by donors who routinely give to Republican causes and candidates, Brown just created a roadmap for Republican takeover of Democratic elections, and Democratic leadership sanctified it.</p>&#13;&#13;
&#13;&#13;
<div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/511/?context=section.55"></div><p>That, too, marks a drastic departure from a series of pledges that had been in vogue among Democrats in recent years. In the Trump years, Democrats were eager to swear off corporate PAC money, as a winning distinction between themselves and the obvious corporate corruption of the Republican Party. It worked. Despite handwringing from Democratic apparatchiks like Bakari Sellers, who whinged about “unilateral disarmament,” numerous Democrats ran and won in 2018 while forswearing corporate PAC money as part of a Blue Wave takeover in the House. While corporate PAC money is relatively meager in the grand scheme and an easy pledge to make, in the 2020 presidential primary, nearly all the major candidates agreed initially to adhere to a more robust version of this standard, committing to go without super PAC support. (Sellers, perhaps leery of what his own thinking wrought, was a last-minute endorser of Nina Turner). </p>&#13;&#13;
&#13;&#13;
<p>But the first candidate to go back on that pledge was none other than Joe Biden, who went on to become president. Kamala Harris, his eventual VP, had super PAC–produced ads cut and ready to run when she dropped out. Buttigieg, of course, got his super PAC support after that highly dubious courtship of VoteVets. The highest profile deserters of that basic money-in-politics standard were rewarded with plum White House jobs. Soon enough, Democrats began shedding that commitment far and wide. In fact, Nina Turner also <a href="https://www.huffpost.com/entry/nina-turner-working-families-party-super-pac_n_60f60caee4b0158a5ed8dba4" target="_blank">benefited from a super PAC</a> created by the Working Families Party, albeit at a much lower investment of $150,000. After all, she couldn’t engage in unilateral disarmament.</p>&#13;&#13;
&#13;&#13;
<p>By sinking millions into reinforcing Brown’s tactics, the Democratic Party has reached a low moment in its commitment to campaign finance standards. Predictably, campaign finance reform has also functionally disappeared from the docket of legislative priorities. And while the party has abandoned its credibility in talking about campaign finance reform, a move that has proved fruitful in helping moderates best progressives in intraparty races, there’s no indication that that will do anything to help Democrats beat Republicans in the fast approaching gerrymandered midterms, which are looking more daunting by the day.</p>&#13;&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/ohio/" rel="tag" >Ohio</a>

                <a href="https://prospect.org/topics/politics/" rel="tag" >Politics</a>

                <a href="https://prospect.org/topics/elections/" rel="tag" >Elections</a>

                <a href="https://prospect.org/topics/pete-buttigieg/" rel="tag" >Pete Buttigieg</a>

                <a href="https://prospect.org/topics/congressional-black-caucus/" rel="tag" >Congressional Black Caucus</a>

                <a href="https://prospect.org/topics/joe-biden/" rel="tag" >Joe Biden</a>

                <a href="https://prospect.org/topics/campaign-spending/" rel="tag" >Campaign Spending</a>

                <a href="https://prospect.org/topics/super-pacs/" rel="tag" >super PACs</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://prospect.org/topics/alexander-sammon/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="sammon-alexander-09172019.jpg" data-src="https://prospect.org/downloads/12714/download/sammon-alexander-09172019.jpg?cb=f079f06a2cf7bd991be4e3b9436d9513&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450]" src="https://prospect.org/downloads/12714/download/sammon-alexander-09172019.jpg?cb=f079f06a2cf7bd991be4e3b9436d9513&amp;w=100" title="sammon-alexander-09172019.jpg" /></a>
		    <h3><a href="https://prospect.org/topics/alexander-sammon/" rel="author"
		       >Alexander Sammon</a></h3>
			<p>Alexander Sammon is a staff writer at The American Prospect.</p>
        <a href="https://prospect.org/topics/alexander-sammon/" class="mp-more-link">Read more by Alexander Sammon</a>
      

    	</div>
    
    <time datetime="2021-08-04T11:51:33.715335">
    <p class="date">August 4, 2021</p>
    <p class="time">11:51 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/politics/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.65rem; line-height:2.125rem;"><font color="#231F20">Fortify your mind! Join the <i>Prospect</i> today</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20">Support <i>The American Prospect</i>&#39;s independent, nonprofit journalism by becoming a member today. You will stay engaged with the best and brightest political and public policy reporting and analyses, and help keep this website free from paywalls and open for all to read. Our membership levels offer a range of perks including an opt-in to receive the print magazine by mail. </font></span></p>

<div>
<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:2.25rem;" target="_blank" title="Donate to The American Prospect"><em>Choose your membership level: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.55"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.55"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.55"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Traffic Cop Monitor for Google AdEx --> <script type="text/javascript" src="//m2d.m2.ai/pg.prospect.js" async></script>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->
  
    <script async src="https://prospect.org/api/design-eed73096b4469bd52bdc89ba14b593c1/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://prospect.org/api/content/236eb5c2-f53b-11eb-af28-1244d5f7c7c6/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 30526, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;97e4596e-e2f6-4832-eeeb-eeeb47ae91f1&quot;}]}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/236eb5c2-f53b-11eb-af28-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Nina Turner Lost to the Redbox\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_allow_comments&quot;: false, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;236eb5c2-f53b-11eb-af28-1244d5f7c7c6&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: null, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;}, &quot;ctype&quot;: null, &quot;is_pro&quot;: true}, &quot;_mp_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.db38c27860d0a627ea3b2d81e1c7f4de.js" data-config="{&quot;comments_url&quot;: &quot;https://prospect.org/api/content/236eb5c2-f53b-11eb-af28-1244d5f7c7c6/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 30526, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;97e4596e-e2f6-4832-eeeb-eeeb47ae91f1&quot;}]}, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/236eb5c2-f53b-11eb-af28-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Nina Turner Lost to the Redbox\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_allow_comments&quot;: false, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;236eb5c2-f53b-11eb-af28-1244d5f7c7c6&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: null, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;}, &quot;ctype&quot;: null, &quot;is_pro&quot;: true}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
