<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"fb_app_id": null, "subsection": null, "mpuid": "39fe6909-cd64-5844-93b0-db5b848feefd", "author": ["David Dayen"], "type": "article", "tag": ["Congress", "Democrats", "Big Tech", "California", "Politics", "antitrust", "revolving door", "monopoly"], "instance": "prospect", "urlname": "zoe-lofgren-democratic-holdout-big-tech-legislation", "section": "power"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRPT3C');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'kup3yfo',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Zoe Lofgren: The Democratic Holdout on Big Tech Legislation - The American Prospect</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TAP : The American Prospect" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_roundup_location": null, "js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "slot_uuid": "19d02bde-7c83-4166-fd25-d54bbd2ccb01", "slot_id": 30348, "slot_ord": 0, "media_count": 1}]}, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "ctype": null, "show_dynamic_map": false, "related_links_url": "https:\/\/prospect.org\/api\/content\/929191d4-d9fe-11eb-8717-1244d5f7c7c6\/get_related_links", "is_pro": true, "osm_active": false, "show_occ_paginator": false, "comments_url": "https:\/\/prospect.org\/api\/content\/929191d4-d9fe-11eb-8717-1244d5f7c7c6\/get_comments", "tcomments": {"info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "your_name": "Your Name", "comment_required": "Comment required", "subject_required": "Subject required", "chars_left": "characters left", "wrong_captchas": "Wrong Captchas", "type_comment": "Type your comment here...", "fb_login": " or login with Facebook", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_required": "Email required", "subject": "Type subject here...", "type_captchas": "Enter the word from the Image", "email_invalid": "Invalid email address", "rss_feed": "Comment Feed", "email": "Email", "name_required": "Name required", "ugc_email_for_comments": false, "comments": "Comments", "ugc_allow_comments": false, "submit": "Submit", "fb_app_id": null, "content_uuid": "929191d4-d9fe-11eb-8717-1244d5f7c7c6", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_logout": "Logout"}, "back_title": "Return to \"Zoe Lofgren: The Democratic Holdout on Big Tech Legislation\"", "google_api_key": null}}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.198.post32.dev156145725888\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Lofgren, who represents part of Silicon Valley, opposes the suite of bills challenging the dominant tech platforms. She’s also taken a lot of money from those companies."/>
      <meta name="keywords" content="David Dayen,Congress,Democrats,Big Tech,California,Politics,antitrust,revolving door,monopoly"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c&amp;w=1200"/>
      <link rel="canonical" href="https://prospect.org/power/zoe-lofgren-democratic-holdout-big-tech-legislation/"/>

      <link href="https://prospect.org/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Zoe Lofgren: The Democratic Holdout on Big Tech Legislation - The American Prospect" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.d20991efa0c911fe85d8b98ba41d0c73.css"/>
      <link rel="stylesheet" type="text/css" href="https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/option.js"></script>

      <link rel="shortcut icon" href="https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3812902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3812902-1', { 'anonymize_ip': true });
  gtag('config', 'G-XHS18NVJ5F', { 'anonymize_ip': true });
</script>
      <script>

document.addEventListener('broadstreetLoaded', function () {
  broadstreet.setTargeting(mp_global);
  broadstreet.watch({
    "autoAttach": {},
    "autoAttachAndWatch": {},
    "domain": 'ad.broadstreetads.com',
    "keywords": [],
    "networkId": 5751,
    "selector": 'broadstreet-zone',
    "softKeywords": false,
    "uriKeywords": false,
    "useAltZone": function () { return false },
    "useZoneAliases": true
});



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      broadstreet.refreshAll();
  }

  window.addEventListener("resize", function(){
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js" async></script>

      <meta property="og:url" content="https://prospect.org/api/content/929191d4-d9fe-11eb-8717-1244d5f7c7c6/"/><meta property="og:description" content="Lofgren, who represents part of Silicon Valley, opposes the suite of bills challenging the dominant tech platforms. She’s also taken a lot of money from those companies."/><meta property="og:image" content="https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c&amp;w=1200"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:title" content="Zoe Lofgren: The Democratic Holdout on Big Tech Legislation"/><meta property="og:type" content="article"/><meta property="og:site_name" content="The American Prospect"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@theprospect"/><meta name="twitter:creator" content="@theprospect"/><meta name="twitter:image" content="https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c&amp;amp;w=1200"/>
      <meta name="author" content="David Dayen"/><meta property="article:author" content="https://prospect.org/topics/david-dayen/"/><meta property="article:published_time" content="2021-07-01T05:15:00"/><meta property="article:tag" content="Congress"/><meta property="article:tag" content="Democrats"/><meta property="article:tag" content="Big Tech"/><meta property="article:tag" content="California"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="antitrust"/><meta property="article:tag" content="revolving door"/><meta property="article:tag" content="monopoly"/>
      
      <script type="application/ld+json">
{"@graph": [{"datePublished": "2021-07-01T05:15:00", "articleSection": "Money, Politics and Power", "author": {"name": "David Dayen", "@type": "Person"}, "@type": "Article", "dateModified": "2021-06-30T20:10:59.184484", "keywords": ["Congress", "Democrats", "Big Tech", "California", "Politics", "antitrust", "revolving door", "monopoly"], "publisher": {"name": "The American Prospect", "sameAs": "https://prospect.org/", "logo": {"url": "https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/TAP_web-logo_black-orange-politics-cropped.svg", "@type": "ImageObject"}, "@type": "Organization"}, "image": "https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c&w=1024", "url": "https://prospect.org/power/zoe-lofgren-democratic-holdout-big-tech-legislation/", "creator": "David Dayen", "headline": "Zoe Lofgren: The Democratic Holdout on Big Tech Legislation", "name": "Zoe Lofgren: The Democratic Holdout on Big Tech Legislation", "thumbnailUrl": "https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c&w=1024", "mainEntityOfPage": "https://prospect.org/power/zoe-lofgren-democratic-holdout-big-tech-legislation/", "@id": "https://prospect.org/power/zoe-lofgren-democratic-holdout-big-tech-legislation/"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/TAP-PWA-Logo-Sml-192.png" />
      

      

      

      
      
      <!-- GDPR and CCPA -->
<script>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</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/13d82a937e06215d7e50d2c6d/cec76951f3ad2d2cf74e28fe8.js");</script>

<!-- Pico Start -->
<script>
(function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://gadget.pico.tools/wrapper.min.js","698f077e-ec7c-4a10-ba3b-9dbe99544418");
</script>
<!-- Pico End -->

<!-- Text to speech integration Start -->
<script type="text/javascript">
  const putTTs = () => {
    if (['review', 'roundup', 'article'].includes(mp_global.type)) {
      const ttsContainer = document.createElement('script');
      ttsContainer.type = 'text/javascript';
      ttsContainer.async = !0;
      ttsContainer.src = 'https://trinitymedia.ai/player/trinity/2900001720/?pageURL=$$PAGE_URL$$&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$';

      const lead = document.querySelector('article#main .lead');
      if (lead) {
        lead.parentNode.insertBefore(ttsContainer, lead);
      }
    }
  }

  if (document.readyState === 'complete') {
    putTTs();
  } else {
    document.addEventListener("DOMContentLoaded", putTTs);
  }
</script>
<!-- Text to speech integration End -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#0E0C0C"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRPT3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <broadstreet-zone zone-id="wallpaper_left"></broadstreet-zone>
    
      
        <div id="section_power">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <broadstreet-zone zone-id="leaderboard_top"></broadstreet-zone>
            </div>

            <div id="topad2">
              <broadstreet-zone zone-id="house_top"></broadstreet-zone>
            </div>

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://prospect.org/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://trypico.com/americanprospect?short_code=rej4bmnk" target="_blank" rel="noopener">Subscribe</a>
        
            <a href="https://trypico.com/americanprospect?short_code=nq27q6vw" target="_blank" rel="noopener">Donate</a>
        
            <a href="https://prospect.org?pn=manage_account">My Account</a>
        
    </div>
    
  <a rel="home" href="https://prospect.org" title="The American Prospect"><img src="https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/TAP_web-logo_black-orange-politics-cropped.svg" class="standard" alt="The American Prospect" title="The American Prospect" />
    <meta id="logo-url" itemprop="url" content="https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/TAP_web-logo_black-orange-politics-cropped.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/TAP_web-logo_black-mobile-size.svg" class="responsive" alt="The American Prospect" title="The American Prospect" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_power">
	<a href="https://prospect.org/power">Money, Politics and Power</a>
    
  </li>
  <li class="menu_section_coronavirus">
	<a href="https://prospect.org/coronavirus">Coronavirus</a>
    
  </li>
  <li class="menu_section_civil-rights">
	<a href="https://prospect.org/civil-rights">Civil Rights in America</a>
    
  </li>
  <li class="menu_section_familycare">
	<a href="https://prospect.org/familycare">Family Care</a>
    
  </li>
  <li class="menu_section_justice">
	<a href="https://prospect.org/justice">Law and Justice</a>
    
  </li>
  <li class="menu_section_day-one-agenda">
	<a href="https://prospect.org/day-one-agenda">Day One Agenda</a>
    
  </li>
  <li class="menu_section_health">
	<a href="https://prospect.org/health">Health and Social Policy</a>
    
  </li>
  <li class="menu_section_environment">
	<a href="https://prospect.org/environment">Energy and the Environment<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_climate-of-opportunity">
        <a href="https://prospect.org/environment/climate-of-opportunity">Climate of Opportunity</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_infrastructure">
	<a href="https://prospect.org/infrastructure">Housing and Transportation<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_building-back-america">
        <a href="https://prospect.org/infrastructure/building-back-america">Building Back America</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_labor">
	<a href="https://prospect.org/labor">Working in America<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_the-alt-labor-chronicles-america-s-worker-centers">
        <a href="https://prospect.org/labor/the-alt-labor-chronicles-america-s-worker-centers">The Alt-Labor Chronicles: America’s Worker Centers</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_world">
	<a href="https://prospect.org/world">America and the World</a>
    
  </li>
  <li class="menu_section_economy">
	<a href="https://prospect.org/economy">Economic Policy</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="https://prospect.org/archive">The Prospect Archive<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_x15th-anniversary">
        <a href="https://prospect.org/archive/15th-anniversary">15th Anniversary</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x20th-anniversary">
        <a href="https://prospect.org/archive/20th-anniversary">20th Anniversary</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_politics">
	<a href="https://prospect.org/politics">Politics</a>
    
  </li>
  <li class="menu_section_greennewdeal">
	<a href="https://prospect.org/greennewdeal">Green New Deal</a>
    
  </li>
  <li class="menu_section_cabinet-watch">
	<a href="https://prospect.org/cabinet-watch">Cabinet Watch</a>
    
  </li>
  <li class="menu_section_end menu_section_first100">
	<a href="https://prospect.org/first100">First 100</a>
    
  </li>
</ul>



</nav>


        </div>
        <broadstreet-zone zone-id="leaderboard_nav"></broadstreet-zone>
        <div id="breadcrumbs"><a href="https://prospect.org">Home</a> <a href="https://prospect.org/power">Money, Politics and Power</a> <a href="https://prospect.org/power/zoe-lofgren-democratic-holdout-big-tech-legislation/">Zoe Lofgren: The Democratic Holdout on Big Tech Legislation</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://prospect.org/power/zoe-lofgren-democratic-holdout-big-tech-legislation/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c" />
    <meta id="content-image-width" itemprop="width" content="1024" />
    <meta id="content-image-height" itemprop="height" content="683" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://prospect.org/power/zoe-lofgren-democratic-holdout-big-tech-legislation/" />
            <meta itemprop="name" content="Zoe Lofgren: The Democratic Holdout on Big Tech Legislation" />
            <meta itemprop="description" content="Lofgren, who represents part of Silicon Valley, opposes the suite of bills challenging the dominant tech platforms. She’s also taken a lot of money from those companies." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-06-30T20:10:59.184484" />
            <h1 itemprop="headline">Zoe Lofgren: The Democratic Holdout on Big Tech Legislation</h1>
            <p  class="subtitle"><span>Lofgren, who represents part of Silicon Valley, opposes the suite of bills challenging the dominant tech platforms. She’s also taken a lot of money from those companies.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://prospect.org/topics/david-dayen/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">David Dayen<meta itemprop="name" content="David Dayen" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-07-01T05:15:00">
    <p class="date">July 1, 2021</p>
    <p class="time">5:15 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://prospect.org/power/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-30348" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-30348-0">    <span id="close-btn-30348-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group30348 hidden" id="ms_30348-0" data-image-url="https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c" data-image-id="16507" data-slot-media-path="/api/slot_media/31939/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dayen-Lofgren 070121.jpg" data-src="https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1024]" src="https://prospect.org/downloads/16507/download/Dayen-Lofgren%20070121.jpg?cb=c9a3a1f2aaa985590adcd073ca51b05c&amp;w=640" title="Dayen-Lofgren 070121.jpg">        <p class="credits">Tom Williams/CQ Roll Call via AP Images</p>            </div>        <div class="media-content">            <p>Rep. Zoe Lofgren (D-CA) talks with reporters after a meeting of the House Democratic Caucus in the Capitol, March 3, 2020.</p>    </div>  </div>  </div></div><p class="lead">The <a href="https://www.nytimes.com/2021/06/28/technology/facebook-ftc-lawsuit.html" target="_blank">dismissal of two Federal Trade Commission lawsuits</a> against Facebook has <a href="https://www.nytimes.com/2021/06/29/technology/facebook-google-antitrust-tech.html" target="_blank">renewed the call</a> for congressional updates to the antitrust laws. If a company as dominant in social media as Facebook can’t be challenged under the current precedents, the theory goes, then Congress needs to step in and enable competition policy that fulfills the initial legislative intent. And if that ever happens, an unheralded internal election within the House of Representatives will be retrospectively seen as a major factor in how economic policy in the United States was transformed.</p>&#13;
&#13;
<p>In December 2017, after the resignation of Rep. John Conyers (D-MI), two veteran House Democrats vied to become ranking Democrat on the House Judiciary Committee: Jerrold Nadler (D-NY) and Zoe Lofgren (D-CA). <a href="https://thehill.com/homenews/house/365767-nadler-wins-top-dem-spot-on-judiciary" target="_blank">Nadler emerged victorious</a>, and at the time it was suggested that his expertise in constitutional matters during the Trump presidency swayed the caucus. For her part, Lofgren had played up her knowledge of immigration issues, also paramount concerns in the Trump years. Both were seen as committed liberals who would be sufficiently aggressive against executive branch excesses.</p>&#13;
&#13;
<p><a href="https://prospect.org/topics/david-dayen/"><em><strong>More from David Dayen</strong></em></a></p>&#13;
&#13;
<p>But 2017 was still the early stage of the backlash against Big Tech, and though Judiciary has jurisdiction over the antitrust laws, that wasn’t a major part of the debate. Today, it looms as a critical choice for anti-monopolists. Nadler, as chair, is a strong supporter of more aggressive antitrust enforcement, particularly against the tech platforms. Lofgren, whose district encompasses a large chunk of Silicon Valley, has a long history of defending her constituents in the tech world, and enjoying their campaign donations. She has visited their offices to talk policy, and she has welcomed their lobbyists at her fundraising events. Several members of Lofgren’s staff have gone on to work for Big Tech, both directly and indirectly.</p>&#13;
&#13;
<blockquote><p>Lofgren hasn’t changed her positions, even though Big Tech suddenly has few friends in Washington.</p>&#13;
</blockquote>&#13;
&#13;
<p>Lofgren’s positions on the industry came into focus in the <a href="https://www.nytimes.com/2021/06/24/technology/antitrust-overhaul-congress.html" target="_blank">recent markup of six bills</a> that <a href="https://prospect.org/power/congressmembers-roll-out-an-anti-big-tech-agenda/">target Big Tech</a> and stiffen antitrust enforcement, which <a href="https://www.nbcconnecticut.com/news/business/money-report/democrats-and-republicans-form-odd-alliances-as-party-fractures-show-during-tech-antitrust-debate/2514781/" target="_blank">featured strange coalitions</a> for a normally polarized Congress. Time and again, Lofgren sided with Republicans in opposing the bills, which set nondiscrimination standards, mandated structural separation of business lines, introduced requirements for data portability, and prohibited mergers for larger companies. In the markup, Lofgren <a href="https://twitter.com/leah_nylen/status/1407704054285934601" target="_blank">argued</a> that the bills “create more harm than good,” and in some cases she pitched her argument as a defense of the little guy, claiming that smaller platforms would be more adversely affected by complying with the statutes than the tech giants. She even opposed the most uncontroversial part of the package, a bill to end “venue shopping” by companies seeking favorable judges, <a href="https://twitter.com/leah_nylen/status/1407748047799525381" target="_blank">saying</a> that there were benefits to a single judge overseeing cases of similar type.</p>&#13;
&#13;
<p>“I do think, especially being in Silicon Valley, that there’s a need for reform,” Rep. Lofgren said in an interview with the <em>Prospect</em>. “In the end, it’s about how it’s drafted. We’re writing bills, not bumper stickers, and I don’t think they’re well crafted.” Many of her efforts to amend the bills failed in committee, though one that succeeded, which expanded some restrictions to firms outside of tech, was <a href="https://www.protocol.com/policy/tech-antitrust-bills" target="_blank">seen as a poison pill</a> that would whip up more opposition to the effort.</p>&#13;
&#13;
<div class="mp-html">
  <div class="PicoPlan">
<p style="font-family:jaf-bernina-sans,sans-serif; font-weight:800; font-size:1.15rem; font-style: italic; line-height:1.25rem; color: #472426; margin: 10px 0px 2px 0px;">Keep this site free and open for all to read...</p>

<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk
">SUPPORT THE PROSPECT</a></p>
</div>

</div>
<p>Lofgren also appeared to have some sway over fellow members of the <a href="https://www.msn.com/en-us/news/politics/californias-us-house-members-take-a-rare-bipartisan-stance-to-help-big-tech/ar-AALDaiC" target="_blank">California congressional delegation</a>. While she told me that there hasn’t been a big conversation within the delegation, in the Judiciary Committee, Democratic Reps. Lou Correa and Eric Swalwell expressed “<a href="https://twitter.com/leah_nylen/status/1407702582886285315" target="_blank">concerns</a>” over the bills, voting against several. Reps. <a href="https://twitter.com/leah_nylen/status/1407751875026358278" target="_blank">Ted Lieu</a> and <a href="https://twitter.com/leah_nylen/status/1407866614570274818" target="_blank">Karen Bass</a>, while they supported the bills in committee, both said they may oppose certain ones if they ever come to the House floor.</p>&#13;
&#13;
<p>That action has become imperiled. While Speaker Nancy Pelosi has <a href="https://www.politico.com/news/2021/06/24/nancy-pelosi-tech-antitrust-overhaul-496024" target="_blank">affirmatively endorsed</a> the bills, House Majority Leader Steny Hoyer (D-MD) <a href="https://www.bloomberg.com/news/articles/2021-06-29/antitrust-bills-not-ready-for-house-floor-vote-hoyer-says" target="_blank">said Tuesday</a> that they are “not ready for the floor,” noting specifically that “some very senior members opposed it.” That’s a clear reference to Lofgren, the most senior opponent. Rep. David Cicilline (D-RI), chair of the House Antitrust Subcommittee who designed the package of bills, acknowledged that they need to educate members and build additional support.</p>&#13;
&#13;
<p>Other Democrats have wavered on the bills, including <a href="https://finance.yahoo.com/news/antitrust-bills-democrats-asking-pelosi-231938481.html" target="_blank">eight members of the New Democrat Coalition</a>. And there’s a <a href="https://www.politico.com/news/2021/06/23/gop-infighting-big-tech-crackdown-495605" target="_blank">war inside the Republican Party</a> over the initiative as well. A bipartisan House vote for the bills is certainly possible. But that’s going to be difficult given Lofgren’s advocacy for Silicon Valley, which is not only her home but a powerful part of her donor base.</p>&#13;
&#13;
<p><strong>LOFGREN ISN’T A NEW CONVERT</strong> to aligning with the tech firms that dot her district. As far back as 2009, she <a href="https://sites.google.com/a/pressatgoogle.com/googlebookssettlement/what-people-are-saying-2/governments-around-the-world" target="_blank">praised the Google Books settlement</a>, which allowed the company to digitize books without individual copyright approval. In 2011, she <a href="https://theintercept.com/2017/11/28/john-conyers-google-zoe-lofgren-house-judiciary-committee/" target="_blank">endorsed a tax holiday</a> for “repatriating” foreign earnings at a low 5.25 percent rate, a critical way that tech firms evade taxes on intellectual property stashed overseas. In 2012, she and Rep. Anna Eshoo, who represents another part of Silicon Valley, were the only two Democrats in Congress to <a href="https://theintercept.com/2017/11/28/john-conyers-google-zoe-lofgren-house-judiciary-committee/" target="_blank">vocally oppose the Federal Trade Commission’s efforts</a> to investigate Google. When the FTC ended the investigation without a lawsuit, Lofgren and Eshoo <a href="https://lofgren.house.gov/media/press-releases/reps-zoe-lofgren-and-anna-eshoo-statements-ftc-google-settlement" target="_blank">applauded the outcome</a>. In 2017, she was the only Democratic member of Congress to <a href="https://www.ft.com/content/5dccff86-db80-11e7-a039-c64b1c09b482" target="_blank">voice opposition</a> to the European Commission’s 2.42 billion euro fine against Google.</p>&#13;
&#13;
<p>Lofgren hasn’t changed her positions, even though Big Tech suddenly has few friends in Washington. After the House Antitrust Subcommittee (on which Lofgren does not serve) released its <a href="https://prospect.org/power/house-antitrust-big-tech-report-not-about-big-tech/">450-page report</a> about the dominant tech platforms, the full Judiciary Committee voted to approve the report along party lines. But Lofgren issued an “<a href="https://lofgren.house.gov/sites/lofgren.house.gov/files/ZL%20Digital%20Markets%20Additional%20Views.pdf" target="_blank">additional views</a>” document, saying that her vote to approve “should not be taken as agreement with each and every one of its specific findings and recommendations.” She indicated that enforcement agencies and courts would be “better suited than a Congressional committee” to study potential anti-competitive conduct in digital markets—effectively waving away the report. She also intimated that dominant platforms induce greater competition in the markets that feed them, and that what she calls “gatekeeping power” may simply be “good-faith efforts to serve user interests.”</p>&#13;
&#13;
<blockquote><p>It’s hard to separate Lofgren’s positions from her record of support from the tech industry and its financial angels.</p>&#13;
</blockquote>&#13;
&#13;
<div class="mp-html">
  <script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=0ba9062a-129d-4337-add5-c7d2f0b2166f&tagId=1" id="avantisJS"> </script>
</div>
<p>In general, Lofgren has promoted privacy of user data as the most pressing need in the digital space. Her <a href="https://eshoo.house.gov/media/press-releases/privacy-tech-experts-announce-support-online-privacy-act" target="_blank">Online Privacy Act</a>, introduced with Eshoo, would regulate user privacy through a new federal agency. “The tech companies don’t like it,” she said. “But if we wanted to be serious about problems in the tech industry, we should do that.” The focus on privacy regulation, of course, moves away from the calls for the breakups and merger enforcement to challenge Big Tech’s power. Indeed, Lofgren has <a href="https://umbrellarconnect.com/culture/the-congresswomen-with-a-plan-to-challenge-the-power-of-big-tech/" target="_blank">explicitly stated</a> that the problem is not bigness, but whether users are being harmed.</p>&#13;
&#13;
<p>It’s hard to separate Lofgren’s positions from her record of support from the tech industry and its financial angels. The <a href="https://www.opensecrets.org/members-of-congress/zoe-lofgren/contributors?cid=N00007479&amp;cycle=CAREER&amp;type=I" target="_blank">Center for Responsive Politics finds</a> that Lofgren has received $964,816 in her career, in employee and PAC contributions, from tech companies, including Cisco, Intuit, Google and its corporate parent Alphabet, Microsoft, Oracle, Adobe, the National Venture Capital Association, and leading VC company Kleiner Perkins. She’s received <a href="https://www.politico.com/newsletters/morning-tech/2021/04/16/whos-still-taking-big-techs-money-794719" target="_blank">individual donations</a> from Kent Walker, a top Google lobbyist in Washington. A 2017 campaign fundraiser called the “Taco Truck Fiesta” was <a href="https://theintercept.com/2017/11/28/john-conyers-google-zoe-lofgren-house-judiciary-committee/" target="_blank">attended by Google lobbyists</a>.</p>&#13;
&#13;
<p>In 2013, Google paid to have Lofgren’s then–chief of staff Stacey Leavandosky <a href="https://disclosures-clerk.house.gov/gtimages/ST/2013/500010579.pdf" target="_blank">fly to Google headquarters</a> to hold meetings on “patents, cybersecurity, copyright, innovation.” Policy adviser Ricky Le also <a href="https://disclosures-clerk.house.gov/gtimages/ST/2013/500010585.pdf" target="_blank">flew to Google HQ</a> on the company’s dime in the same year. Lofgren told the <em>Prospect</em> that she personally hadn’t been to Google headquarters in four or five years, and hadn’t visited Apple in over a decade. She couldn’t remember her last trip to Facebook’s campus.</p>&#13;
&#13;
<p>Lofgren has disclosed on <a href="https://disclosures-clerk.house.gov/public_disc/financial-pdfs/2018/10026122.pdf" target="_blank">government forms</a> that as of 2018, she owned a modest amount of stock in Google, Apple, Facebook, Intel, and Microsoft, the sum of which totaled between $5,000 and $75,000. In March 2020, she <a href="https://disclosures-clerk.house.gov/public_disc/ptr-pdfs/2020/20016393.pdf" target="_blank">sold some portion</a> of those shares, but in June 2020 <a href="https://disclosures-clerk.house.gov/public_disc/ptr-pdfs/2020/20016906.pdf" target="_blank">purchased</a> between $1,000 and $15,000 in Cisco. Lofgren correctly indicated that the filings denote that the stocks are held by her spouse, John Collins. “I shouldn’t admit this, but I have personally never purchased a share of stock in my life,” she said, adding that her husband’s retirement fund is separately managed by an outside broker.</p>&#13;
&#13;
<p>Several Lofgren legislative staffers have found their way into Silicon Valley companies once revolving out of government. ZJ Hull, former congressional aide and counsel, is now a <a href="https://www.linkedin.com/in/zjhull/" target="_blank">senior government affairs official for Apple</a>. David Thomas, Lofgren’s former chief of staff, <a href="https://theintercept.com/2017/11/28/john-conyers-google-zoe-lofgren-house-judiciary-committee/" target="_blank">represented</a> the Information Technology Industry Council, whose <a href="https://www.itic.org/about/membership/iti-members" target="_blank">members</a> include Amazon, Apple, Intel, Google, and many more. Ricky Le, the former policy adviser who traveled to Google headquarters, also <a href="https://www.linkedin.com/in/ricky-le-8b80041/" target="_blank">lobbied for ITI</a>, before returning to the office of Rep. Linda Sánchez (D-CA). <a href="https://www.linkedin.com/in/erik-stallman-742ab47/" target="_blank">Erik Stallman</a>, a former counsel, was a lobbyist for the <a href="https://internetassociation.org/" target="_blank">Internet Association</a>, another Big Tech trade group, and a public-policy counsel for Google.</p>&#13;
&#13;
<p>Lofgren said that all relevant ethics rules are followed regarding contact between prior staffers now working as lobbyists and current staff. “Because I represent a district in Santa Clara County, when staffers leave it’s not surprising that they go to represent the tech world,” Lofgren said, adding that they can earn a far higher salary from tech companies than from the government. She noted that she hasn’t talked to Hull, who currently represents Apple, about the suite of Big Tech bills, in which Apple would be implicated.</p>&#13;
&#13;
<p>There is clearly interest to rein in market concentration throughout the economy. The White House is <a href="https://www.politico.com/news/2021/06/28/white-house-monopolies-executive-order-496749" target="_blank">drafting an executive order</a> on competition, and significant progress is being made on cracking down on the consolidated <a href="https://www.wsj.com/articles/meatpacking-industry-faces-overhaul-push-in-washington-11624294728" target="_blank">meatpacking industry</a>. Other industries may have their own friends on Capitol Hill and their own fortunes put toward persuading Congress to back off. But a <a href="https://www.nytimes.com/2021/06/22/technology/amazon-apple-google-facebook-antitrust-bills.html" target="_blank">giant phalanx of special interests</a> has descended on Washington to argue against the Big Tech bills, and they share the perspective of Lofgren, who represents part of their stomping grounds.</p>&#13;
&#13;
<p>Lofgren insists that her contention is merely with the language of the bills. “I like Rep. Cicilline very much,” she said. “I just don’t like his bill.”</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://prospect.org/topics/congress/" rel="tag" >Congress</a>

                <a href="https://prospect.org/topics/democrats/" rel="tag" >Democrats</a>

                <a href="https://prospect.org/topics/big-tech/" rel="tag" >Big Tech</a>

                <a href="https://prospect.org/topics/california/" rel="tag" >California</a>

                <a href="https://prospect.org/topics/politics/" rel="tag" >Politics</a>

                <a href="https://prospect.org/topics/antitrust/" rel="tag" >antitrust</a>

                <a href="https://prospect.org/topics/revolving-door/" rel="tag" >revolving door</a>

                <a href="https://prospect.org/topics/monopoly/" rel="tag" >monopoly</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://prospect.org/topics/david-dayen/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="jsoad2xs.jpeg.jpe" data-src="https://prospect.org/downloads/253/download/jsoad2xs.jpeg.jpe?cb=0bbb1c8e0153fe817cd2a8a67acc21e8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 943]" src="https://prospect.org/downloads/253/download/jsoad2xs.jpeg.jpe?cb=0bbb1c8e0153fe817cd2a8a67acc21e8&amp;w=100" title="jsoad2xs.jpeg.jpe" /></a>
		    <h3><a href="https://prospect.org/topics/david-dayen/" rel="author"
		       >David Dayen</a></h3>
			<p>David Dayen is the Prospect’s executive editor. His work has appeared in The Intercept, The New Republic, HuffPost, The Washington Post, the Los Angeles Times, and more. His most recent book is ‘Monopolized: Life in the Age of Corporate Power.’</p>
        <a href="https://prospect.org/topics/david-dayen/" class="mp-more-link">Read more by David Dayen</a>
      

    	</div>
    
    <time datetime="2021-07-01T05:15:00">
    <p class="date">July 1, 2021</p>
    <p class="time">5:15 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://prospect.org/power/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    <div class="mp-html">
  <div class="PicoPlan" id="subscribe_ask" style="background:#dbf5f0;border:1px solid #dbf5f0;padding:15px 15px;">
<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:700; font-size:1.65rem; line-height:2.125rem;"><font color="#231F20">Fortify your mind! Join the <i>Prospect</i> today</font></span></p>

<p><span style="font-family:jaf-bernina-sans,sans-serif; font-weight:400; font-size:1.1rem; line-height:1.1rem;"><font color="#231F20">Support <i>The American Prospect</i>&#39;s independent, nonprofit journalism by becoming a member today. You will stay engaged with the best and brightest political and public policy reporting and analyses, and help keep this website free from paywalls and open for all to read. Our membership levels offer a range of perks including an opt-in to receive the print magazine by mail. </font></span></p>

<div>
<p><a href="https://trypico.com/americanprospect?short_code=rej4bmnk" style="font-size:1.25rem; line-height:2.25rem;" target="_blank" title="Donate to The American Prospect"><em>Choose your membership level: IDEAS, POLITICS &amp; POWER</em></a></p>
</div>
</div>
<!-- this moves the box just above the author info --><script>const toMove = document.querySelector('#subscribe_ask').parentNode;
const before = document.querySelector('#bottompageinfos');
toMove.parentNode.insertBefore(toMove, before);</script>
</div>


<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/93/?context=section.22"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/classic_list/167/?context=section.22"></div><div class="mp-sprocket-ajax-lazy" data-url="https://prospect.org/api/sprockets/ad_broadstreet/88/?context=section.22"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <broadstreet-zone zone-id="leaderboard_bottom"></broadstreet-zone>
          </div>
          
  
  
    <div class="mp-cstmfooter">
	<div class="wrapper">
		<div class="column one">
			<div class="footer-logo">
					<a href="#"><img src="https://prospect.metropublisher.net/downloads/147/download/TAP_BW_PNG_LOGO.png"></img></a>
			</div>
		</div>
<div class="column two">
<div class="header_links">
				<p><a href="https://prospect.org/about">About the Prospect / Contact Info </a> </p>
				<p><a href="https://prospect.org/archive">Browse Archive / Back Issues</a> </p>
                <p><a href="https://prospect.org/subscribe">Subscription Services</a> </p>
				<p><a href="https://prospect.org/privacy-policy">Privacy Policy</a> </p>
			</div>
		</div>
		<div class="column three">
			<div class="header_links">
				<p><a href="https://trypico.com/americanprospect?short_code=nq27q6vw"><span style="color: #f15a22; font-family: jaf-bernina-sans-condensed, sans-serif; font-weight: 700; line-height: 120%; font-size: 1.25rem">DONATE TO THE PROSPECT</span></a></p>
				<p><span "line-height: 50%;">&nbsp;</span></p>
                <p><a href="https://twitter.com/theprospect"><img src="https://prospect.metropublisher.net/downloads/12718/download/TAP_twitter_logo-48.png"></img></a>&nbsp; <a href="https://www.facebook.com/TheAmericanProspect/"><img src="https://prospect.metropublisher.net/downloads/12719/download/TAP_facebook_logo-48.png"></img></a>&nbsp; <a href="https://prospect.org/api/rss/all.rss"><img src="https://prospect.org/downloads/12748/download/TAP_rss_logo-48.png"></img></a></p>
				</div>
		</div>
	</div>
</div>
  

  <div id="copyright">
    <p>Copyright 2021 | The American Prospect, Inc. | All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <broadstreet-zone zone-id="wallpaper_right"></broadstreet-zone>
    </div>
  
  
  <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c51fdd02235b289"></script>
<!-- Broadstreet ad zone for outstream video slider --> <broadstreet-zone zone-id="video_slider"></broadstreet-zone>
<!-- Broadstreet ad zone for infolinks sticky leaderboard --> <broadstreet-zone zone-id="76681"></broadstreet-zone>
<!-- Traffic Cop Monitor for Google AdEx --> <script type="text/javascript" src="//m2d.m2.ai/pg.prospect.js" async></script>
<!-- Pico Start -->
<script src="https://chancejs.com/chance.min.js"></script>

<script>
  
  // add a pico specific class to a head link
  [...document.querySelectorAll("div.header_links > a")]
  .filter(a => a.textContent.includes("My Account"))
  .forEach(a => a.classList.add('PicoManageAccount'));
  
  // not pico specific used to generate a unique article id
  const seed = !mp_global.section ? `/${mp_global.urlname}` :
                !mp_global.subsection ? `/${mp_global.section}/${mp_global.urlname}` :
                `/${mp_global.section}/${mp_global.subsection}/${mp_global.urlname}`;
  const chance = new Chance(seed);
  const articleId = chance.integer({ min: 1 });

  // Maps MP Page types to Pico Page Info
  const pageTypeMapping = {
    'tag' : { 'post_type':'tag', 'article': false, },
    'homepage' : { 'post_type':'home', 'article': false, },
    'section' : { 'post_type':'category', 'article': false, },
    'subsection' : { 'post_type':'category', 'article': false, },
    'event_search' : { 'post_type':'search', 'article': false, },
    'location_search' : { 'post_type':'search', 'article': false, },
    'location' : { 'post_type':'page', 'article': true, },
    'event' : { 'post_type':'post', 'article': true, },
    'review' : { 'post_type':'post', 'article': true, },
    'roundup' : { 'post_type':'post', 'article': true, },
    'article' : { 'post_type':'post', 'article': true, },
    'page' : { 'post_type':'page', 'article': true, },
  };

  // Wrap page content for things you want to be considered lockable in div#pico
  // but only if the article flag in the pico info is set to true
  if (pageTypeMapping[mp_global.type].article) {
    if (['tag', 'review', 'roundup', 'article', 'event_search', 'location_search', 'location', 'event', 'page'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    } else if (['homepage', 'section', 'subsection'].includes(mp_global.type)) {
      var el = document.querySelector('#maincontent');
    }
    const wrapper = document.createElement('div');
    wrapper.setAttribute ("id", "pico");
    el.parentNode.insertBefore(wrapper, el);
    wrapper.appendChild(el);
  }
  
  // generate page info for pico
  const taxonomies = {  
    'tags': mp_global.tag,
    'categories': [mp_global['section'], mp_global['subsection']].filter(s => s),
    'author': mp_global['author'],
    'mp_type': [mp_global['type']]
  };
  const pageInfo = {
      article: pageTypeMapping[mp_global.type].article,
      post_id: articleId,
      post_type: pageTypeMapping[mp_global.type].post_type,
      taxonomies: taxonomies,
      url: window.location.href
  };

  window.pico('visit', pageInfo);
</script>
<!-- Pico End -->

<!-- Pico Tracking -->  
<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '1000784918');
    vgo('setTrackByDefault', true);

    vgo('process');
</script>  
<!-- Pico Tracking End -->

<!-- Infolinks Start -->
<script type="text/javascript"> 
var infolinks_pid = 3221962; 
var infolinks_wsid = 0; 
</script> 
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<!-- Infolinks End -->
  
    <script async src="https://prospect.org/api/design-3b70b45e441ff03b5fb50204037d9e2e/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;19d02bde-7c83-4166-fd25-d54bbd2ccb01&quot;, &quot;slot_id&quot;: 30348, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/929191d4-d9fe-11eb-8717-1244d5f7c7c6/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/929191d4-d9fe-11eb-8717-1244d5f7c7c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;929191d4-d9fe-11eb-8717-1244d5f7c7c6&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Zoe Lofgren: The Democratic Holdout on Big Tech Legislation\&quot;&quot;, &quot;google_api_key&quot;: null}, &quot;_mp_facebook_&quot;: true, &quot;_mp_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.db38c27860d0a627ea3b2d81e1c7f4de.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;19d02bde-7c83-4166-fd25-d54bbd2ccb01&quot;, &quot;slot_id&quot;: 30348, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://prospect.org/api/content/929191d4-d9fe-11eb-8717-1244d5f7c7c6/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://prospect.org/api/content/929191d4-d9fe-11eb-8717-1244d5f7c7c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;929191d4-d9fe-11eb-8717-1244d5f7c7c6&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Zoe Lofgren: The Democratic Holdout on Big Tech Legislation\&quot;&quot;, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
